<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>Бесславный финал президентской гонки Павла Грудинина</title>
        <meta name="keywords" />
<meta name="description" content="Информация о швейцарских счетах бизнесмена полностью подтвердилась" />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="4649fbdc9ceb746e" />
<meta property="og:title" content="Бесславный финал президентской гонки Павла Грудинина" />
<meta property="og:description" content="Информация о швейцарских счетах бизнесмена полностью подтвердилась" />
<meta property="og:url" content="//vladnews.ru/ev/vl/4373/119614/besslavnyy_final" />
<meta property="og:type" content="article" />


        
                    <link rel="stylesheet" href="/css/69a145c.css" type="text/css" media="all"/>
                <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" type="text/css" media="all"/>

                                                            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>

        
        
    



    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<div class="sealine-zone" data-zone="970239218"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->


    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter33937244 = new Ya.Metrika({
                        id: 33937244,
                        clickmap: true,
                        trackLinks: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->





    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/special/arest-pushkareva">Дело Пушкарёва</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/obshchestvo">Общество</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/politika">Политика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/ekonomika">Экономика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/sport">Спорт</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/kultura">Культура</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/interviu">Интервью</a>
                    
                                                                                                                            </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw">
                Twitter
            </a>
        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="VladNews.png" title="VladNews.png" src="/uploads/reference/2018/05/10/4a9ecaf4a129a3c7c25221ff96a1a1c0c77702c6.png" width="165" height="70" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                    <div data-banner="41">
                        <a title="вотсап" href="/banner/away/41" target="_blank">
                            
<img alt="вотсап" title="вотсап" src="/uploads/banner/2018/08/02/8056aadb14e45213a5b5f552a2429dd40ecd94ad.jpeg" width="448" height="70"  />
                        </a>
                    </div>

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>
                        <div style="width: 40px;">
                            <div class="header-informer hidden-xs" style="margin-left:-36px; margin-top:22px; width: 53px; height: 48px; background-position-x: 0; background-position-y: -2px; background-image: url('/bundles/app/img/18+.png')"></div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$63.14</p>
                                                                    <p class="header-informer__currency">&euro;73.42</p>
                                                            </div>
                        </div>

                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>
                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_green"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="https://yandex.ru/maps/75/vladivostok/probki?source=traffic" target="_blank">
                                        1 балл
                                    </a>
                                </div>
                            </div>
                                                    </div>

                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw" target="_blank">Twitter</a>
                            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                        </div>

                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/special/arest-pushkareva">Дело Пушкарёва</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>
    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                
<main class="main-content">
    <div class="post-heading">
        <h1>Бесславный финал президентской гонки Павла Грудинина</h1>
        <p class="post-heading__subtitle">Информация о швейцарских счетах бизнесмена полностью подтвердилась</p>
        <div class="post-heading__meta">
            <span class="post-heading__time">3 авг. 2018</span>
            <a href="/ev/vl/4373" class="post-heading__theme">Электронная версия газеты &quot;Владивосток&quot; №4373 от 3 авг. 2018</a>
        </div>
    </div>

    
    <p><strong>Раскрыты итоги налоговой проверки зарубежных активов экс-кандидата в президенты Павла Грудинина. Эти документы приобщены к делу пайщиков ЗАО &laquo;Совхоз имени Ленина&raquo;,&nbsp;которые оспаривают сделки с землей на сумму 850 млн рублей.&nbsp;Они уверены, что участки были у них обманным путем похищены. Теперь официально подтвердилось, что Грудинин в определенные законом сроки не уведомил российские фискальные органы&nbsp;о наличии у него 13 счетов в швейцарском банке.&nbsp;</strong></p>

<p>Его уже привлекли к административной ответственности за то, что экс-кандидат в президенты аж 19 раз нарушил валютное законодательство. Более того, в суде выяснилось, что вплоть до&nbsp;31 декабря 2017 года Грудинину принадлежало 100% белизского офшора Bontro LTD, через который он владел 20% акций совхоза. Того самого офшора, про который бывший претендент на пост главы государства говорил избирателям, что не имеет понятия, кто владелец компании. Но, главное, стало очевидно, что, когда проводились земельные сделки, Грудинин являлся одновременно и директором, и контролирующим акционером совхоза, имея в собственности не 44% ценных бумаг, а все 64%.</p>

<p>Таким образом, подтвердились факты, которые кандидат от КПРФ отрицал всю избирательную кампанию, а секретарь ЦК партии Сергей Обухов называл брехней.</p>

<p>Миллиарды на лечение родственников</p>

<p>&laquo;Ставшие публичными итоги налоговой проверки окончательно оттолкнут от Грудинина даже ядерный красный электорат&raquo;, &ndash; считает&nbsp;политолог, директор Института политической социологии Вячеслав Смирнов. По словам эксперта, неприглядные факты биографии кандидата, ставшие известными во время избирательной гонки, положили конец его политической карьере. &laquo;Информация о швейцарских счетах &ndash; последняя капля, переполнившая чашу терпения. Те россияне, кто потенциально был готов проголосовать за Грудинина, на его примере в очередной раз убедились, что тот, кто солгал один раз, сделает это еще&raquo;, &ndash; говорит Смирнов.</p>

<p>История со швейцарскими активами, напомним, далеко не первая. До своего официального выдвижения на участие в президентских выборах директор совхоза в Ленинском районе Подмосковья утверждал, что счетов за границей не имеет. Все деньги (по его данным, около 6 млн рублей) хранились на счетах в сберегательных кассах отечественных банков. А его доходы за шесть последних лет составили немногим больше 157 млн рублей. Приняв эти сведения, ЦИК зарегистрировала Грудинина кандидатом.</p>

<p>Но в январе 2018 года вся страна узнала, что на момент регистрации выдвиженец коммунистов (кстати, так и не вступивший в партию) не просто имел значительные суммы на счетах зарубежных банков, а переводил их в инвестиционные инструменты &ndash; структурные ноты, еврооблигации, опционы. То есть в такие ценные бумаги, которые гарантировали их владельцу получение процентов от вложений. Хранились они в Национальном банке Лихтенштейна (Liechtensteinischen Landesbank) под надежным замком, поскольку стать клиентом кредитного учреждения такого уровня закрытости можно только по особой рекомендации. Многих поразила не столько самоуверенность кандидата от КПРФ, который своевременно не поставил ЦИК в известность об иностранных счетах, сколько сумма вкладов &ndash; почти 7,5 млрд рублей. На недоумение общественности Грудинин ответил, что забыл вовремя закрыть вклады, но на данный момент все уже улажено, а средства предназначались на лечение (!) родственников за границей.</p>

<p>Помни, не забывай</p>

<p>В начале марта незадолго до выборов с кандидатом от коммунистов снова случился приступ амнезии. На этот раз Павел Грудинин &laquo;забыл&raquo; закрыть счета в швейцарском банке. Точнее, он помнил всего о двух из 13. После того как ЦИК получила данные швейцарской налоговой, запрошенные ФНС, выяснилось, что на 31 декабря 2017 года Грудинин хранил в UBS Switzerland AG помимо денежных средств еще и 5,5 кг золота, а также другие активы. Всего на сумму около миллиона долларов.</p>

<p>Как и Национальный банк Лихтенштейна (напомним, это государство является офшорной зоной), UBS Switzerland AG в определенных кругах считается элитарной структурой, которая дает возможность состоятельным клиентам, по свидетельству ее бывшего сотрудника, скрывать свои активы от налоговиков.</p>

<p>Остается только гадать: воспользовался ли г-н Грудинин подобными услугами банка UBS Switzerland AG? Заплатил ли Грудинин, являющийся основным акционером ЗАО &laquo;Совхоз имени Ленина&raquo;, налоги со своих доходов в российскую казну в полном объеме?</p>

<p>Любопытно было бы также вспомнить две небезызвестные сделки по передаче совхозной земли под застройку IKEA и Каширскому моллу. Эксперты полагают, что земля могла быть реализована в десятки раз ниже ее рыночной стоимости.</p>

<p>&laquo;Претендовать с таким багажом на пост главы государства как минимум странно&raquo;, &ndash; говорит политолог Смирнов.</p>

<p>Как поясняет эксперт: &laquo;Грудинин подобным участием продемонстрировал лишь неуважение к избирателям, перед которыми, как он считает, сначала можно долго отрицать очевидное, а затем сослаться на забывчивость&raquo;.</p>

<p>Не тот, кем кажется</p>

<p>Вся избирательная кампания Павла Грудинина, по сути, напоминала реалити-шоу. Подробности его биографии всплывали одна за другой и складывались в весьма неприглядную картину. Многие наблюдатели и вовсе вполне могли сделать вывод, что его вообще не привлекает перспектива жизни в России. К такому выводу могли подтолкнуть не столько круглые суммы в европейских банках, сколько то, что, по сообщению прессы, оба сына Грудинина имеют особняки с земельными участками под Барселоной и Ригой стоимостью почти 800 тыс. и 250 тыс. евро соответственно. А старший &ndash; еще и вид на жительство в Латвии.</p>

<p>Сам же Грудинин, судя по публикациям в СМИ, далек от традиционных семейных ценностей, которые проповедует КПРФ. Как стало известно журналистам, помимо официальной семьи у Павла Грудинина были отношения с Ксенией Кутюхиной, которая родила ему еще двоих детей. При этом бывший кандидат в президенты долгое время скрывал связь на стороне и втайне от жены не один год содержал вторую семью. И только 16 июля текущего года, спустя 4 месяца после окончания избирательной кампании, суд рассмотрит иск о разводе Грудинина с женой.</p>

<p>Забота о процветании &laquo;Совхоза имени Ленина&raquo; тоже, по моему мнению, очередной грудининский пиар. Иначе так часто бы не будоражили общественность просочившиеся в прессу многочисленные скандалы, произошедшие за годы его правления совхозом. Так, семьи сотрудников, которые в 90-х совхоз привлек обещаниями предоставить через 10&ndash;15 лет служебные квартиры в собственность, теперь выселяют на улицу, как случилось в преданной прессой огласке истории семьи Филькинных. &laquo;Филькины приехали в хозяйство Павла Грудинина в 1997 году. В 2002 году совхоз предоставил им служебную квартиру, оформив договор коммерческого найма. В документе было прописано, что, после того как Филькин отработает в совхозе 10 лет, жилплощадь перейдет ему в собственность. Все эти годы супруги отчисляли часть заработка в счет оплаты квартиры. В 2006 году совхоз неожиданно меняет договор коммерческого найма на договор аренды. А спустя еще четыре года чету Филькиных увольняют по сокращению штатов и просят освободить полностью оплаченное жилье&raquo;.</p>

<p>Также уже более 20 лет длится тяжба стоявших у истоков акционеров-сотрудников совхоза с Грудининым за земли. Бывшие работники совхоза даже разместили в сети Интернет петицию под названием &laquo;Требуем провести расследование хищения собственности акционеров ЗАО &laquo;Совхоз имени Ленина&raquo;, согласно которой &laquo;решением Видновского горсуда установлено, что Грудинин П.Н. неизвестным образом получил свидетельства на право собственности на земельные участки, оформленные на членов трудового коллектива КСП имени Ленина, а потом предоставил в районный Комитет по земельным ресурсам и иные органы исполнительной власти учредительный договор и протокол собрания трудового коллектива КСП имени Ленина, которым было учреждено ЗАО &laquo;Совхоз имени Ленина&raquo;, а земельные паи членов КСП имени Ленина переданы в уставной капитал образованного ЗАО&raquo;. По этому факту даже возбуждались уголовные дела, в ходе расследования которых выяснилось, что подписи пайщиков в учредительном договоре были подделаны, но все они были закрыты.</p>

<p>Сейчас идет разбирательство в Арбитражном суде, и закономерно, что теперь люди, ставшие непосредственными участниками этой истории, стремятся предупредить россиян о том, что Павел Грудинин совсем не тот, кем пытается казаться.</p>

<p>Логично было бы предположить, что после выборов Грудинин попытается разрешить ставшие известными всей стране проблемы в его хозяйстве. Но он поначалу продолжал пиариться, участвуя в экономических форумах, проводя экологические акции и т.д. Да и сейчас у него заботы поважнее нужд простых людей &ndash; приходится отвечать за произошедшее. За то, что не сообщил о зарубежных активах в налоговую. Но кто знает, какие еще подробности могут всплыть.</p>

<p>Источник: электронное периодическое издание &laquo;MK.ru&raquo; (https://www.mk.ru/economics/2018/07/06/besslavnyy-final-prezidentskoy-gonki-pavla-grudinina.html от 06.07.2018</p>

<p><strong>Мнение</strong></p>

<p><strong>Впрочем, по мнению&nbsp;политолога, профессора Национального исследовательского университета &laquo;Высшая школа экономики&raquo; в Москве Олега Матвейчева, никакой пиар уже &laquo;не поможет бывшему кандидату от КПРФ удержаться в политике&raquo;. &laquo;Он стал для россиян самым большим разочарованием на прошедших выборах&raquo;, &ndash; считает эксперт. Он отметил, что фигура Грудинина является &laquo;подтверждением известной концепции, что бывают политики, которые живут для политики, а бывают те, кто живет за счет политики&raquo;.</strong></p>

<p><strong>&laquo;Совершенно очевидно, что последний вариант &ndash; это случай Грудинина, и избиратели это быстро раскусили&raquo;, &ndash; заключил политолог.</strong></p>


            <p><b>Автор:</b>
            Антон ВАСИЛЕНКО «Московский комсомолец»
        </p>
    
                                    
</main>
<div class="post-meta">
    <div class="post-meta__social">
            </div>
</div>




        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
        

<div class="comments">
            <div class="comments">
            <div id="mc-container"></div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 56086});
                (function() {
                    var mc = document.createElement('script');
                    mc.type = 'text/javascript';
                    mc.async = true;
                    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
            </script>
            <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
        </div>
    </div>



    <a title="Маршрут ТВ" href="/banner/away/40" target="_blank">
        
<img alt="Маршрут ТВ" title="Маршрут ТВ" src="/uploads/banner/2018/06/29/42974f3925128bc95abb47834856a24d52ddd3f6.gif" width="750" height="160"  />
    </a>


            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    


    


        <div class=" hidden-sm hidden-xs"
             data-banner="38"
                                    style="margin-bottom: 30px;"
                >
                                                                           
            <a title="тайгер микс" href="/banner/away/38" target="_blank">
            
<img alt="тайгер микс" title="тайгер микс" src="/uploads/banner/2018/07/11/adfe77973c7f4d3bd198a7885a980f96bc7b260c.gif" width="360" height="360"  />
        </a>
    
    
    
        </div>
    


                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2018-08-02/135537/zooparke_bliz">
<img alt="bear-838688_1280 (1).jpg" title="bear-838688_1280 (1).jpg" src="/uploads/news/2018/08/02/thumb_285059_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2018-08-02/135537/zooparke_bliz">В зоопарке близ Владивостока животных спасают от жары</a></h3>
                                        <span class="post-item__date">
                                                    02.08.2018
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2018-08-02/135533/vladivostoke_niva">
<img alt="02-DTP._Russkiy._ozero_2-640x360.jpeg" title="02-DTP._Russkiy._ozero_2-640x360.jpeg" src="/uploads/news/2018/08/02/thumb_285055_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2018-08-02/135533/vladivostoke_niva">Во Владивостоке «Нива» утонула в озере</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2018-08-02/135518/primore_muzhchinu">
<img alt="water-2208931_960_720.jpg" title="water-2208931_960_720.jpg" src="/uploads/news/2018/08/02/thumb_285039_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2018-08-02/135518/primore_muzhchinu">В Приморье мужчину на надувном матраце унесло в открытое море</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2018-08-02/135521/primore_rybakov">
<img alt="ф.jpg" title="ф.jpg" src="/uploads/news/2018/08/02/thumb_285042_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2018-08-02/135521/primore_rybakov">В Приморье рыбаков напугала большая зубастая акула</a></p>
                    </div>
                </div>
                    
    </div>



                


    


        <div class=" hidden-sm hidden-xs"
             data-banner="43"
                                    style="margin-bottom: 30px;"
                >
                                                                           
            <a title="СМОТРИ" href="/banner/away/43" target="_blank">
            
<img alt="СМОТРИ" title="СМОТРИ" src="/uploads/banner/2018/07/30/8ee3372910409ae595f214466acea0c00bc09db5.gif" width="360" height="360"  />
        </a>
    
    
    
        </div>
    


                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2018-08-03/135527/tretya_smena">
<img alt="ф.jpg" title="ф.jpg" src="/uploads/news/2018/08/02/thumb_285048_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2018-08-03/135527/tretya_smena">Третья смена ремонтных бригад стартует в школах Владивостока</a></div>
        </div>
        <p><a href="//vladnews.ru/2018-08-03/135527/tretya_smena">Всего в этом году организовано три смены ремонтных бригад</a></p>
        <span class="post-item__date">
                            сегодня, 03:14
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2018-08-03/135526/torgovyh_tochek">
<img alt="ф.jpg" title="ф.jpg" src="/uploads/news/2018/08/02/thumb_285047_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2018-08-03/135526/torgovyh_tochek">Торговых точек на Спортивной Набережной станет в два раза  меньше</a></div>
        </div>
        <p><a href="//vladnews.ru/2018-08-03/135526/torgovyh_tochek">Аллея мастеров с сувенирной продукцией будет расположена рядом с амфитиатром, а продуктовые торговые объекты – вдоль стадиона «Динамо» со стороны моря</a></p>
        <span class="post-item__date">
                            сегодня, 02:14
                    </span>
                                                                        <span class="post-item__info post-item__info--photo">1 фото</span>
            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2018-08-03/135524/oformit_teper">
<img alt="ф.jpg" title="ф.jpg" src="/uploads/news/2018/08/02/thumb_285045_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2018-08-03/135524/oformit_teper">Оформить ДТП теперь можно через мобильное приложение</a></div>
        </div>
        <p><a href="//vladnews.ru/2018-08-03/135524/oformit_teper">Один из методов сокращения транспортных заторов – оперативное оформление ДТП</a></p>
        <span class="post-item__date">
                            сегодня, 01:11
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2018-08-03/135522/predprinimatelyam_vladivostoka">
<img alt="ф.jpg" title="ф.jpg" src="/uploads/news/2018/08/02/thumb_285043_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2018-08-03/135522/predprinimatelyam_vladivostoka">Предпринимателям Владивостока напоминают о соблюдении санитарной чистоты</a></div>
        </div>
        <p><a href="//vladnews.ru/2018-08-03/135522/predprinimatelyam_vladivostoka">У каждого предпринимателя должен быть заключен договор с мусоровывозящими компаниями</a></p>
        <span class="post-item__date">
                            сегодня, 00:16
                    </span>
                                            </div>

        
                                </div>


                


    


        <div class=" hidden-sm hidden-xs"
             data-banner="33"
                                    style="margin-bottom: 30px;"
                >
                                                                           
            <a title="ВИБИСИ" href="/banner/away/33" target="_blank">
            
<img alt="ВИБИСИ" title="ВИБИСИ" src="/uploads/banner/2018/06/27/aeb4261b6863b9b76390ceb0379584a4af68d818.gif" width="360" height="360"  />
        </a>
    
    
    
        </div>
    


                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        22 фото
                    </div>
                    <a href="//vladnews.ru/2018-07-31/135359/korrespondent_vladnews">
                        
<img alt="DSC08962.JPG" title="DSC08962.JPG" src="/uploads/news/2018/07/31/thumb_284698_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2018-07-31/135359/korrespondent_vladnews" class="photo-story__title">
                        Корреспондент РИА VladNews попробовал себя в роли тату-модели
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        37 фото
                    </div>
                    <a href="//vladnews.ru/2018-07-31/135356/nochnoy_vladivostok">
                        
<img alt="_MG_9717.jpg" title="_MG_9717.jpg" src="/uploads/news/2018/07/31/thumb_284658_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2018-07-31/135356/nochnoy_vladivostok" class="photo-story__title">
                        Ночной Владивосток в летней дымке тумана
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        46 фото
                    </div>
                    <a href="//vladnews.ru/2018-07-31/135353/admiralskaya_regata">
                        
<img alt="DSC02846.JPG" title="DSC02846.JPG" src="/uploads/news/2018/07/31/thumb_284607_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2018-07-31/135353/admiralskaya_regata" class="photo-story__title">
                        «Адмиральская регата» впервые прошла во Владивостоке
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2018 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                                                        <li class="footer-menu__item"> <a href="/special/arest-pushkareva">Дело Пушкарёва</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                                                                                                                                    
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/archive" class="">Архив новостей</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">Вконтакте</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>На данном сайте распространяется информация сетевого издания "VLADNEWS" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 72742, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 мая 2018 г. Учредитель Акционерное общество "Дальневосточная акционерная информационно-издательская компания "Владивосток - новости". Адрес учредителя, издателя, редакции: 690014, г. Владивосток, Народный проспект, 13 Тел.: +7 (423) 2415-600 . Электронный адрес: vladnews@inbox.ru. Главный редактор Стеблянко Мария Александровна. 18+</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="33937244" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>

            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js" type="text/javascript"></script>
            <script src="//sealine-pfuoxcbgd.netdna-ssl.com/js/network.js?v=1524720165" type="text/javascript"></script>
    



            <script src="/js/fdefd49.js"></script>
    


</body>
</html>
