<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>Бешеный Заяц промчался  от Владивостока до Кавказа</title>
        <meta name="keywords" />
<meta name="description" content="Автотуристов из Приморья в Грузии и Армении встречали как богов и не брали с них денег ни за питание, ни за ночлег" />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="acca09f288e97a62" />
<meta property="og:title" content="Бешеный Заяц промчался  от Владивостока до Кавказа" />
<meta property="og:description" content="Автотуристов из Приморья в Грузии и Армении встречали как богов и не брали с них денег ни за питание, ни за ночлег" />
<meta property="og:url" content="//vladnews.ru/ev/vl/4889/130897/beshenyy_zayac" />
<meta property="og:type" content="article" />


        
        

            <link rel="stylesheet" href="/style.css?v2.0" type="text/css" media="all"/>
                
                                                            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>

        
        
    



    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<div class="sealine-zone" data-zone="970239218"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->

    <!-- Global site tag (gtag.js) - Google Analytics. -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-178884111-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-178884111-1');
    </script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(67604965, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/67604965" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="cookies" id="overlay" style="display: block;">
    <p><span>Мы используем cookie, чтобы улучшить ваше восприятие нашего сайта. Вы можете увидеть, сохраненные cookie-файлы с помощью настроек cookie в вашем браузере. </span>Просматривая наш сайт, вы соглашаетесь с использованием нами <a href="https://ru.wikipedia.org/wiki/Cookie" target="_blank">cookie-файлов</a>.</p>
    <button class="cookies__close-button" id="hide_popup">Согласен</button>
</div>


<script>
    function getCookie(name) {
        var cookie_arr = document.cookie.split('; ');
        var cookie_obj = {};
        for (var i=0; i<cookie_arr.length; i++) {
            var nv = cookie_arr[i].split('=');
            cookie_obj[nv[0]] = nv[1];
        }
        return cookie_obj[name];
    }
    var overlay_div = document.getElementById('overlay');
    if ( getCookie('hide_popup') === 'yes' ) {
        overlay_div.style.display='none';
    }
    else
    {
        overlay_div.style.display='block';
    }
    document.getElementById('hide_popup')
        .addEventListener('click', function() {
            var date = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            document.cookie = "hide_popup=yes; path=/; expires=" + date.toUTCString();
            overlay_div.style.display='none';
        });
</script>


    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/obshchestvo">Общество</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/politika">Политика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/ekonomika">Экономика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/sport">Спорт</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/interviu">Интервью</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/kultura">Культура</a>
                    
                                                                                                                            </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw">
                Twitter
            </a>
            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram">
                Telegram
            </a>

        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="VladNews.png" title="VladNews.png" src="/uploads/reference/2020/05/25/5f139e7248e32758c80d1f577d6fd7f552264a34.png" width="165" height="70" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                                                                

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>
                        <div style="width: 40px;">
                            <div class="header-informer hidden-xs" style="margin-left:-36px; margin-top:22px; width: 53px; height: 48px; background-position-x: 0; background-position-y: -2px; background-image: url('/bundles/app/img/18+.png?v2.0')"></div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$75.76</p>
                                                                    <p class="header-informer__currency">&euro;86.15</p>
                                                            </div>
                        </div>

                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>
                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_yellow"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="/traffic" target="_blank">
                                        4 балла
                                    </a>
                                </div>
                            </div>
                                                    </div>

                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="https://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw" target="_blank">Twitter</a>
                            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                            <a href="https://teleg.run/vladnewsru" class="header-social__link header-social__link--telegram" ><p>Telegram</p></a>

                        </div>

                    </div>
                </div>
            </div>
        </div>

                            

        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>




    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                
<main class="main-content">
    <div class="post-heading">
        <h1>Бешеный Заяц промчался  от Владивостока до Кавказа</h1>
        <p class="post-heading__subtitle">Автотуристов из Приморья в Грузии и Армении встречали как богов и не брали с них денег ни за питание, ни за ночлег</p>
        <div class="post-heading__meta">
            <span class="post-heading__time">16 февр. 2022</span>
            <a href="/ev/vl/4889" class="post-heading__theme">Электронная версия газеты &quot;Владивосток&quot; №4889 (6594) от 16 февр. 2022</a>
        </div>
    </div>

    
    <p><strong>Доехать из Владивостока&nbsp;до Еревана &ndash; такова была цель автопробега, стартовавшего&nbsp;из столицы Приморья в первых числах июля 1981 года.&nbsp;</strong></p>

<p>Кроме того, его участники Сергей Матвиенко, Валерий Зайченко и Виталий Литвиненко собирались за 19 дней доехать до Тольятти на двух автомобилях &laquo;Жигули&raquo; &ndash; второй и шестой модели. Им хотелось посмотреть выступление владивостокской команды автотуристов &laquo;Восток&raquo; на первом слете &laquo;Друзей &laquo;Жигулей&raquo;, который проходил 22&ndash;26 июля.&nbsp;</p>

<p>При этом в отличие от команды &laquo;Восток&raquo;, перевозившей свои автомобили по железной дороге от Хабаровска до Читы, наша лихая троица попыталась добраться своим ходом до столицы Армянской ССР.&nbsp;</p>

<p>О начале этого автопробега мы рассказали в номере &laquo;В&raquo; за 9 февраля (см. публикацию &laquo;И три бутылки вина &laquo;за честность&raquo;).&nbsp;</p>

<p>Комсомол помог, ливни помешали&nbsp;</p>

<p>Напомним, что Матвиенко, Зайченко и Литвиненко без проблем доехали до Шимановска (это городок в 250 километрах от Благовещенска). И на выезде из города уперлись в шлагбаум. Здесь дорога заканчивалась. Слева была граница с Китаем через реку Амур, прямо &ndash; распаханная пограничная полоса, справа &ndash; застава с вышкой.&nbsp;</p>

<p>Рассказывает Сергей Матвиенко:&nbsp;</p>

<p>&ndash; У нас было письмо от Приморского комитета комсомола с просьбой оказывать всяческое содействие автопробегу. С этим письмом мы заехали к начальнику заставы и попросили разрешения проехать вдоль границы до поселка Чернышевска. Это административный центр Чернышевского района Забайкальского края. Тем более что вдоль границы была отличная грунтовая дорога. С нашей стороны это была наглость. Сегодня нас бы близко не подпустили к государственной границе, да еще на двух автомобилях. А в 81-м году сработало письмо от крайкома ВЛКСМ на фирменном бланке и с гербовой печатью. Нас пропустили на границу! Мы могли лететь со скоростью 120&ndash;130 километров. Только через каждые 30 километров из кустов выбегали пограничники с автоматами проверить, что за люди едут вдоль нейтральной полосы. Затем куда-то убегали &ndash; наверное, доложить по телефону о беспределе на границе. Потом возвращались, и мы ехали дальше вдоль колючей проволоки от заставы к заставе. От командира к командиру. И все нас пропускали! Мы видели, как на другой стороне Амура на полях работали китайцы, как они строили дома.&nbsp;</p>

<p>Матвиенко с друзьями проехали без проблем вдоль границы от Шимановска до поселка Магдагачи, расположенного в 470 километрах к северо-западу от Благовещенска. Сейчас это административный центр Магдагачинского района Амурской области. Ехали несколько дней, ночевали либо в поселках, расположенных вдоль границы, либо в машинах. Могли бы ехать и дальше, но прошли ливни, и грунтовка раскисла до состояния каши. Колеса пробуксовывали. &laquo;Жигули&raquo; еле ползли.&nbsp;</p>

<p>К счастью в Магдагачи находится одноименная железнодорожная станция Транссибирской железнодорожной магистрали. Здесь автотуристы погрузили автомобили на платформы товарняка и через двое суток выгрузились на железнодорожной станции Чернышевск, расположенной в 320 километрах по федеральной трассе &laquo;Амур&raquo; и в 389 километрах (по железной дороге) к северо-востоку от Читы. Далее своим ходом они доехали до Тольятти без каких-либо приключений.</p>

<p>Нет ни СССР, ни Госстраха&nbsp;</p>

<p>&ndash; Мы тогда были молодые, задорные, усталости не знали. Самым старшим из нас был Валерий Зайченко, ему было около 40 лет. Он ехал на &laquo;шестерке&raquo; без штурмана. Это был уникальный специалист в автомобильном спорте. В Приморье он выигрывал все ралли на личных машинах. Валерий учил нас, как можно поставить машину на два колеса &ndash; переднее и заднее &ndash; и ехать. Это был человек, фанатично увлеченный борьбой самбо и автотуризмом. Свои спортивные знания он передавал студентам ДВПИ. Во время летних каникул путешествовал на автомобиле по Дальнему Востоку либо по стране, &ndash; говорит Сергей Матвиенко.&nbsp;</p>

<p>Друзья-приятели называли Валерия Зайченко Бешеный Заяц. Шутливое прозвище приклеилось к нему после участия в первом Всероссийском ралли на личных автомобилях &laquo;Россия-79&raquo;, куда наши автотуристы прибыли на &laquo;Жигулях&raquo;, &laquo;Москвиче&raquo; и &laquo;Запорожце&raquo;. Это отдельная история, требующая экскурса в прошлое.</p>

<p>Ралли &laquo;Россия-79&raquo; было организовано Всесоюзным добровольным обществом автомобилистов (ВДОАМ) в подмосковном районе Бутово. В те годы это был поселок городского типа Ленинского района Московской области.&nbsp;</p>

<p>Общественная организация ВДОАМ была создана в 1973 году по инициативе Министерства автомобильного транспорта РСФСР и Государственной автомобильной инспекции МВД СССР (ГАИ). В структуру ВДОАМ входили организации с разными функциями и видами деятельности. В том числе автомобильная экспертиза, на которую возлагалась оценка материального ущерба, причиненного транспортному средству (мотоциклу или автомобилю) после дорожно-транспортного происшествия. Заключения инженеров-автоэкспертов с конкретной суммой ущерба подавались при необходимости в следственные органы, суды или нотариальные конторы при решении наследственных споров либо в Госстрах СССР для получения страховой выплаты.</p>

<p>Это сегодня в России несколько десятков страховых компаний. И каждая преподносит себя как самую надежную и самую выгодную для клиента. А в Советском Союзе (до прекращения его существования 26 декабря 1991 года) был только Госстрах &ndash; единая союзно-республиканская система органов государственного страхования, находившаяся в ведении Министерства финансов СССР.</p>

<p>В Приморье офис краевой автомобильной экспертизы размещался во Владивостоке на улице им. Патриса Лумумбы, любовно именуемой жителями города Патриской, в доме № 20б. Сейчас этой улицы нет. В 1996 году ее разделили на две части, каждую переименовали в честь бывших командующих Тихоокеанским флотом адмиралов Юмашева Ивана Степановича и Кузнецова Николая Герасимовича&hellip;</p>

<p>Спасибо космонавту Гречко!</p>

<p>В конце 70-х годов краевой автомобильной экспертизой руководил Сергей Яковлевич Матвиенко. Филиалы этой организации базировались в Спасске-Дальнем, Находке, Арсеньеве и Артеме. Только во Владивостоке под началом Матвиенко работали шесть инженеров-автоэкспертов. Кроме того, Сергей Яковлевич, как признанный авторитет среди автомобилистов, курировал на общественных началах в региональном отделении ВДОАМ секции автомототуризма и автомотоспорта. Во время авто&ndash; и мотопробегов по стране он, как диспетчер, всегда был на связи с пилигримами на колесах.</p>

<p>Вспоминает Сергей Яковлевич&nbsp;Матвиенко:</p>

<p>&ndash; Наше отделение ВДОАМ регулярно отчитывалось о проделанной работе перед Центральным советом ВДОАМ: сколько мы провели краевых соревнований автомобилистов и авторалли, сколько районных. ВДОАМ тогда очень хорошо финансировался, так же как и Центральный совет по туризму и экскурсиям при ВЦСПС. Деньги на проведение Всесоюзных, Всероссийских или краевых соревнований, слетов и ралли профсоюзы не жалели. Спортсменам оплачивались проезд, командировочные и проживание. Отношение к участникам этих мероприятий тоже было соответствующее. Наши участники ралли познакомились в Бутово и сдружились с космонавтом Гречко Георгием Михайловичем. Он организовал им экскурсию в Звездный городок, куда простым смертным доступ был запрещен.&nbsp;<br />
Кстати, во время поездки в Москву за несколько дней до начала ралли &laquo;Россия-79&raquo; автотуристы из Владивостока успели посетить город Брест. Где передали в музей легендарной Брестской крепости завальцованную гильзу от автоматической корабельной пушки с землей, взятой на границе с Китаем, на заставе имени Героя Советского Союза Ивана Стрельникова. Отполированный подарок с памятной гравировкой изготовил житель Владивостока, участник ралли Арон Дмитриевич Азрельянт. Но это будет позже.</p>

<p>Докажите, что вы не бешеный!&nbsp;</p>

<p>А пока (примерно через неделю или больше как наша команда автомобилистов стартовала с площади Борцов за власть Советов на ралли в Бутово) в кабинете начальника краевой автомобильной экспертизы зазвонил рабочий телефон. Мобильников тогда не было.</p>

<p>&ndash; Алло, это Владивосток? Это приморское отделение ВДОАМ? &ndash; спросил женский голос на другом конце провода.</p>

<p>&ndash; Да, &ndash; уверенно ответил Сергей Матвиенко. Хотя это было не совсем так.</p>

<p>&ndash; Вам звонят из Москвы из городской санэпидстанции. Вы знаете Зайченко Валерия Александровича?</p>

<p>&ndash; Знаю. Это наш спортсмен. А что случилось?</p>

<p>&ndash; Его в Кемерово укусила больная собака. Он не сделал прививки от бешенства и уехал. Мы ищем его по всей России. Сроки вакцинирования проходят. Если завтра мы его не найдем, то он может умереть! Укус бешеной собаки смертелен. Где его можно найти?<br />
Конечно, Матвиенко сказал, что Зайченко сейчас в столице на соревнованиях. И подсказал, как найти &laquo;смертельно больного&raquo; Валерия.&nbsp;</p>

<p>Далее, как потом рассказывали участники ралли, случилось следующее. Где-то за час до начала соревнований, когда автомобили с прогретыми моторами дожидались команды &laquo;Старт!&raquo;, в Бутово примчался серый УАЗ-452 с красным крестом в белом круге на боковых дверях. &laquo;Скорая&raquo; подлетела к &laquo;Жигулям&raquo; Зайченко. Из &laquo;буханки&raquo; выскочили два здоровенных санитара и спросили: &laquo;Кто здесь Зайченко?&raquo; И когда Валерий отозвался, бугаи в белых халатах вытащили его из машины, затолкали в &laquo;скорую&raquo; и умчались, никому ничего не объясняя.</p>

<p>Только по прибытии в ближайшую больницу Валерий узнал, что несколько дней назад он пострадал от безнадзорного пса, больного бешенством (Rabies), очень опасным и смертельным для собак заболеванием. О чем свидетельствовала телефонограмма из города Кемерово за подписью главного врача тамошней санэпидстанции. Зайченко уверял, что врачи-эпидемиологи ошиблись и наверняка его с кем-то перепутали! Чтобы доказать свою правоту, он даже разделся до трусов:&nbsp;</p>

<p>&ndash; Да, я был в Кемерово. Но никто меня не кусал. Вот видите, следов от укусов нет! Ни на ногах, ни на руках.&nbsp;</p>

<p>Когда московские врачи связались с коллегами из Кемерово, дабы расставить точки над &laquo;i&raquo; в этой истории, оказалось, что заявление о нападении бешеной собаки на Валерия написал&hellip; мастер автостанции, у которого Зайченко ремонтировал подвеску на своих &laquo;Жигулях&raquo;. И тут все встало на свои места.&nbsp;</p>

<p>Валерий рассказал, что работа была выполнена халтурно. Будучи человеком эмоциональным, он отчихвостил мастера и рассчитался строго по наряду через кассу, оставив работягу без шары, которую тот рассчитывал получить от заезжего клиента. В ответ обозленный мастер накатал заявление в санэпидстанцию об укусе Зайченко больной собакой. Бродячих собак тогда в Кемерово было много.&nbsp;</p>

<p>В Бутово Валерия домчали на той же &laquo;буханке&raquo; с красным крестом.&nbsp;</p>

<p>&ndash; Это хорошо, что вы здоровы! &ndash; сказал главный судья. &ndash; А у вас есть справка, подтверждающая, что вы не бешеный? Без справки о состоянии здоровья мы не можем допустить вас к соревнованиям.&nbsp;</p>

<p>Справки об отсутствии бешенства у Валерия не было. Он не догадался ее взять. И врачи не подсказали. Пришлось ему обратно лететь в больницу за справкой, но уже на &laquo;Жигулях&raquo;. Он успел к старту и привез нужную бумагу с подписями и печатью, где черным по белому было напечатано, что &laquo;гражданина Зайченко В.А. не кусала бешеная собака. И бешенством (Rabies) он не болеет&raquo;. Тем не менее прозвище Бешеный Заяц за ним закрепилось навсегда. Но Валерий, когда его так называли, не обижался.</p>

<p>Кстати, команда из Владивостока неплохо выступила на первом Всесоюзном ралли на личных автомобилях &laquo;Россия-79&raquo;, заняв 10-е, отнюдь не последнее место в общекомандном зачете. По возвращении домой их даже показывали в новостной программе Приморского телевидения.</p>

<p>Советский Союз вспоминают&nbsp;с ностальгией&nbsp;</p>

<p>А сейчас вернемся в 1981 год к автотуристам Сергею Матвиенко, Валерию Зайченко и Виталию Литвиненко, в те годы известному корреспонденту краевой газеты &laquo;Красное знамя&raquo;. Как бы они ни спешили в Тольятти, только к открытию первого слета &laquo;Друзья &laquo;Жигулей&raquo; опоздали на один день. Зато поселились в этом же кемпинге, где и команда &laquo;Восток&raquo; из Владивостока, искупались в великой реке Волге, которая летом цвела, и покатались по Тольятти. Город им очень понравился. Особенно впечатлили чистые и широкие улицы в отличие от Владивостока. И на Волжский автозавод они не попали. Собственно, у них и желания такого не было. Их цель &ndash; город Степанаван в 144 километрах от Еревана, где должен был состояться Всесоюзный семинар по автомототуризму.&nbsp;</p>

<p>Но прежде, чем добраться до столицы Армянской ССР, они на трое суток застряли в Тбилиси. Причем не по своей воле. Ночью, как только они пересекли границу России с Грузией, о чем свидетельствовал большой плакат с приветствием на русском и грузинском языках: &laquo;Добро пожаловать в Грузию!&raquo;, их остановил незадачливый хозяин &laquo;Москвича&raquo;, у которого закончился бензин. А до ближайшей заправочной станции неблизко, и на дворе прохладно и темно. Конечно, наши парни поделились с ним топливом. После чего мужчина пригласил их к себе в гости. Он жил в Тбилиси в собственном доме с баней во дворе.&nbsp;</p>

<p>&ndash; Мы путешествовали около 20 дней, спали в машинах, купались в речках, а тут баня, белые простыни и много свежей и вкусной еды! Фантастика! Это было счастье. До этого мы ехали по территории России, где в июле из продуктов только картошка и речная рыба. Утром гостеприимный грузин повез нас на Тбилисский рынок, где купил поросенка, уже готового для зажарки. Мы поехали в горы жарить шашлыки и пить вино. На второй день он отвез нас в деревню к своим родителям. Мы там впервые попробовали хлеб, который пекут в больших кувшинах, закопанных в землю. Три дня грузин таскал нас за собой, поил, кормил и ни копейки не взял! Он не разрешал платить ни за мясо, ни за вино. Гостеприимство было фантастическое. На третий день мы извинились, сказали, что нам надо ехать в Ереван, и уехали, &ndash; с улыбкой вспоминал Сергей Матвиенко в январе 2022 года.&nbsp;</p>

<p>По его словам, в Грузии или в Армении отношение к ним было как к богам, когда местные узнавали, что автотуристы из далекого Владивостока. Их угощали, приглашали на ночлег, и все безвозмездно! Это было реальное, а не плакатное братство народов Советского Союза, о котором сегодня многие граждане бывшего СССР вспоминают с ностальгией&hellip;</p>

<p>Из Еревана Матвиенко вылетел во Владивосток: отпуск подходил к концу. Его потрепанные &laquo;Жигули&raquo; второй модели друзья отогнали в Алма-Ату родственникам Сергея Яковлевича. Валерий Зайченко продал свою &laquo;шестерку&raquo; в Сочи, оставив на память крышку багажника с нарисованной картой пробега. Этот артефакт сохранился до наших дней.&nbsp;</p>

<p><em>Продолжение следует.</em></p>

<p><strong>Сергей КОЖИН</strong></p>

<p><em>Фото предоставлено Сергеем МАТВИЕНКО</em></p>

<p><img alt="" src="/uploads/default/2022/02/15/b4a17c8e458294ec7fa7950ee90316963654a105.jpeg" style="width: 600px; height: 940px;" />&nbsp;<img alt="" src="/uploads/default/2022/02/15/65d7297dca96fdb0fbd51026778448d4aa80e9b4.jpeg" style="width: 600px; height: 346px;" />&nbsp;<img alt="" src="/uploads/default/2022/02/15/9c4943097fde32f1c3b1326276d8304ea286d8c3.jpeg" style="width: 600px; height: 384px;" />&nbsp;<img alt="" src="/uploads/default/2022/02/15/2a85f8d8928f54ea43a422f3ac0ae44c8ac49c58.jpeg" style="width: 600px; height: 378px;" />&nbsp;<img alt="" src="/uploads/default/2022/02/15/168ab29d404851a995e3613037cac827e1675e25.jpeg" style="width: 600px; height: 324px;" /></p>


    
                                    
</main>
<div class="post-meta">
    <div class="post-meta__social">
            </div>
</div>




        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
        

<div class="comments">
            <div class="comments">
            <div id="mc-container"></div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 56086});
                (function() {
                    var mc = document.createElement('script');
                    mc.type = 'text/javascript';
                    mc.async = true;
                    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
            </script>
            <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
        </div>
    </div>





            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    



    
            

                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2022-02-21/199903/poryv_vody">
<img alt="12.jpg" title="12.jpg" src="/uploads/news/2022/02/21/thumb_463176_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2022-02-21/199903/poryv_vody">Порыв воды в одном из дворов Владивостока устраняют уже месяц</a></h3>
                                        <span class="post-item__date">
                                                    сегодня, 17:16
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2022-02-21/199911/tigrinaya_semya">
<img alt="45253298cf076fdc0c61539e16343f5290d63707.jpeg" title="45253298cf076fdc0c61539e16343f5290d63707.jpeg" src="/uploads/news/2022/02/21/thumb_463189_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2022-02-21/199911/tigrinaya_semya">Тигриная семья «орудует» в приморском селе</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2022-02-21/199897/vandalizm_primorskie">
<img alt="12.jpg" title="12.jpg" src="/uploads/news/2022/02/21/thumb_463160_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2022-02-21/199897/vandalizm_primorskie">«Вандализм это»: приморские подростки нашли новое «развлечение»</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2022-02-21/199912/knigu_leningrad">
<img alt="023_1.jpg" title="023_1.jpg" src="/uploads/news/2022/02/21/thumb_463191_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2022-02-21/199912/knigu_leningrad">Книгу «Ленинград. Блокада в судьбах» вручили владивостокцам-блокадникам</a></p>
                    </div>
                </div>
                    
    </div>



                



    
            

                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2022-02-21/199895/strelka_razrabotaet">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2022/02/21/thumb_463154_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2022-02-21/199895/strelka_razrabotaet">КБ «Стрелка» разработает мастер-план центральной части Владивостока</a></div>
        </div>
        <p><a href="//vladnews.ru/2022-02-21/199895/strelka_razrabotaet">Готовый проект планируют представить в сентябре</a></p>
        <span class="post-item__date">
                            сегодня, 19:14
                    </span>
                                                                        <span class="post-item__info post-item__info--photo">3 фото</span>
            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2022-02-21/199879/sberbank_uprostil">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2022/02/21/thumb_463127_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2022-02-21/199879/sberbank_uprostil">СберБанк упростил подачу заявки на льготную ипотеку на ИЖС</a></div>
        </div>
        <p><a href="//vladnews.ru/2022-02-21/199879/sberbank_uprostil">Максимальная сумма кредита составляет 3 млн рублей</a></p>
        <span class="post-item__date">
                            сегодня, 18:13
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2022-02-21/199913/otstavku_otpravleny">
<img alt="13.jpg" title="13.jpg" src="/uploads/news/2022/02/21/thumb_463202_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2022-02-21/199913/otstavku_otpravleny">В отставку отправлены главврач и главный бухгалтер Красноармейской больницы</a></div>
        </div>
        <p><a href="//vladnews.ru/2022-02-21/199913/otstavku_otpravleny">Представители медучреждения не прошли комплексную проверку</a></p>
        <span class="post-item__date">
                            сегодня, 17:57
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2022-02-21/199906/nahodke_zaderzhali">
<img alt="aids-g7f57a9143_1280.jpg" title="aids-g7f57a9143_1280.jpg" src="/uploads/news/2022/02/21/thumb_463181_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2022-02-21/199906/nahodke_zaderzhali">В Находке задержали поставщика наркотиков с 7,5 кг героина и гашиша</a></div>
        </div>
        <p><a href="//vladnews.ru/2022-02-21/199906/nahodke_zaderzhali">Наркотические вещества изъяли, преступника арестовали</a></p>
        <span class="post-item__date">
                            сегодня, 17:44
                    </span>
                                            </div>

        
                                </div>


                



    
            

                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        19 фото
                    </div>
                    <a href="//vladnews.ru/2022-02-16/199759/dolgozhdannyy_snegopad">
                        
<img alt="IMG_9021.JPG" title="IMG_9021.JPG" src="/uploads/news/2022/02/16/thumb_462888_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2022-02-16/199759/dolgozhdannyy_snegopad" class="photo-story__title">
                        Долгожданный снегопад во Владивостоке: фоторепортаж
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        28 фото
                    </div>
                    <a href="//vladnews.ru/2022-02-09/199548/vystavka_risuem">
                        
<img alt="IMG_6635.JPG" title="IMG_6635.JPG" src="/uploads/news/2022/02/09/thumb_462361_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2022-02-09/199548/vystavka_risuem" class="photo-story__title">
                        Выставка «Рисуем манга» (12+) открылась в Приморской картинной галерее
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        36 фото
                    </div>
                    <a href="//vladnews.ru/2022-01-31/199246/narodnaya_rybalka">
                        
<img alt="IMG_5535.jpg" title="IMG_5535.jpg" src="/uploads/news/2022/01/31/thumb_461490_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2022-01-31/199246/narodnaya_rybalka" class="photo-story__title">
                        «Народная рыбалка» прошла во Владивостоке
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2022 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
                <div class="policy">
                     <a href="/policy">Политика обработки персональных данных</a>
                </div>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                                                        <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                                                                                                                                                
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/archive" class="">Архив новостей</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">vkontakte</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="https://teleg.run/vladnewsru" class="">Телеграм</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>На данном сайте распространяется информация сетевого издания "VLADNEWS" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 72742, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 мая 2018 г. Учредитель Акционерное общество "Дальневосточная акционерная информационно-издательская компания "Владивосток - новости". Адрес учредителя, издателя, редакции: 690014, г. Владивосток, Народный проспект, 13 Тел.: +7 (423) 2415-600 . Электронный адрес: vladnews@inbox.ru. Главный редактор Протченко Алина Валерьевна. 18+</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=67604965&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/67604965/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="67604965" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>


            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js?v2.0"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js?v2.0" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js?v2.0" type="text/javascript"></script>
    



            <script src="/js/fdefd49.js?v2.0"></script>
    


</body>
</html>
