<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>В приморской глубинке устроили спортивную «Радость детям»</title>
        <meta name="keywords" />
<meta name="description" content="В п. Хрустальном Кавалеровского района неделю назад сдана комбинированная спортивно-игровая площадка &laquo;Радость детям&raquo; в рамках инициативного бюджетирования по направлению &laquo;Твой проект&raquo;." />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="acca09f288e97a62" />
<meta property="og:title" content="В приморской глубинке устроили спортивную &laquo;Радость детям&raquo;" />
<meta property="og:description" content="В п. Хрустальном Кавалеровского района неделю назад сдана комбинированная спортивно-игровая площадка &laquo;Радость детям&raquo; в рамках инициативного бюджетирования по направлению &laquo;Твой проект&raquo;." />
<meta property="og:url" content="//vladnews.ru/ev/vl/4864/130406/primorskoy_glubinke" />
<meta property="og:type" content="article" />


        
        

            <link rel="stylesheet" href="/style.css?v2.0" type="text/css" media="all"/>
                
                                                            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>

        
        
    



    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<div class="sealine-zone" data-zone="970239218"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->

    <!-- Global site tag (gtag.js) - Google Analytics. -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-178884111-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-178884111-1');
    </script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(67604965, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/67604965" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="cookies" id="overlay" style="display: block;">
    <p><span>Мы используем cookie, чтобы улучшить ваше восприятие нашего сайта. Вы можете увидеть, сохраненные cookie-файлы с помощью настроек cookie в вашем браузере. </span>Просматривая наш сайт, вы соглашаетесь с использованием нами <a href="https://ru.wikipedia.org/wiki/Cookie" target="_blank">cookie-файлов</a>.</p>
    <button class="cookies__close-button" id="hide_popup">Согласен</button>
</div>


<script>
    function getCookie(name) {
        var cookie_arr = document.cookie.split('; ');
        var cookie_obj = {};
        for (var i=0; i<cookie_arr.length; i++) {
            var nv = cookie_arr[i].split('=');
            cookie_obj[nv[0]] = nv[1];
        }
        return cookie_obj[name];
    }
    var overlay_div = document.getElementById('overlay');
    if ( getCookie('hide_popup') === 'yes' ) {
        overlay_div.style.display='none';
    }
    else
    {
        overlay_div.style.display='block';
    }
    document.getElementById('hide_popup')
        .addEventListener('click', function() {
            var date = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            document.cookie = "hide_popup=yes; path=/; expires=" + date.toUTCString();
            overlay_div.style.display='none';
        });
</script>


    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/obshchestvo">Общество</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/politika">Политика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/ekonomika">Экономика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/sport">Спорт</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/interviu">Интервью</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/kultura">Культура</a>
                    
                                                                                                                            </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw">
                Twitter
            </a>
            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram">
                Telegram
            </a>

        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="VladNews.png" title="VladNews.png" src="/uploads/reference/2020/05/25/5f139e7248e32758c80d1f577d6fd7f552264a34.png" width="165" height="70" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                                                                        <div data-newsb="175">
                                <a title="подписка" href="/newsb/away/175" target="_blank">
                                    
<img alt="подписка" title="подписка" src="/uploads/newsb/2021/10/07/837c4eb7b56a2f0bc2332b596bc3e5a40be99072.gif" width="448" height="70"  />
                                </a>
                            </div>
                                            

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>
                        <div style="width: 40px;">
                            <div class="header-informer hidden-xs" style="margin-left:-36px; margin-top:22px; width: 53px; height: 48px; background-position-x: 0; background-position-y: -2px; background-image: url('/bundles/app/img/18+.png?v2.0')"></div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$70.86</p>
                                                                    <p class="header-informer__currency">&euro;82.50</p>
                                                            </div>
                        </div>

                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>
                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_green"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="/traffic" target="_blank">
                                        0 баллов
                                    </a>
                                </div>
                            </div>
                                                    </div>

                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="https://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw" target="_blank">Twitter</a>
                            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                            <a href="https://teleg.run/vladnewsru" class="header-social__link header-social__link--telegram" ><p>Telegram</p></a>

                        </div>

                    </div>
                </div>
            </div>
        </div>

                            

        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>




    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                
<main class="main-content">
    <div class="post-heading">
        <h1>В приморской глубинке устроили спортивную «Радость детям»</h1>
        <p class="post-heading__subtitle">В п. Хрустальном Кавалеровского района неделю назад сдана комбинированная спортивно-игровая площадка «Радость детям» в рамках инициативного бюджетирования по направлению «Твой проект».</p>
        <div class="post-heading__meta">
            <span class="post-heading__time">22 окт. 2021</span>
            <a href="/ev/vl/4864" class="post-heading__theme">Электронная версия газеты &quot;Владивосток&quot; №4864 (6569) от 22 окт. 2021</a>
        </div>
    </div>

    
    <p>Установлен игровой комплекс для детей и тренажеры для всех возрастов. Площадка построена за 2,3 млн руб., 1 % &ndash; из местного бюджета, 99 % &ndash; из краевого. Установлены лавочки для родителей и бабушек детей.</p>

<p>В Кавалерово, как рассказала начальник отдела культуры и спорта райадминистрации Ольга Валентий, в парке напротив кафе &laquo;Гранд&raquo; и рядом с детской площадкой строится скейт-парк для детей и подростков. На него будет потрачено около 3 млн руб. (99 % &ndash; из краевого бюджета, 1 % &ndash; из местного. Реализуется проект в рамках краевой программы &laquo;Твой проект&raquo;. Сдача ожидается в ноябре.&nbsp;</p>

<p>В кавалеровском парке рядом со спорткомплексом &laquo;Кристалл&raquo; и площадкой с тренажерами для взрослых и детей строится площадка с новыми тренажерами для всех возрастов за счет местного бюджета. Цена вопроса &ndash; 2 млн руб. Тренажеры установят в ноябре этого года.&nbsp;</p>

<p>Но главное событие в спортивном строительстве &ndash; ожидающаяся в начале ноября сдача спортивно-оздоровительного комплекса &laquo;Труд&raquo; в районе Оловотранса в Кавалерово. Там будет футбольное поле с трибунами, волейбольная и баскетбольная площадки и тренажеры. На открытие комплекса приедут чиновники из министерства спорта правительства края.&nbsp;</p>

<p><strong>Татьяна ПЕТРОВА.</strong></p>


    
                                    
</main>
<div class="post-meta">
    <div class="post-meta__social">
            </div>
</div>




        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
        

<div class="comments">
            <div class="comments">
            <div id="mc-container"></div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 56086});
                (function() {
                    var mc = document.createElement('script');
                    mc.type = 'text/javascript';
                    mc.async = true;
                    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
            </script>
            <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
        </div>
    </div>





            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    



    
            

                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2021-10-22/195945/primore_vpervye">
<img alt="b46a1c6a-16ec-429e-a651-40c01f2e415a.jpg" title="b46a1c6a-16ec-429e-a651-40c01f2e415a.jpg" src="/uploads/news/2021/10/22/thumb_453881_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2021-10-22/195945/primore_vpervye">В Приморье впервые засняли на видео кладку гигантского осьминога</a></h3>
                                        <span class="post-item__date">
                                                    22.10.2021
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2021-10-22/195966/primore_moshenniki">
<img alt="blueprints-1837238_1280.jpg" title="blueprints-1837238_1280.jpg" src="/uploads/news/2021/10/22/thumb_453922_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2021-10-22/195966/primore_moshenniki">В Приморье мошенники потребовали за «ремонт» компьютера 18 тысяч рублей</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2021-10-22/195964/primore_nakroyut">
<img alt="VOR_0069(2).JPG" title="VOR_0069(2).JPG" src="/uploads/news/2021/10/22/thumb_453919_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2021-10-22/195964/primore_nakroyut">Приморье накроют дожди</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2021-10-22/195933/primore_reki">
<img alt="23.jpg" title="23.jpg" src="/uploads/news/2021/10/22/thumb_453862_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2021-10-22/195933/primore_reki">В Приморье реки покроются льдом раньше прошлогодних сроков</a></p>
                    </div>
                </div>
                    
    </div>



                



    
            

                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2021-10-23/195943/ekspert_rasskazala">
<img alt="vaccine-6165772_1280 (12).jpg" title="vaccine-6165772_1280 (12).jpg" src="/uploads/news/2021/10/22/thumb_453878_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2021-10-23/195943/ekspert_rasskazala">Эксперт рассказала про пожизненный медотвод к вакцинации от ковид</a></div>
        </div>
        <p><a href="//vladnews.ru/2021-10-23/195943/ekspert_rasskazala">Граждане, у которых есть медотвод к вакцинации, должны особо тщательно соблюдать все имеющиеся рекомендации для профилактики заболевания</a></p>
        <span class="post-item__date">
                            сегодня, 07:26
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2021-10-23/195942/tailand_nachnt">
<img alt="beach-4852830_1280 (1).jpg" title="beach-4852830_1280 (1).jpg" src="/uploads/news/2021/10/22/thumb_453877_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2021-10-23/195942/tailand_nachnt">Таиланд начнёт впускать в страну без карантина привитых граждан</a></div>
        </div>
        <p><a href="//vladnews.ru/2021-10-23/195942/tailand_nachnt">Россия не вошла в этот список</a></p>
        <span class="post-item__date">
                            сегодня, 06:28
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2021-10-23/195946/immunolog_predupredil">
<img alt="vaccination-2722937_1280 (4).jpg" title="vaccination-2722937_1280 (4).jpg" src="/uploads/news/2021/10/22/thumb_453885_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2021-10-23/195946/immunolog_predupredil">Иммунолог предупредил об опасности частой ревакцинации от коронавируса</a></div>
        </div>
        <p><a href="//vladnews.ru/2021-10-23/195946/immunolog_predupredil">Врач отметил, что &quot;перебарщивать&quot; с ревакцинацией не стоит</a></p>
        <span class="post-item__date">
                            сегодня, 05:28
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2021-10-23/195950/trutnev_poruchil">
<img alt="stethoscope-840125_1280 (2).jpg" title="stethoscope-840125_1280 (2).jpg" src="/uploads/news/2021/10/22/thumb_453893_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2021-10-23/195950/trutnev_poruchil">Трутнев поручил представить идеи по увеличению числа медиков в ДФО</a></div>
        </div>
        <p><a href="//vladnews.ru/2021-10-23/195950/trutnev_poruchil">Для закрепления медицинского персонала в сельской местности врачам и фельдшерам на Дальнем Востоке уже выплачивают удвоенные подъёмные</a></p>
        <span class="post-item__date">
                            сегодня, 04:25
                    </span>
                                            </div>

        
                                </div>


                



    
            

                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        15 фото
                    </div>
                    <a href="//vladnews.ru/2021-10-18/195732/shkolniki_primorya">
                        
<img alt="IMG_8575.jpg" title="IMG_8575.jpg" src="/uploads/news/2021/10/18/thumb_453441_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2021-10-18/195732/shkolniki_primorya" class="photo-story__title">
                        Школьники Приморья знакомятся с необычными и востребованными профессиями
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        11 фото
                    </div>
                    <a href="//vladnews.ru/2021-09-20/194723/budushchie_vrachi">
                        
<img alt="IMG_5363.jpg" title="IMG_5363.jpg" src="/uploads/news/2021/09/20/thumb_451120_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2021-09-20/194723/budushchie_vrachi" class="photo-story__title">
                        Будущие врачи побывали на экскурсии в краевой детской клинической больнице
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        30 фото
                    </div>
                    <a href="//vladnews.ru/2021-09-18/194589/koty_kity">
                        
<img alt="IMG_4892.JPG" title="IMG_4892.JPG" src="/uploads/news/2021/09/15/thumb_450824_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2021-09-18/194589/koty_kity" class="photo-story__title">
                        Коты, киты и секретный текст: показываем новые граффити Владивостока
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2021 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
                <div class="policy">
                     <a href="/policy">Политика обработки персональных данных</a>
                </div>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                                                        <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                                                                                                                                                
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/archive" class="">Архив новостей</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">vkontakte</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="https://teleg.run/vladnewsru" class="">Телеграм</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>На данном сайте распространяется информация сетевого издания "VLADNEWS" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 72742, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 мая 2018 г. Учредитель Акционерное общество "Дальневосточная акционерная информационно-издательская компания "Владивосток - новости". Адрес учредителя, издателя, редакции: 690014, г. Владивосток, Народный проспект, 13 Тел.: +7 (423) 2415-600 . Электронный адрес: vladnews@inbox.ru. Главный редактор Пономарева Екатерина Константиновна. 18+</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=67604965&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/67604965/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="67604965" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>


            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js?v2.0"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js?v2.0" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js?v2.0" type="text/javascript"></script>
            <script src="//sealine.pro/js/network.js?v=1524720165" type="text/javascript"></script>
    



            <script src="/js/fdefd49.js?v2.0"></script>
    


</body>
</html>
