<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>«Двенадцать шагов» к смерти</title>
        <meta name="keywords" />
<meta name="description" content="Обратившись за помощью в реабилитационный центр, люди попадали в рабство, которое сами же и оплачивали" />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="4649fbdc9ceb746e" />
<meta property="og:title" content="&laquo;Двенадцать шагов&raquo; к смерти" />
<meta property="og:description" content="Обратившись за помощью в реабилитационный центр, люди попадали в рабство, которое сами же и оплачивали" />
<meta property="og:url" content="//vladnews.ru/ev/vl/4775/128611/dvenadcat_shagov" />
<meta property="og:type" content="article" />


        
        

            <link rel="stylesheet" href="/style.css?v2.0" type="text/css" media="all"/>
                
                                                            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>

        
        
    



    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<div class="sealine-zone" data-zone="970239218"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-178884111-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-178884111-1');
    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter67604965 = new Ya.Metrika({
                        id: 67604965,
                        clickmap: true,
                        trackLinks: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/67604965" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->


<div class="cookies" id="overlay" style="display: block;">
    <p><span>Мы используем cookie, чтобы улучшить ваше восприятие нашего сайта. Вы можете увидеть, сохраненные cookie-файлы с помощью настроек cookie в вашем браузере. </span>Просматривая наш сайт, вы соглашаетесь с использованием нами <a href="https://ru.wikipedia.org/wiki/Cookie" target="_blank">cookie-файлов</a>.</p>
    <button class="cookies__close-button" id="hide_popup">Согласен</button>
</div>


<script>
    function getCookie(name) {
        var cookie_arr = document.cookie.split('; ');
        var cookie_obj = {};
        for (var i=0; i<cookie_arr.length; i++) {
            var nv = cookie_arr[i].split('=');
            cookie_obj[nv[0]] = nv[1];
        }
        return cookie_obj[name];
    }
    var overlay_div = document.getElementById('overlay');
    if ( getCookie('hide_popup') === 'yes' ) {
        overlay_div.style.display='none';
    }
    else
    {
        overlay_div.style.display='block';
    }
    document.getElementById('hide_popup')
        .addEventListener('click', function() {
            var date = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            document.cookie = "hide_popup=yes; path=/; expires=" + date.toUTCString();
            overlay_div.style.display='none';
        });
</script>


    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/obshchestvo">Общество</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/politika">Политика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/ekonomika">Экономика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/sport">Спорт</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/interviu">Интервью</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/kultura">Культура</a>
                    
                                                                                                                            </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw">
                Twitter
            </a>
            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram">
                Telegram
            </a>

        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="VladNews.png" title="VladNews.png" src="/uploads/reference/2020/05/25/5f139e7248e32758c80d1f577d6fd7f552264a34.png" width="165" height="70" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                                                                

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>
                        <div style="width: 40px;">
                            <div class="header-informer hidden-xs" style="margin-left:-36px; margin-top:22px; width: 53px; height: 48px; background-position-x: 0; background-position-y: -2px; background-image: url('/bundles/app/img/18+.png?v2.0')"></div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$73.42</p>
                                                                    <p class="header-informer__currency">&euro;89.32</p>
                                                            </div>
                        </div>

                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>
                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_green"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="/traffic" target="_blank">
                                        0 баллов
                                    </a>
                                </div>
                            </div>
                                                    </div>

                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="https://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw" target="_blank">Twitter</a>
                            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                            <a href="https://teleg.run/vladnewsru" class="header-social__link header-social__link--telegram" ><p>Telegram</p></a>

                        </div>

                    </div>
                </div>
            </div>
        </div>

                            

        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>




    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                
<main class="main-content">
    <div class="post-heading">
        <h1>«Двенадцать шагов» к смерти</h1>
        <p class="post-heading__subtitle">Обратившись за помощью в реабилитационный центр, люди попадали в рабство, которое сами же и оплачивали</p>
        <div class="post-heading__meta">
            <span class="post-heading__time">16 дек. 2020</span>
            <a href="/ev/vl/4775" class="post-heading__theme">Электронная версия газеты &quot;Владивосток&quot; №4775 (6480) от 16 дек. 2020</a>
        </div>
    </div>

    
    <p><strong>Завершено расследование уголовного дела в отношении директора и пятерых сотрудников владивостокского реабилитационного центра &laquo;Расцвет&raquo; и его филиала&nbsp;в Находке. На совести этой организации целый букет статей из УК РФ: ее сотрудникам вменяют незаконное лишение свободы граждан, причинение смерти по неосторожности, похищение людей, применение&nbsp;к ним насильственных действий.</strong></p>

<p>Сегодня, когда обвинительное заключение направлено в суд для рассмотрения по существу, можно раскрыть подробности этой истории. Расследованием дела центра &laquo;Расцвет&raquo; занимался Николай Чичаев, следователь третьего отдела по особо важным делам СУ СК РФ по Приморскому краю.&nbsp;</p>

<p>Как установило следствие, в 2017 году житель краевого цента арендовал два частных коттеджа в пригороде Владивостока и в Находке, где организовал реабилитационный центр &laquo;Расцвет&raquo; для лечения алко&ndash; и наркозависимых граждан. К реализации своих планов привлек пятерых подельников.&nbsp;</p>

<p>Пациенты центра &ndash; мужчины и женщины всех возрастов (были даже несовершеннолетние), а также разных социальных слоев &ndash; и совсем опустившиеся, и со статусным положением, занимающие немалые должности.&nbsp;</p>

<p>Одни приходили в центр сами, других приводили родственники, третьих похищали сотрудники центра.</p>

<p>Человек превращался в раба&nbsp;</p>

<p>Дисциплина в центре была жесткая, даже жестокая. Прогулки на улице разрешались в специально отведенное время и только группой. Покидать центр запрещено. При этом никакой медицинской помощи. Смутьянов, несогласных с правилами пребывания или замышлявших побег, отправляли на перевоспитание в Находку, где вообще не выпускали из дома.&nbsp;</p>

<p>Дабы реабилитанты не сбежали из здания, ручки на окнах выкрутили, оконные рамы посадили на цепочку, чтобы они не распахивались. За малейшее непослушание, за опоздание на мероприятие, за плохую уборку помещений пациентов &ndash; в назидание остальным &ndash; избивали, унижали, не кормили. Особо строптивых приковывали наручниками к кровати либо к тяжелым гирям. Так что кровоподтеки, гематомы, травмы и увечья здесь были нормой. Несовершеннолетнюю девочку, взбунтовавшуюся против местных порядков, закрыли в темной комнате на несколько суток, запретив остальным резидентам с ней общаться.</p>

<p>Практиковалась в центре еще одна изощренная пытка для депрессирующих и тоскующих по дому мужчин. Их заставляли носить женское платье.&nbsp;</p>

<p>&ndash; Если ты скулишь и плачешь, значит ты &ndash; баба! Поэтому носи то, что тебе полагается, &ndash; говорили им.&nbsp;</p>

<p>Можно лишь догадываться, что чувствовал в эти моменты человек, к которому на воле обращались уважительно по имени-отчеству, а здесь он был фактически рабом, бесправным скотом.</p>

<p>&laquo;Не будь мухой. Будь пчелой&raquo;&nbsp;</p>

<p>Реабилитация длилась до полугода и больше. Пациенты спали в тесных комнатах на железных кроватях, в том числе на двухъярусных. Укрывались давно не стиранными шерстяными одеялами, постель и полотенца не менялись неделями. В закрытом помещении проживали люди с разным прошлым, с различными заболеваниями, не исключено, что с туберкулезом или положительным ВИЧ-статусом. Медицинского осмотра перед размещением в общей комнате не было. Между тем даже в следственном изоляторе арестанты 21 день сидят на карантине в двухместной камере, перед тем как поселиться в общей &laquo;хате&raquo;.&nbsp;</p>

<p>На утренний туалет резидентам отводилось пять минут, затем обязательная зарядка. Каждый день они занимались трудотерапией, едва ли не до блеска вылизывая помещения. К труду привлекались мужчины и женщины. Работа на кухне считалась поощрением.&nbsp;<br />
На профилактических занятиях &ndash; во время беседы по душам &ndash; резиденты рассказывали о себе, о своей прежней жизни. Попутно выяснялось, у кого какие мысли относительно руководства &laquo;Расцвета&raquo; и проживания в центре. Информация передавалась директору. Если человек говорил, что хочет домой, что ему здесь не нравится, то заявляли, что у него еще много грехов и он не хочет выздоравливать, разлагает дисциплину в коллективе и ведет подрывную деятельность. Как правило, отступников от идеологии &laquo;Расцвета&raquo; заставляли всю ночь стоя писать назидания себе и другим: &laquo;Не будь мухой. Будь пчелой&raquo;, &laquo;Требуются: необыкновенные люди для обыкновенных дел. Бог&raquo;, &laquo;Честность &ndash; это первый шаг на пути к Богу&raquo;, &laquo;Все наши дела, речи и мысли следуют за нами&raquo; и т.д. Этими лозунгами были украшены стены комнат центра для лучшего запоминания.&nbsp;</p>

<p>Свидание надо заработать &nbsp;</p>

<p>Питание в центре было отнюдь не домашним, в основном хлеб, жидкий суп и каша на воде. Случалось, на обеденном столе появлялись мясо, курица и овощи, но редко. Хлеб тоже не всегда был. В Находке филиал &laquo;Расцвета&raquo; даже голодал, когда им несколько дней не завозили продукты. Некоторые резиденты исхудали до состояния скелетов.&nbsp;</p>

<p>Из медперсонала &ndash; только приходящая медсестра, делавшая уколы. Чаще всего капельницы ставили друг другу сами пациенты, обладавшие такими навыками. У подопечных &laquo;Расцвета&raquo; не было шансов на квалифицированную медицинскую помощь, а также на помощь друзей, близких, полиции.&nbsp;</p>

<p>Попадая в центр, люди лишались связи с внешним миром: мобильники у них забирали до окончания лечения, стационарного телефона не было. Письма подвергались жесткой цензуре: негатив не должен выходить за стены &laquo;Расцвета&raquo;. Текст посланий был типовым: &laquo;У меня все хорошо. Работаю над собой. Не скучайте. Скоро увидимся. Люблю, целую&raquo;.&nbsp;</p>

<p>О состоянии пациентов семье не сообщали. Изоляция была тотальной. Когда родственники просили о встрече с близким человеком или хотя бы поговорить с ним по телефону раз в неделю, то получали стандартный отказ:&nbsp;</p>

<p>&laquo;Извините, любые контакты невозможны, у вашего реабилитанта нет желания жить трезвой жизнью, поэтому его адаптационный период затянулся. И пока он не сделает определенный объем работы над собой, не научится справляться с тягами жизни, а также выравнивать свое психоэмоциональное состояние, встречи исключены&raquo;.&nbsp;</p>

<p>Людей похищали на улице&nbsp;</p>

<p>На такое же активное сопротивление граждане натыкались, если пытались забрать близкого человека домой. В центре им настойчиво внушали: прекращение лечения раньше установленного срока отрицательно скажется на здоровье пациента, он и дальше будет пить или наркоманить. И вообще, может дойти до крайности, вплоть до суицида.&nbsp;</p>

<p>При такой психологической обработке, более похожей на запугивание, многие соглашались на продолжение лечения своих близких. При этом родственникам напоминали: при приеме в центр все нюансы реабилитации обговаривались. И если они вдруг захотят обратиться в суд, то их претензии и требования признают необоснованными. Действительно, в трехстороннем договоре на пребывание в центре прописано, что реабилитация алко&ndash; или наркозависимого резидента проходит при его добровольном согласии. Но в большинстве случаев договор заключался без участия резидента. Человек мог попасть в &laquo;Расцвет&raquo; по желанию близких людей, которым надоели его асоциальное поведение, алкоголизм, наркомания. Они звонили в центр, рассказывали о своей проблеме, договаривались о сроках реабилитации и оплате. Затем приезжали сотрудники &laquo;Расцвета&raquo; и забирали нового пациента, когда тот находился в алкогольном или наркотическом угаре, ничего не понимал и не мог сопротивляться. Были случаи, когда людей помимо их воли затаскивали в машину на улице. С точки зрения закона это похищение.&nbsp;</p>

<p>Как установило следствие, при наличии информационной блокады со стороны руководства &laquo;Расцвета&raquo; родственники не знали об условиях содержания своих близких. При этом ежемесячно оплачивали их пребывание и мифические медуслуги. Стоимость &laquo;лечения&raquo; варьировалась до 40 тысяч рублей в месяц &ndash; в зависимости от финансовых возможностей пациентов или их близких. Деньги переводились на карточку Сбербанка, оформленную на имя директора центра.&nbsp;</p>

<p>Все хорошо. Ваш родственник умер.&nbsp;</p>

<p>Не исключено, что &laquo;Расцвет&raquo; существовал бы и сегодня, если бы в апреле 2019 года во владивостокском отделении центра не скончался 28-летний житель Владивостока, страдающий алкоголизмом. Он купился на массированную рекламу данного учреждения в Интернете, гарантирующую 100-процентное излечение &ndash; при соблюдении анонимности &ndash; от алкогольной или наркотической зависимости. У центра даже был свой сайт. Правда, об условиях пребывания и стоимости реабилитации реклама не сообщала. Но в комментариях было столько положительных отзывов&hellip; На которые и купились те, кто лечится в центре, или их родственники. Как установит следствие, положительные отзывы о лечении писали сотрудники &laquo;Расцвета&raquo;.&nbsp;</p>

<p>Молодой человек пришел в центр добровольно с целью избавиться от пагубного пристрастия, едва не разрушившего его семейную жизнь. Почему доверился частной клинике? Прежде всего мужчина и его близкие не хотели огласки. Во-вторых, они, как и большинство обывателей, полагали, что в частных компаниях, где за услуги надо платить, лечение и сервис лучше, чем в государственных клиниках.</p>

<p>&ndash; Мужчина думал, что если он пришел в центр сам, то так же свободно может его и покинуть. По логике гражданско-правовых отношений это правильно: он оплачивал услугу, в данном случае реабилитацию, поэтому всегда мог от нее отказаться. На следствии его родители рассказали, что заплатили 40 тысяч рублей за месяц, договорившись с сотрудниками &laquo;Расцвета&raquo;, что сын может прекратить лечение раньше оговоренного срока и уйти, если его что-нибудь не устроит. При этом деньги возвращать не нужно. Их условие было принято, &ndash; рассказывает Николай Чичаев.&nbsp;</p>

<p>Родители молодого человека звонили директору центра несколько раз в течение двух дней, справлялись, как там сын, все ли у него хорошо.&nbsp;</p>

<p>&ndash; Все нормально, приживается. Волноваться не надо, &ndash; отвечали им.&nbsp;</p>

<p>Директор скрыл, что их сыну стало плохо уже в первый день &laquo;реабилитации&raquo;. Он потерял сознание, ударился головой. Все признаки свидетельствовали о приступе эпилепсии. Ночью, очнувшись, он заявил, что в центре ему не нравится, попросил вызвать такси, чтобы уехать. Такси не вызвали и родителям не позвонили. Парня скрутили, привязали к кровати &ndash; якобы он был опасен для окружающих. Он так и лежал привязанный двое суток, до приезда &laquo;скорой&raquo;, которую вызвали, когда мужчина потерял сознание. Прибывшие медики зафиксировали синяки на теле и на руках пациента. К сожалению, медицинская помощь ему уже не помогла. По данным судебно-медицинской экспертизы, он умер от остановки сердца.</p>

<p>Родственники парня обратились с заявлением в правоохранительные органы.&nbsp;</p>

<p>Первый же осмотр места происшествия, проводимый сотрудниками отдела полиции № 6, принес неожиданные результаты. Резиденты, недовольные пребыванием в центре, откровенно рассказали, что реально творится под крышей &laquo;Расцвета&raquo;, как их здесь &laquo;лечат&raquo;, как над ними издеваются, не позволяя уйти на свободу.&nbsp;</p>

<p>В то же время нашлись пациенты, которых пребывание в центре устраивало. Они заявили, что умерший мужчина &ndash; вор, наркоман и алкоголик, что он буянил и мешал нормальным людям отдыхать, склонял их к побегу. Впоследствии большинство из этих &laquo;правдорубов&raquo; откажутся от своих показаний, которые, по их словам, они дали под давлением сотрудников &laquo;Расцвета&raquo;.&nbsp;</p>

<p>Еще две смерти&nbsp;</p>

<p>После доследственной проверки следственным отделом по Советскому району Владивостока было возбуждено уголовное дело по факту смерти пациента реабилитационного центра, а также было решено провести еще один обыск в &laquo;Расцвете&raquo; во Владивостоке и в его филиале в Находке.&nbsp;</p>

<p>Повторный обыск стал неожиданностью для руководства центра, видимо, решившего, что в один и тот же столб молния дважды не ударяет. Во время обыска объявились резиденты, которые находились на реабилитации год и более. И все это время родственники платили за них деньги!&nbsp;</p>

<p>&ndash; На допросах организаторы центра утверждали, что они никого не лечили и на лечение нарко&ndash; и алкозависимых у них нет лицензии. Они только оказывали услуги по социальной реабилитации и адаптации по программе &laquo;Двенадцать шагов&raquo;, которая давно работает на территории России. И ничего более. Действительно, есть такая иностранная программа, ее применение можно увидеть в голливудских фильмах, когда показывают общества анонимного лечения алкоголиков и наркоманов. Между тем в стандартах по лечению указано, что сначала человек проходит определенные стадии лечения и только потом доходит до состояния реабилитации. Как можно реабилитировать и адаптировать человека, у которого наркотическая ломка или которого трясет от дикой алкогольной интоксикации&hellip; Когда непонятно, какой наркотик он употреблял или что пил. Наверное, его надо сначала вывести из этого состояния, провести необходимое лечение, а только потом реабилитировать и адаптировать, &ndash; говорит следователь Чичаев.&nbsp;</p>

<p>Кстати, в центре были еще две смерти, но некриминального характера. Двух молодых наркоманов в крайне тяжелом состоянии доставили в &laquo;Расцвет&raquo; родители. Заплатили деньги. Но без оказания квалифицированной медицинской помощи наркоманы скончались через сутки.&nbsp;</p>

<p>Впору триллер снимать</p>

<p>Следствие также установило, что в июне 2019 года во Владивостоке один из резидентов попытался совершить побег из &laquo;Расцвета&raquo;. Выпрыгнул из окна третьего этажа, неудачно упал, сильно повредил ногу и бедро. Боль страшная, нога распухла, но обезболивающие уколы ему не делали и &laquo;скорую&raquo; не вызывали. На следствии реабилитанты рассказали, что у беглеца нога посинела и стала короче другой. Ходить он не мог, только лежал и стонал. Его мучения продолжались около десяти дней. Несмотря на травмы, пациента заставляли мыть полы и убирать спальную комнату.&nbsp;</p>

<p>Руководители &laquo;Расцвета&raquo; внушали своим подопечным, что это ему наказание за беспробудное пьянство и за недостойное поведение. На психику пациентов это действовало удручающе. Люди понимали: если человека заставляют работать со сломанной ногой, то выхода из центра нет.</p>

<p>В конце концов, директор смилостивился и вызвал к больному&hellip; массажиста. От увиденного врач впал в ступор. Он немедленно отправил больного в травмпункт на рентген. Из травмпункта бедолагу повезли в больницу. Сейчас этот человек получил инвалидность, ему нужна дорогостоящая высокотехнологичная медицинская помощь. В Приморье ему помочь не смогли. Собирается ехать в Курган, оплату лечения берет на себя государство. Судебно-медицинская экспертиза оценила полученные им увечья как тяжкий вред здоровью.&nbsp;<br />
Примечательно, что в тот день, когда мужчина на кровати стонал и корчился от боли, его жена и родственники приезжали в центр, чтобы с ним повидаться. Их не пустили. Сказали, что у него все хорошо...&nbsp;</p>

<p>&ndash; Побегов было много. В 2017 году из центра сбежали двое несовершеннолетних &ndash; парень и девушка. Выпрыгнули из окна третьего этажа, и неудачно. Девушка сломала две ноги, парень помог ей проползти под забором. Им удалось сбежать, &ndash; говорит Николай Чичаев.&nbsp;<br />
Еще одному мужчине в центре сломали челюсть, когда администрация узнала, что он готовится к побегу. После чего демонстративно приковали к кровати. Мол, смотрите, так будет с каждым, кто попытается сбежать. Несчастный просил отпустить его в больницу, говорил, что кость может неправильно срастись и лицо перекосит. Его не отпустили. К счастью, в центр приехал его родственник и под угрозой вызвать полицию вызволил покалеченного резидента из плена.&nbsp;</p>

<p>Следствие поставило крест на деятельности реабилитационного центра &laquo;Расцвет&raquo;. Во время второго обыска во владивостокском здании были обнаружены и освобождены 15 незаконно удерживаемых граждан. Согласно официальным данным, от преступных действий сотрудников &laquo;реабилитационного центра&raquo; пострадало 34 человека. Но, по словам следователя Николая Чичаева, не исключено, что потерпевших в разы больше. Так как бухгалтерская документация и учет пациентов в &laquo;Расцвете&raquo; велись из рук вон плохо. К примеру, не было договоров на содержание в центре несовершеннолетних. Сколько их прошло через центр, неизвестно. Родители подростков никогда в этом не признаются. Кроме того, после ликвидации &laquo;Расцвета&raquo; не все бывшие реабилитанты изъявили желание рассказать следствию о своем &laquo;лечении&raquo; и об издевательствах над ними. Их молчание объяснимо&hellip;</p>

<p><strong>Комментарий</strong></p>

<p>Александр&nbsp;Кубиков, психолог, заведующий кабинетом профилактики наркологических расстройств ГБУЗ &laquo;Краевой наркологический диспансер&raquo;:</p>

<p>&ndash; Существует ряд принципиальных различий между государственной наркологической службой и частными реабилитационными наркологическими центрами. В государственной наркологии лечение алкоголизма и наркомании добровольное, осуществляется согласно закону о наркологической помощи, реабилитационные программы утверждены Минздравом РФ. В Краевом наркологическом диспансере, например, программа реабилитации занимает второе место в России по эффективности.</p>

<p>В случае когда пациент не хочет лечиться и его здоровью и жизни ничто не угрожает, насильно его удерживать никто не станет. Если пациенту требуется консультация узкого специалиста, он будет проконсультирован врачом и получит необходимые медикаменты.&nbsp;<br />
В официальной наркологии существует профилактическое поддерживающее лечение после выписки из стационара: в течение трех лет пациент посещает врача-нарколога, проходит лечебную программу.&nbsp;</p>

<p>Частные реабилитационные центры (зависимые от наркотиков их называют &laquo;ребики&raquo;) удерживают пациентов насильно, потому что родственники больных хотят платить деньги за изоляцию пациентов. В этих центрах &laquo;реабилитация&raquo; осуществляется так, как ее видят руководители центров, которые сами часто являются наркоманами, прекратившими употребление наркотика. У них нет медицинского образования. Они не заинтересованы в организации консультаций лиц, находящихся на реабилитации, врачами, даже наркологами. Медицинская документация (истории болезни, амбулаторные карты) не ведутся. По сути, родственники платят деньги только за изоляцию. Подобные центры не регистрируются как медицинские учреждения, их регистрируют как группы ЗОЖ, общества по интересам и т. д. Это позволяет избежать проверок санитарно-эпидемиологическими органами. Если вы попытаетесь дозвониться в частный реабилитационный центр по указанному телефону, трубку никто не возьмет. Вам перезвонят через сутки с другого номера, чтобы избежать проверки налоговыми органами. На сайте частного &laquo;ребика&raquo; обычно не указан адрес, что также настораживает.&nbsp;</p>

<p>Поэтому рекомендуется лечение в государственных наркологических клиниках.</p>

<p><em><strong>Публикация основана на материалах уголовного дела.</strong></em></p>

<p><strong><em>Автор выражает признательность старшему помощнику СУ СК РФ по ПК Авроре Римской за помощь в подготовке материала.</em>&nbsp;</strong></p>

<p><strong>Сергей КОЖИН&nbsp;</strong></p>

<p><em>Фото автора, а также из материалов уголовного дела</em></p>

<p><img alt="" src="/uploads/default/2020/12/15/b66247b854cec38ca0ed2138185273f89008ada0.jpeg" style="width: 700px; height: 780px;" />&nbsp;<img alt="" src="/uploads/default/2020/12/15/21d207ce388a1fd6f6cfe0a2210a07cff2867ec2.jpeg" style="width: 1024px; height: 574px;" />&nbsp;<img alt="" src="/uploads/default/2020/12/15/8e1c9bc5ed9d804fff168007ad60d9e984a040df.jpeg" style="width: 1024px; height: 1018px;" />&nbsp;<img alt="" src="/uploads/default/2020/12/15/b4d09400c1359c4e985fb644a248cc76b8c30742.jpeg" style="width: 1024px; height: 678px;" />&nbsp;<img alt="" src="/uploads/default/2020/12/15/4f0692a3793f02a01ac7900264c13fc4c134c341.jpeg" style="width: 1024px; height: 690px;" /></p>


    
                                    
</main>
<div class="post-meta">
    <div class="post-meta__social">
            </div>
</div>




        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
        

<div class="comments">
            <div class="comments">
            <div id="mc-container"></div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 56086});
                (function() {
                    var mc = document.createElement('script');
                    mc.type = 'text/javascript';
                    mc.async = true;
                    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
            </script>
            <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
        </div>
    </div>





            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    



    
            

                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2020-12-16/182186/podumala_piter">
<img alt="man-1156619_1280.jpg" title="man-1156619_1280.jpg" src="/uploads/news/2020/12/16/thumb_418808_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2020-12-16/182186/podumala_piter">Подумала Питер: в сети обсуждают новое сказочное место во Владивостоке</a></h3>
                                        <span class="post-item__date">
                                                    сегодня, 17:43
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-12-16/182184/dolgozhdannoe_poteplenie">
<img alt="IMG_1657.JPG" title="IMG_1657.JPG" src="/uploads/news/2020/12/16/thumb_418798_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-12-16/182184/dolgozhdannoe_poteplenie">Долгожданное потепление придёт в Приморье</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-12-16/182183/dikari_vandalizm">
<img alt="blonde-2094172_1280 (3).jpg" title="blonde-2094172_1280 (3).jpg" src="/uploads/news/2020/12/16/thumb_418796_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-12-16/182183/dikari_vandalizm">Что за дикари?: вандализм приморцев обсуждают пользователи сети</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-12-16/182181/nazvan_samyy">
<img alt="697K9483.JPG" title="697K9483.JPG" src="/uploads/news/2020/12/16/thumb_418794_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-12-16/182181/nazvan_samyy">Назван самый холодный день во Владивостоке с начала зимы</a></p>
                    </div>
                </div>
                    
    </div>



                



    
            

                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-12-16/182193/vladivostoke_otkrylis">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/12/16/thumb_418836_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-12-16/182193/vladivostoke_otkrylis">Во Владивостоке открылись первые катки</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-12-16/182193/vladivostoke_otkrylis">Планируется, что до конца года их будет 76</a></p>
        <span class="post-item__date">
                            сегодня, 22:17
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-12-16/182192/glava_vladivostoka">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/12/16/thumb_418834_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-12-16/182192/glava_vladivostoka">Глава Владивостока поручил усилить работу по вывозу веток с городских улиц</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-12-16/182192/glava_vladivostoka">По состоянию на сегодняшний день на полигон вывезено почти 800 тонн порубочных остатков</a></p>
        <span class="post-item__date">
                            сегодня, 21:14
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-12-16/182191/novye_ostanovochnye">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/12/16/thumb_418832_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-12-16/182191/novye_ostanovochnye">Новые остановочные павильоны монтируют во Владивостоке</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-12-16/182191/novye_ostanovochnye">Сейчас активно ведётся монтаж ещё 28 остановочных пунктов</a></p>
        <span class="post-item__date">
                            сегодня, 20:24
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-12-16/182189/bolee_tysyach">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/12/16/thumb_418823_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-12-16/182189/bolee_tysyach">Более 56 тысяч новогодних подарков выдадут детям Владивостока</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-12-16/182189/bolee_tysyach">Их уже начали развозить по районам</a></p>
        <span class="post-item__date">
                            сегодня, 19:19
                    </span>
                                            </div>

        
                                </div>


                



    
            

                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        31 фото
                    </div>
                    <a href="//vladnews.ru/2020-12-14/181761/ogni_vechernego">
                        
<img alt="[Group 0]-IMG_8267_IMG_8270-4 images.jpg" title="[Group 0]-IMG_8267_IMG_8270-4 images.jpg" src="/uploads/news/2020/12/08/thumb_417424_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-12-14/181761/ogni_vechernego" class="photo-story__title">
                        Огни вечернего Владивостока: красота вокруг нас
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        9 фото
                    </div>
                    <a href="//vladnews.ru/2020-12-13/181955/ryba_cenoyu">
                        
<img alt="IMG_1341.JPG" title="IMG_1341.JPG" src="/uploads/news/2020/12/11/thumb_418094_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-12-13/181955/ryba_cenoyu" class="photo-story__title">
                        Рыба ценою жизни: в Приморье нет безопасных мест для зимней рыбалки
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        9 фото
                    </div>
                    <a href="//vladnews.ru/2020-12-11/181982/novogodniy_katok">
                        
<img alt="IMG_1593.jpg" title="IMG_1593.jpg" src="/uploads/news/2020/12/11/thumb_418180_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-12-11/181982/novogodniy_katok" class="photo-story__title">
                        Новогодний каток вскоре будет открыт во Владивостоке
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2020 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
                <div class="policy">
                     <a href="/policy">Политика обработки персональных данных</a>
                </div>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                                                        <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                                                                                                                                                
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/archive" class="">Архив новостей</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">vkontakte</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="https://teleg.run/vladnewsru" class="">Телеграм</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>На данном сайте распространяется информация сетевого издания "VLADNEWS" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 72742, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 мая 2018 г. Учредитель Акционерное общество "Дальневосточная акционерная информационно-издательская компания "Владивосток - новости". Адрес учредителя, издателя, редакции: 690014, г. Владивосток, Народный проспект, 13 Тел.: +7 (423) 2415-600 . Электронный адрес: vladnews@inbox.ru. Главный редактор Сухорукова Екатерина Константиновна. 18+</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
                    <!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=67604965&amp;from=informer"
					target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/67604965/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="67604965" data-lang="ru" /></a>
					<!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>


            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js?v2.0"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js?v2.0" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js?v2.0" type="text/javascript"></script>
            <script src="//sealine.pro/js/network.js?v=1524720165" type="text/javascript"></script>
    



            <script src="/js/fdefd49.js?v2.0"></script>
    


</body>
</html>
