<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>Приморских медведей спасает приют</title>
        <meta name="keywords" />
<meta name="description" content="После клеток у придорожных кафе они и с волками готовы дружить" />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="4649fbdc9ceb746e" />
<meta property="og:title" content="Приморских медведей спасает приют" />
<meta property="og:description" content="После клеток у придорожных кафе они и с волками готовы дружить" />
<meta property="og:url" content="//vladnews.ru/ev/vl/4763/128346/primorskih_medvedey" />
<meta property="og:type" content="article" />


        
        

            <link rel="stylesheet" href="/style.css?v2.0" type="text/css" media="all"/>
                
                                                            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>

        
        
    



    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<div class="sealine-zone" data-zone="970239218"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-178884111-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-178884111-1');
    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter67604965 = new Ya.Metrika({
                        id: 67604965,
                        clickmap: true,
                        trackLinks: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/67604965" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->


<div class="cookies" id="overlay" style="display: block;">
    <p><span>Мы используем cookie, чтобы улучшить ваше восприятие нашего сайта. Вы можете увидеть, сохраненные cookie-файлы с помощью настроек cookie в вашем браузере. </span>Просматривая наш сайт, вы соглашаетесь с использованием нами <a href="https://ru.wikipedia.org/wiki/Cookie" target="_blank">cookie-файлов</a>.</p>
    <button class="cookies__close-button" id="hide_popup">Согласен</button>
</div>


<script>
    function getCookie(name) {
        var cookie_arr = document.cookie.split('; ');
        var cookie_obj = {};
        for (var i=0; i<cookie_arr.length; i++) {
            var nv = cookie_arr[i].split('=');
            cookie_obj[nv[0]] = nv[1];
        }
        return cookie_obj[name];
    }
    var overlay_div = document.getElementById('overlay');
    if ( getCookie('hide_popup') === 'yes' ) {
        overlay_div.style.display='none';
    }
    else
    {
        overlay_div.style.display='block';
    }
    document.getElementById('hide_popup')
        .addEventListener('click', function() {
            var date = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            document.cookie = "hide_popup=yes; path=/; expires=" + date.toUTCString();
            overlay_div.style.display='none';
        });
</script>


    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/obshchestvo">Общество</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/politika">Политика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/ekonomika">Экономика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/sport">Спорт</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/interviu">Интервью</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/kultura">Культура</a>
                    
                                                                                                                            </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw">
                Twitter
            </a>
            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram">
                Telegram
            </a>

        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="VladNews.png" title="VladNews.png" src="/uploads/reference/2020/05/25/5f139e7248e32758c80d1f577d6fd7f552264a34.png" width="165" height="70" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                                                                        <div data-newsb="138">
                                <a title="БДД 5" href="/newsb/away/138" target="_blank">
                                    
<img alt="БДД 5" title="БДД 5" src="/uploads/newsb/2020/11/19/4285a7723c87205aa02432afd4bf80927e36b66d.gif" width="448" height="70"  />
                                </a>
                            </div>
                                            

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>
                        <div style="width: 40px;">
                            <div class="header-informer hidden-xs" style="margin-left:-36px; margin-top:22px; width: 53px; height: 48px; background-position-x: 0; background-position-y: -2px; background-image: url('/bundles/app/img/18+.png?v2.0')"></div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$75.93</p>
                                                                    <p class="header-informer__currency">&euro;90.23</p>
                                                            </div>
                        </div>

                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>
                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_green"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="/traffic" target="_blank">
                                        2 балла
                                    </a>
                                </div>
                            </div>
                                                    </div>

                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="https://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw" target="_blank">Twitter</a>
                            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                            <a href="https://teleg.run/vladnewsru" class="header-social__link header-social__link--telegram" ><p>Telegram</p></a>

                        </div>

                    </div>
                </div>
            </div>
        </div>

                            

        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>




    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                
<main class="main-content">
    <div class="post-heading">
        <h1>Приморских медведей спасает приют</h1>
        <p class="post-heading__subtitle">После клеток у придорожных кафе они и с волками готовы дружить</p>
        <div class="post-heading__meta">
            <span class="post-heading__time">18 нояб. 2020</span>
            <a href="/ev/vl/4763" class="post-heading__theme">Электронная версия газеты &quot;Владивосток&quot; №4763 (6468) от 18 нояб. 2020</a>
        </div>
    </div>

    
    <p><strong>Они дружат не только между собой, но&nbsp;и с волчатами, у которых пока нет своего вольера</strong></p>

<p><strong>О зоопарке &laquo;Садгород&raquo;, выросшем когда-то&nbsp;из передвижного цирка, знают и в Приморье, и за пределами края. Здесь можно и на ящерок посмотреть, и ежиков попытаться погладить, и грозного льва увидеть. С каждым годом обитателей становилось все больше, поэтому в прошлом году зоопарк обзавелся новой территорией в Надеждинском районе. Там свои большие вольеры обживают медведи.</strong></p>

<p>О расширении звериных владений задумывались уже давно. Зоозащитники все чаще стали привлекать внимание общественности к судьбе животных, томящихся в клетках, например, у какого-нибудь придорожного кафе, а то и брошенных за ненадобностью. Или осиротевших после гибели матери. Зачастую дальнейшая судьба таких медведей была печальна &ndash; их просто пристреливали, потому как в лесу они уже не выживут, а для людей опасны. Не плюшевая игрушка, однако&hellip; Теперь же сотрудники охотнадзора стараются пристроить косолапых в надежные и профессиональные руки. Например, в зоопарк &laquo;Садгород&raquo;.</p>

<p>&laquo;Несколько лет мы сопротивлялись &ndash; &laquo;Садгород&raquo; же не резиновый. Но в итоге приняли решение строить отдельный приют для медведей, &ndash; рассказывает директор зоопарка Сергей Асновин. &ndash; А если уж строить, то очень просторные вольеры, чтобы животные жили в гораздо лучших условиях, чем те, из которых их забрали&raquo;.</p>

<p>Так, например, в прошлом году в приюте появилась первая медвежья семья &ndash; папа Тимофей и сын Тимоха. Медведей забрали с металлобазы на станции Угольной. Долгое время животные жили в тесной клетке. А когда у предприятия сменился владелец, новому хозяину звери стали не нужны.</p>

<p>&laquo;В этой клетке медведи даже размножались, но самка, к сожалению, умерла от высочайшей степени ожирения. При перевозке мишек усыпили, а потом сразу выпустили в вольеры, &ndash; вспоминает Асновин. &ndash; К новым условиям они привыкли быстро, начали есть и очень радовались большой территории для прогулок &ndash; целый гектар! Медведи кувыркались в траве, боролись, купались в озере. И постепенно к нам стали привозить взрослых самцов и самок со всего Приморья: из Большого Камня, Лесозаводска, Уссурийска. Сейчас на территории приюта живут девять медведей. Чаще всего они приезжают к нам уже с именами, но вот недавно прибыл безымянный из придорожного кафе &laquo;Мимино&raquo;. Мы его так и назвали. Конечно, у каждого свой характер: кто-то жадный, кто-то очень игривый, любит бороться и всех подряд задирает, кто-то агрессию проявляет и охраняет свое место. Есть даже медведи, которые дружат между собой. Самок мы держим отдельно, для них тоже нужна просторная территория под выгул. Но пока это только в планах &ndash; нужны деньги&raquo;.&nbsp;<br />
На новое место переехали не только медведи. Теперь в просторных вольерах живут верблюды, страусы и яки, им тоже подготовили просторные площадки для прогулок. А приехавшие из зоопарка в Амурской области четверо волчат пока делят территорию с мишками. Необычное соседство животные восприняли спокойно: вместе гуляют, играют и даже общаются по-своему. В будущем и у волков появится личная площадка.</p>

<p>В этом году приют медведей &laquo;Кипарисово&raquo; вошел в состав парка &laquo;Белый лев&raquo;. В нем проживают 12 львов, среди которых три белые львицы. Здесь же три амурских тигра, каракалы, сервалы, птицы, камерунские козы. Животных можно кормить, фотографировать и просто наблюдать за их поведением. А зоолог проведет экскурсию и расскажет о питомцах парка.&nbsp;</p>

<p>Конечно, зимой медведи спят. Но, по словам Сергея Асновина, засыпают на всю зиму только взрослые особи. Молодые же не высовывают нос из вольера только при сильных морозах &ndash; от -20 градусов. Как только солнышко снова начинает пригревать, косолапые с радостью выходят прогуляться.</p>

<p>Каждый день обитатели парка ждут к себе в гости посетителей. Угощения можно приобрести на территории или привезти с собой овощи, фрукты, мясо.&nbsp;</p>

<p><strong>Марина ЗУБКО</strong></p>

<p><em>Фото из сети &laquo;Инстаграм&raquo; zoopark_vl</em></p>

<p><img alt="" src="/uploads/default/2020/11/17/bd0ce313b93b2d3ec9ec0a6f0475386ea3c2ed1a.jpeg" style="width: 900px; height: 554px;" /></p>


    
                                    
</main>
<div class="post-meta">
    <div class="post-meta__social">
            </div>
</div>




        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
        

<div class="comments">
            <div class="comments">
            <div id="mc-container"></div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 56086});
                (function() {
                    var mc = document.createElement('script');
                    mc.type = 'text/javascript';
                    mc.async = true;
                    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
            </script>
            <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
        </div>
    </div>





            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    



    
            

                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2020-11-19/180803/vozderzhites_poezdok">
<img alt="aa6c77c4173a2ce9cf912411b076e43f.jpeg" title="aa6c77c4173a2ce9cf912411b076e43f.jpeg" src="/uploads/news/2020/11/19/thumb_414915_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2020-11-19/180803/vozderzhites_poezdok">«Воздержитесь от поездок»: Олег Кожемяко обратился к приморцам</a></h3>
                                        <span class="post-item__date">
                                                    сегодня, 13:30
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-11-19/180788/krasota_strashnaya">
<img alt="WhatsApp Image 2020-11-19 at 10.44.48.jpeg" title="WhatsApp Image 2020-11-19 at 10.44.48.jpeg" src="/uploads/news/2020/11/19/thumb_414867_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-11-19/180788/krasota_strashnaya">Красота - страшная сила: последствия бушующей стихии во Владивостоке</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-11-19/180801/vladivostoke_rukovoditelyam">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/11/19/thumb_414910_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-11-19/180801/vladivostoke_rukovoditelyam">Во Владивостоке руководителям рекомендуют сократить рабочий день</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-11-19/180786/dazhe_kommentirovat">
<img alt="driving-916405_960_720.jpg" title="driving-916405_960_720.jpg" src="/uploads/news/2020/11/19/thumb_414865_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-11-19/180786/dazhe_kommentirovat">«Даже комментировать смысла нет»: приморец жалуется на штраф</a></p>
                    </div>
                </div>
                    
    </div>



                



    
            

                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-11-19/180794/pyanyy_molodoy">
<img alt="police-378255_1280.jpg" title="police-378255_1280.jpg" src="/uploads/news/2020/11/19/thumb_414888_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-11-19/180794/pyanyy_molodoy">Пьяный молодой человек в Приморье совершил смертельное ДТП</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-11-19/180794/pyanyy_molodoy">Уголовное дело передано в суд</a></p>
        <span class="post-item__date">
                            сегодня, 13:44
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-11-19/180803/vozderzhites_poezdok">
<img alt="aa6c77c4173a2ce9cf912411b076e43f.jpeg" title="aa6c77c4173a2ce9cf912411b076e43f.jpeg" src="/uploads/news/2020/11/19/thumb_414915_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-11-19/180803/vozderzhites_poezdok">«Воздержитесь от поездок»: Олег Кожемяко обратился к приморцам</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-11-19/180803/vozderzhites_poezdok">Он рекомендует оставить детей дома, работать удалённо и не выходить без надобности</a></p>
        <span class="post-item__date">
                            сегодня, 13:30
                    </span>
                    <span class="post-item__info post-item__info--video"></span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-11-19/180788/krasota_strashnaya">
<img alt="WhatsApp Image 2020-11-19 at 10.44.48.jpeg" title="WhatsApp Image 2020-11-19 at 10.44.48.jpeg" src="/uploads/news/2020/11/19/thumb_414867_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-11-19/180788/krasota_strashnaya">Красота - страшная сила: последствия бушующей стихии во Владивостоке</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-11-19/180788/krasota_strashnaya">Зимняя сказка на улицах приморской столицы</a></p>
        <span class="post-item__date">
                            сегодня, 13:24
                    </span>
                                                                        <span class="post-item__info post-item__info--photo">7 фото</span>
            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-11-19/180801/vladivostoke_rukovoditelyam">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/11/19/thumb_414910_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-11-19/180801/vladivostoke_rukovoditelyam">Во Владивостоке руководителям рекомендуют сократить рабочий день</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-11-19/180801/vladivostoke_rukovoditelyam">К вечеру синоптики прогнозируют ухудшение погодных условий</a></p>
        <span class="post-item__date">
                            сегодня, 13:15
                    </span>
                                            </div>

        
                                </div>


                



    
            

                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        11 фото
                    </div>
                    <a href="//vladnews.ru/2020-11-18/180712/brillianty_intervyu">
                        
<img alt="563c9f29-8f54-4e20-b695-af8269108a2e.jpg" title="563c9f29-8f54-4e20-b695-af8269108a2e.jpg" src="/uploads/news/2020/11/18/thumb_414710_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-11-18/180712/brillianty_intervyu" class="photo-story__title">
                        Бриллианты и интервью в глянцевом журнале: известно имя «Леди-Осень 2020»
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        29 фото
                    </div>
                    <a href="//vladnews.ru/2020-10-23/179595/hudozhniki_primorya">
                        
<img alt="thumb_411537_magazine_xxxl.jpeg" title="thumb_411537_magazine_xxxl.jpeg" src="/uploads/news/2020/10/23/thumb_411594_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-10-23/179595/hudozhniki_primorya" class="photo-story__title">
                        «Художники Приморья» представили свои работы
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        11 фото
                    </div>
                    <a href="//vladnews.ru/2020-10-18/179133/fotogenichnye_monstriki">
                        
<img alt="whtshnb_118286719_339472273855020_4236745888790403690_n (1).jpg" title="whtshnb_118286719_339472273855020_4236745888790403690_n (1).jpg" src="/uploads/news/2020/10/14/thumb_410168_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-10-18/179133/fotogenichnye_monstriki" class="photo-story__title">
                        Фотогеничные «монстрики» стали моделями приморского фотографа
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2020 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
                <div class="policy">
                     <a href="/policy">Политика обработки персональных данных</a>
                </div>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                                                        <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                                                                                                                                                
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/archive" class="">Архив новостей</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">vkontakte</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="https://teleg.run/vladnewsru" class="">Телеграм</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>На данном сайте распространяется информация сетевого издания "VLADNEWS" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 72742, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 мая 2018 г. Учредитель Акционерное общество "Дальневосточная акционерная информационно-издательская компания "Владивосток - новости". Адрес учредителя, издателя, редакции: 690014, г. Владивосток, Народный проспект, 13 Тел.: +7 (423) 2415-600 . Электронный адрес: vladnews@inbox.ru. Главный редактор Сухорукова Екатерина Константиновна. 18+</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
                    <!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=67604965&amp;from=informer"
					target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/67604965/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="67604965" data-lang="ru" /></a>
					<!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>


            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js?v2.0"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js?v2.0" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js?v2.0" type="text/javascript"></script>
            <script src="//sealine.pro/js/network.js?v=1524720165" type="text/javascript"></script>
    



            <script src="/js/fdefd49.js?v2.0"></script>
    


</body>
</html>
