<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>Мусор по справедливости</title>
        <meta name="keywords" />
<meta name="description" content="Отходы в очередной раз рассчитают по-новому" />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="4649fbdc9ceb746e" />
<meta property="og:title" content="Мусор по справедливости" />
<meta property="og:description" content="Отходы в очередной раз рассчитают по-новому" />
<meta property="og:url" content="//vladnews.ru/ev/vl/4546/123631/musor_spravedlivosti" />
<meta property="og:type" content="article" />


        
        

            <link rel="stylesheet" href="/style.css?v2.0" type="text/css" media="all"/>
                
                                                            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>

        
        
    



    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<div class="sealine-zone" data-zone="970239218"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->


    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter33937244 = new Ya.Metrika({
                        id: 33937244,
                        clickmap: true,
                        trackLinks: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->


<div class="cookies" id="overlay" style="display: block;">
    <p><span>Мы используем cookie, чтобы улучшить ваше восприятие нашего сайта. Вы можете увидеть, сохраненные cookie-файлы с помощью настроек cookie в вашем браузере. </span>Просматривая наш сайт, вы соглашаетесь с использованием нами <a href="https://ru.wikipedia.org/wiki/Cookie" target="_blank">cookie-файлов</a>.</p>
    <button class="cookies__close-button" id="hide_popup">Согласен</button>
</div>


<script>
    function getCookie(name) {
        var cookie_arr = document.cookie.split('; ');
        var cookie_obj = {};
        for (var i=0; i<cookie_arr.length; i++) {
            var nv = cookie_arr[i].split('=');
            cookie_obj[nv[0]] = nv[1];
        }
        return cookie_obj[name];
    }
    var overlay_div = document.getElementById('overlay');
    if ( getCookie('hide_popup') === 'yes' ) {
        overlay_div.style.display='none';
    }
    else
    {
        overlay_div.style.display='block';
    }
    document.getElementById('hide_popup')
        .addEventListener('click', function() {
            var date = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            document.cookie = "hide_popup=yes; path=/; expires=" + date.toUTCString();
            overlay_div.style.display='none';
        });
</script>


    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/special/arest-pushkareva">Дело Пушкарёва</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/obshchestvo">Общество</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/politika">Политика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/ekonomika">Экономика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/sport">Спорт</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/kultura">Культура</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/interviu">Интервью</a>
                    
                                                                                                                            </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw">
                Twitter
            </a>
            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram">
                Telegram
            </a>

        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="VladNews.png" title="VladNews.png" src="/uploads/reference/2019/05/20/ee80e64ba636f35f90a6fe3fba3e01c57dca63e1.png" width="165" height="70" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                                                                        <div data-newsb="34">
                                <a title="Ищем кор-тов" href="/newsb/away/34" target="_blank">
                                    
<img alt="Ищем кор-тов" title="Ищем кор-тов" src="/uploads/newsb/2019/01/21/078c7bab8a45bbac367c7f574f53303c2b4b38a9.gif" width="448" height="70"  />
                                </a>
                            </div>
                                            

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>
                        <div style="width: 40px;">
                            <div class="header-informer hidden-xs" style="margin-left:-36px; margin-top:22px; width: 53px; height: 48px; background-position-x: 0; background-position-y: -2px; background-image: url('/bundles/app/img/18+.png?v2.0')"></div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$63.52</p>
                                                                    <p class="header-informer__currency">&euro;70.64</p>
                                                            </div>
                        </div>

                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>
                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_green"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="/traffic" target="_blank">
                                        0 баллов
                                    </a>
                                </div>
                            </div>
                                                    </div>

                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="https://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw" target="_blank">Twitter</a>
                            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram" ><p>Telegram</p></a>

                        </div>

                    </div>
                </div>
            </div>
        </div>

                            

        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/special/arest-pushkareva">Дело Пушкарёва</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>




    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                
<main class="main-content">
    <div class="post-heading">
        <h1>Мусор по справедливости</h1>
        <p class="post-heading__subtitle">Отходы в очередной раз рассчитают по-новому</p>
        <div class="post-heading__meta">
            <span class="post-heading__time">30 июль 2019</span>
            <a href="/ev/vl/4546" class="post-heading__theme">Электронная версия газеты &quot;Владивосток&quot; №4546 (6251) от 30 июль 2019</a>
        </div>
    </div>

    
    <p><strong>Минприроды инициировало новую форму расчета сбора коммунальных отходов&nbsp;&ndash; по числу вывезенных мусорных баков.</strong></p>

<p>То есть отмечена необходимость перехода от норматива к оплате по факту: сколько мусора произвели жильцы многоквартирного дома или члены садового товарищества, за столько они и заплатят, утверждает &laquo;РГ&raquo;.</p>

<p>Число баков, необходимых для сбора мусора, высчитывают жилищно-коммунальные предприятия, проще говоря, управляющие компании вместе с муниципальными властями с учетом развития жилого фонда и других местных условий конкретного населенного пункта. Есть и соответствующий&nbsp;СанПиН на эту тему.</p>

<p>В Минприроды подтвердили, что уже подготовлен проект постановления правительства о переходе на оплату мусора исходя из фактически накопленного объема, отмечается в сообщении. Но конкретный механизм в ведомстве не раскрыли.&nbsp;</p>

<p>Эксперты также пока не могут однозначно определить, какая система расчета платы за вывоз твердых коммунальных отходов (ТКО) будет более справедливой и реализуемой. А поскольку институт операторов в большинстве регионов страны был запущен с 1 января 2019 года, реальный объем вывозимого ими бытового мусора станет известен только к концу года.&nbsp;</p>

<p>&ndash; Скорее всего, сначала определятся со средним весом мусора, который помещается в контейнере. Для этого будет использоваться коэффициент перерасчета. Что, в общем-то, логично, поскольку нереально в существующих условиях взвесить каждый вывезенный контейнер, &ndash; предполагает врио первого заместителя директора КГУП &laquo;Приморский экологический оператор&raquo; Сергей Лазарев. &ndash; Так, для стандартного мусорного бака объемом 0,9 куб. метра краевым департаментом природных ресурсов утвержден коэффициент перерасчета 5,17.&nbsp;</p>

<p>То есть, чтобы узнать вес собранного мусора в одном баке, необходимо объем поделить на коэффициент: 0,9:5,17 = 0,174 тонны.&nbsp;</p>

<p>&ndash; Как будет проводиться расчет в отношении отдельно взятой квартиры или одного отдельно взятого частного дома, пока прогнозировать сложно, &ndash; рассуждает Лазарев. &ndash; Вероятнее всего, стоимость вывезенного мусора будут считать либо по количеству квадратных метров, либо по числу прописанных в квартире людей, как это и предполагается делать с началом работы в Приморье регионального оператора. &nbsp;</p>

<p>Только и при таких расчетах вряд ли коммунальщики смогут добиться справедливости. Ну вот будут они рассчитывать, допустим, полученный приблизительный вес в зависимости от количества прописанных, и получится, что у одной многодетной семьи, к примеру, из 5-6 человек расход мусора на бумаге получится выше, чем у двух молодых пар&hellip; Что, как правило, не соответствует действительности. Если расчет, как и прежде, будет идти по метражу, то и здесь найдутся пострадавшие. Например, малоактивные пенсионеры, проживающие в больших квартирах, которые мало что покупают и редко что выбрасывают&hellip;</p>

<p>А если в жилом многоквартирном доме расположены (как это часто бывает) магазины, парикмахерские, то их отходы как будут рассчитывать?</p>

<p>Эксперты предполагают, что отходы коммерческих предприятий и организаций будут считать по нормативу и вывозить отдельно. Правда, переход к подобной системе может потребовать установки специальных контейнеров с ограниченным доступом.&nbsp;</p>

<p>&ndash; Скорее всего, это будет закрытая контейнерная площадка. Но это очень непростая история. Нам бы баками население обеспечить. И уже потом думать о том, как ограничить к ним доступ, &ndash; поясняет Лазарев.</p>

<p>Напомним, что реформа отрасли по сбору и утилизации мусора стартовала в РФ с 1 января 2019 года. В нее вошли большинство регионов России, кроме 11 территорий (в их числе и Приморье). Нововведение призвано решить проблему несанкционированных свалок и значительно сократить объемы вывозимых на полигоны отходов. Согласно результатам конкурса, проведенного администрацией края, в Приморье функции регионального оператора с 1 января 2020 года будет исполнять КГУП &laquo;Приморский экологический оператор&raquo; (бывший МУП &laquo;Спецзавод &nbsp;№ 1&raquo;).</p>


            <p><b>Автор:</b>
            Лика ТКАЧЕНКО
        </p>
    
                                    
</main>
<div class="post-meta">
    <div class="post-meta__social">
            </div>
</div>




        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
        

<div class="comments">
            <div class="comments">
            <div id="mc-container"></div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 56086});
                (function() {
                    var mc = document.createElement('script');
                    mc.type = 'text/javascript';
                    mc.async = true;
                    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
            </script>
            <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
        </div>
    </div>



    <a title="Маршрут ТВ" href="/newsb/away/40" target="_blank">
        
<img alt="Маршрут ТВ" title="Маршрут ТВ" src="/uploads/newsb/2018/08/17/63e2dd642e350024b5b01381b2f017b669a8c6d7.gif" width="750" height="160"  />
    </a>


            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    



    
        
            <div class=" hidden-sm hidden-xs"
                 data-newsb="25"
                                            style="margin-bottom: 30px;"
                    >
                

        <a title="ВиБиСи" href="/newsb/away/25" target="_blank">
            
<img alt="ВиБиСи" title="ВиБиСи" src="/uploads/banner/2018/02/20/b3aab1c0898c920001b0c0324efb9c982e039004.gif" width="360" height="360"  />
        </a>


            </div>
            

                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2019-07-29/156211/sinoptiki_rasskazali">
<img alt="thumb_272970_news_xxxl.jpeg" title="thumb_272970_news_xxxl.jpeg" src="/uploads/news/2019/07/29/thumb_345995_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2019-07-29/156211/sinoptiki_rasskazali">Синоптики рассказали, когда во Владивостоке установится 30-градусная жара</a></h3>
                                        <span class="post-item__date">
                                                    29.07.2019
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2019-07-29/156209/zhitelnica_vladivostoka">
<img alt="c8556ce3580f5550280cd91cdb0fb001bb1520e7.jpeg" title="c8556ce3580f5550280cd91cdb0fb001bb1520e7.jpeg" src="/uploads/news/2019/07/29/thumb_345993_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2019-07-29/156209/zhitelnica_vladivostoka">Жительница Владивостока - о проблеме с перевозкой младенцев в такси</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2019-07-29/156205/gumenyuk_brik">
<img alt="25d98d52f97d78a03e494652c371ac2594c3bc14.jpeg" title="25d98d52f97d78a03e494652c371ac2594c3bc14.jpeg" src="/uploads/news/2019/07/29/thumb_345983_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2019-07-29/156205/gumenyuk_brik">Гуменюк и Брик собираются увеличить свои зарплаты</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2019-07-29/156201/zhitel_vladivostoka">
<img alt="petrol-996617_960_720.jpg" title="petrol-996617_960_720.jpg" src="/uploads/news/2019/07/29/thumb_345967_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2019-07-29/156201/zhitel_vladivostoka">Житель Владивостока рассказал, на какой заправке заливают бензин с песком</a></p>
                    </div>
                </div>
                    
    </div>



                



    
        
            <div class=" hidden-sm hidden-xs"
                 data-newsb="43"
                                            style="margin-bottom: 30px;"
                    >
                

        <a title="СМОТРИ" href="/newsb/away/43" target="_blank">
            
<img alt="СМОТРИ" title="СМОТРИ" src="/uploads/newsb/2018/08/17/7086b61c7e1c5812f81059bf7a867e2239425442.gif" width="360" height="360"  />
        </a>


            </div>
            

                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2019-07-30/156202/stalo_izvestno">
<img alt="northern-hemisphere-3591569_960_720.jpg" title="northern-hemisphere-3591569_960_720.jpg" src="/uploads/news/2019/07/29/thumb_345970_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2019-07-30/156202/stalo_izvestno">Стало известно, какие знаки зодиака рискуют погибнуть от несчастного случая</a></div>
        </div>
        <p><a href="//vladnews.ru/2019-07-30/156202/stalo_izvestno">Астрологи уверены, что по звездам можно узнать будущее человека</a></p>
        <span class="post-item__date">
                            сегодня, 04:28
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2019-07-30/156199/vladivostokcev_raduyut">
<img alt="ф.jpg" title="ф.jpg" src="/uploads/news/2019/07/29/thumb_345963_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2019-07-30/156199/vladivostokcev_raduyut">Владивостокцев радуют 89 новых дворов</a></div>
        </div>
        <p><a href="//vladnews.ru/2019-07-30/156199/vladivostokcev_raduyut">Всего в этом году в краевой столице планируется благоустроить 317 дворов</a></p>
        <span class="post-item__date">
                            сегодня, 03:13
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2019-07-30/156197/roskachestve_napomnili">
<img alt="beautiful-foot-boletus-2586702_960_720.jpg" title="beautiful-foot-boletus-2586702_960_720.jpg" src="/uploads/news/2019/07/29/thumb_345960_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2019-07-30/156197/roskachestve_napomnili">В Роскачестве напомнили, как правильно собирать грибы</a></div>
        </div>
        <p><a href="//vladnews.ru/2019-07-30/156197/roskachestve_napomnili">Их не нужно собирать около дорог, свалок и предприятий</a></p>
        <span class="post-item__date">
                            сегодня, 02:12
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2019-07-30/156193/advokat_rasskazal">
<img alt="emergency-780313_960_720.jpg" title="emergency-780313_960_720.jpg" src="/uploads/news/2019/07/29/thumb_345954_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2019-07-30/156193/advokat_rasskazal">Адвокат рассказал, как избежать смертельных ДТП</a></div>
        </div>
        <p><a href="//vladnews.ru/2019-07-30/156193/advokat_rasskazal">Бороться нужно не с последствиями, а с причинами</a></p>
        <span class="post-item__date">
                            сегодня, 01:19
                    </span>
                                            </div>

        
                                </div>


                



    
        
            <div class=" hidden-sm hidden-xs"
                 data-newsb="39"
                                            style="margin-bottom: 30px;"
                    >
                

        <a title="лемма" href="/newsb/away/39" target="_blank">
            
<img alt="лемма" title="лемма" src="/uploads/banner/2018/06/26/ab242e4ed745c60d5e2f6f4752bee53cb10bd724.gif" width="360" height="360"  />
        </a>


            </div>
            

                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        31 фото
                    </div>
                    <a href="//vladnews.ru/2019-07-29/156182/pereigral_odnogo">
                        
<img alt="IMG_7252.jpg" title="IMG_7252.jpg" src="/uploads/news/2019/07/29/thumb_345897_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2019-07-29/156182/pereigral_odnogo" class="photo-story__title">
                        «Луч» переиграл одного из лидеров ФНЛ
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        10 фото
                    </div>
                    <a href="//vladnews.ru/2019-07-29/156154/primore_osuzhdnnye">
                        
<img alt="DSC_0903.JPG" title="DSC_0903.JPG" src="/uploads/news/2019/07/29/thumb_345824_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2019-07-29/156154/primore_osuzhdnnye" class="photo-story__title">
                        В Приморье осуждённые в колонии замаливают свои грехи перед Богом
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        80 фото
                    </div>
                    <a href="//vladnews.ru/2019-07-29/156152/den_vladivostoke">
                        
<img alt="IMG_6599.jpg" title="IMG_6599.jpg" src="/uploads/news/2019/07/29/thumb_345741_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2019-07-29/156152/den_vladivostoke" class="photo-story__title">
                        День ВМФ во Владивостоке: песни, танцы и грандиозная театральная постановка
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2019 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
                <div class="policy">
                     <a href="/policy">Политика обработки персональных данных</a>
                </div>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                                                        <li class="footer-menu__item"> <a href="/special/arest-pushkareva">Дело Пушкарёва</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                                                                                                                                    
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/archive" class="">Архив новостей</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">Вконтакте</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="https://t.me/Vladnewsru" class="">Телеграм</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>На данном сайте распространяется информация сетевого издания "VLADNEWS" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 72742, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 мая 2018 г. Учредитель Акционерное общество "Дальневосточная акционерная информационно-издательская компания "Владивосток - новости". Адрес учредителя, издателя, редакции: 690014, г. Владивосток, Народный проспект, 13 Тел.: +7 (423) 2415-600 . Электронный адрес: vladnews@inbox.ru. Главный редактор Стеблянко Мария Александровна. 18+</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="33937244" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>


            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js?v2.0"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js?v2.0" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js?v2.0" type="text/javascript"></script>
            <script src="//sealine.pro/js/network.js?v=1524720165" type="text/javascript"></script>
    



            <script src="/js/fdefd49.js?v2.0"></script>
    


</body>
</html>
