<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>Выше моря – только Телешов</title>
        <meta name="keywords" />
<meta name="description" content="&laquo;Выше уровня моря&raquo; &ndash; так называется 12-я персональная выставка известного владивостокского фотографа, кинодеятеля, участника нескольких международных кинофестивалей, международных арт-ярмарок и выставок Глеба Телешова. Откроется выставка 21 февраля в галерее &laquo;Арка&raquo;." />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="4649fbdc9ceb746e" />
<meta property="og:title" content="Выше моря &ndash; только Телешов" />
<meta property="og:description" content="&laquo;Выше уровня моря&raquo; &ndash; так называется 12-я персональная выставка известного владивостокского фотографа, кинодеятеля, участника нескольких международных кинофестивалей, международных арт-ярмарок и выставок Глеба Телешова. Откроется выставка 21 февраля в галерее &laquo;Арка&raquo;." />
<meta property="og:url" content="//vladnews.ru/ev/vl/4287/117661/vyshe_morya" />
<meta property="og:type" content="article" />



                    <link rel="stylesheet" href="/css/69a145c.css" type="text/css" media="all"/>
                <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" type="text/css" media="all"/>

                                                            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>

        
        
    

    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->


    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter33937244 = new Ya.Metrika({
                        id: 33937244,
                        clickmap: true,
                        trackLinks: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->





    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/delo-pushkareva">Дело Пушкарёва</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/obshchestvo">Общество</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/politika">Политика</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/ekonomika">Экономика</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/sport">Спорт</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/kultura">Культура</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/interviu">Интервью</a>
                                    </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="VladNews.png" title="VladNews.png" src="/uploads/reference/2017/11/20/7ad1709d5d0eb64ad9bbe50dd67a41599f7e6245.png" width="165" height="70" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                    <div data-banner="8">
                        <a title="Работа" href="/banner/away/8" target="_blank">
                            
<img alt="Работа" title="Работа" src="/uploads/banner/2017/12/05/a250a54e9ec666c492d91e995c645bb8c2e17dd8.jpeg" width="448" height="70"  />
                        </a>
                    </div>

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>
                        <div style="width: 40px;">
                            <div class="header-informer hidden-xs" style="margin-left:-36px; margin-top:22px; width: 53px; height: 48px; background-position-x: 0; background-position-y: -2px; background-image: url('/bundles/app/img/18+.png')"></div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$55.92</p>
                                                                    <p class="header-informer__currency">&euro;68.92</p>
                                                            </div>
                        </div>

                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>
                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_green"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="https://yandex.ru/maps/75/vladivostok/probki?source=traffic" target="_blank">
                                        1 балл
                                    </a>
                                </div>
                            </div>
                                                    </div>

                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                                                        <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                        </div>

                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/special/arest-pushkareva">Дело Пушкарёва</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>
    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                
<main class="main-content">
    <div class="post-heading">
        <h1>Выше моря – только Телешов</h1>
        <p class="post-heading__subtitle">«Выше уровня моря» – так называется 12-я персональная выставка известного владивостокского фотографа, кинодеятеля, участника нескольких международных кинофестивалей, международных арт-ярмарок и выставок Глеба Телешова. Откроется выставка 21 февраля в галерее «Арка».</p>
        <div class="post-heading__meta">
            <span class="post-heading__time">27 февр. 2018</span>
            <a href="/ev/vl/4287" class="post-heading__theme">Электронная версия газеты &quot;Владивосток&quot; №4287 от 27 февр. 2018</a>
        </div>
    </div>

    
    <p>Основу экспозиции составили фотографии гор, точнее &ndash; Альп.&nbsp;</p>

<p><br />
&ndash; Этот альпийский проект Глеба Телешова &ndash; приятный подарок поклонникам черно-белой фотографии, &ndash; говорит искусствовед Людмила Козлова. &ndash; Ведь именно черно-белая фотография была ведущим жанром с самого начала своей истории. Как профессионал, Глеб хорошо знает, что монохромный снимок глубже раскрывает суть вещей, акцентируя внимание на самом интересном: линиях, формах, структуре, светотени. И своей новой работой Телешов вновь демонстрирует красоту этого жанра в снимках, рожденных из черного и белого цветов с богатой палитрой серых оттенков.</p>

<p><br />
Работая над альпийской серией, Глеб создал удивительный ряд фотопейзажей. При этом он не делал каких-либо попыток трансформировать естественное пространство, не пытался явно внести элементы авторского восприятия в природную среду. Его горы &ndash; это объекты для любования и восхищения. Вслед за автором зритель начинает понимать: только попав в мир гор, человек открывает для себя истинную свободу и бесконечность, а мысли начинают тянуться к чему-то высокому и светлому.&nbsp;</p>

<p><br />
Проект &laquo;Выше уровня моря&raquo; &ndash; это изящное сочетание чувственного с прекрасным. Естественные природные картины сливаются с фантазиями и клишированными представлениями о том, как должны выглядеть горы. В каждом снимке спрятана своя альпийская загадка, которую хочется детально исследовать, отгадать и, быть может, когда-нибудь увидеть своими глазами.</p>

                                    
</main>
<div class="post-meta">
    <div class="post-meta__social">
            </div>
</div>




        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
        

<div class="comments">
            <div class="comments">
            <div id="mc-container"></div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 56086});
                (function() {
                    var mc = document.createElement('script');
                    mc.type = 'text/javascript';
                    mc.async = true;
                    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
            </script>
            <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
        </div>
    </div>

            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    


    


        <div class=" hidden-sm hidden-xs"
             data-banner="10"
                                    style="margin-bottom: 30px;"
                >
                                                                           
            <a title="Глазной центр от 14.11.2017" href="/banner/away/10" target="_blank">
            
<img alt="Глазной центр от 14.11.2017" title="Глазной центр от 14.11.2017" src="/uploads/banner/2018/02/21/093576788a33dc07f4a5bd492d0400d4706098b8.gif" width="360" height="360"  />
        </a>
    
    
    
        </div>
    


                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2018-02-26/126623/skolko_stoyat">
<img alt="53b2b076f8ee621d7334a0f07d6d70a611980105.jpg" title="53b2b076f8ee621d7334a0f07d6d70a611980105.jpg" src="/uploads/news/2018/02/26/thumb_258157_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2018-02-26/126623/skolko_stoyat">Сколько стоят парки и скверы во Владивостоке?</a></h3>
                                        <span class="post-item__date">
                                                    26.02.2018
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2018-02-26/126619/snegouborochnaya_tehnika">
<img alt="4fafb1c2dfd75bb25cb6a72f33eecc1106857785.jpeg" title="4fafb1c2dfd75bb25cb6a72f33eecc1106857785.jpeg" src="/uploads/news/2018/02/26/thumb_258153_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2018-02-26/126619/snegouborochnaya_tehnika">Снегоуборочная техника Владивостока находится наготове</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2018-02-26/126616/pervoe_zasedanie">
<img alt="thumb_255334_news_xxxl.jpeg" title="thumb_255334_news_xxxl.jpeg" src="/uploads/news/2018/02/26/thumb_258149_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2018-02-26/126616/pervoe_zasedanie">Первое заседание по существу дела Игоря Пушкарёва пройдет в Москве</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2018-02-26/126611/ledovaya_obstanovka">
<img alt="IMG_6413.JPG" title="IMG_6413.JPG" src="/uploads/news/2018/02/26/thumb_258139_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2018-02-26/126611/ledovaya_obstanovka">Ледовая обстановка в Приморье «накалилась» до предела</a></p>
                    </div>
                </div>
                    
    </div>



                


    


        <div class=" hidden-sm hidden-xs"
             data-banner="25"
                                    style="margin-bottom: 30px;"
                >
                                                                           
            <a title="ВиБиСи" href="/banner/away/25" target="_blank">
            
<img alt="ВиБиСи" title="ВиБиСи" src="/uploads/banner/2018/02/20/b3aab1c0898c920001b0c0324efb9c982e039004.gif" width="360" height="360"  />
        </a>
    
    
    
        </div>
    


                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2018-02-27/126612/vladivostokcam_rasskazhut">
<img alt="floor-2228277_960_720.jpg" title="floor-2228277_960_720.jpg" src="/uploads/news/2018/02/26/thumb_258141_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2018-02-27/126612/vladivostokcam_rasskazhut">Владивостокцам расскажут обо всех тонкостях перепланировки помещений</a></div>
        </div>
        <p><a href="//vladnews.ru/2018-02-27/126612/vladivostokcam_rasskazhut">Бесплатный урок пройдет 28 февраля</a></p>
        <span class="post-item__date">
                            сегодня, 04:20
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2018-02-27/126548/naydi_svoy">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2018/02/26/thumb_257985_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2018-02-27/126548/naydi_svoy">Найди свой избирательный участок</a></div>
        </div>
        <p><a href="//vladnews.ru/2018-02-27/126548/naydi_svoy">Около полутора миллионов избирателей ждут в этом году в Приморье на выборах</a></p>
        <span class="post-item__date">
                            сегодня, 03:22
                    </span>
                    <span class="post-item__info post-item__info--video"></span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2018-02-27/126609/premiya_molodezhnyy">
<img alt="f97065bd07b49b5eb99ab98c7c58ce61.jpg" title="f97065bd07b49b5eb99ab98c7c58ce61.jpg" src="/uploads/news/2018/02/26/thumb_258135_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2018-02-27/126609/premiya_molodezhnyy">Премия «Молодежный вектор»: участвуй и становись обладателем 25 тыс рублей</a></div>
        </div>
        <p><a href="//vladnews.ru/2018-02-27/126609/premiya_molodezhnyy">Документы принимаются до 1 апреля 2018 года</a></p>
        <span class="post-item__date">
                            сегодня, 02:39
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2018-02-27/126594/vladivostokcev_nauchat">
<img alt="ecf84cfab40d1b85188c10c1f1201a10.jpg" title="ecf84cfab40d1b85188c10c1f1201a10.jpg" src="/uploads/news/2018/02/26/thumb_258094_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2018-02-27/126594/vladivostokcev_nauchat">Владивостокцев научат основам психоанализа</a></div>
        </div>
        <p><a href="//vladnews.ru/2018-02-27/126594/vladivostokcev_nauchat">Совершенно бесплатно!</a></p>
        <span class="post-item__date">
                            сегодня, 01:33
                    </span>
                                            </div>

        
                                </div>


                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        34 фото
                    </div>
                    <a href="//vladnews.ru/2018-02-26/126553/vladivostokcam_rasskazali">
                        
<img alt="IMG_6602.jpg" title="IMG_6602.jpg" src="/uploads/news/2018/02/26/thumb_257991_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2018-02-26/126553/vladivostokcam_rasskazali" class="photo-story__title">
                        Владивостокцам рассказали о новых художниках
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        13 фото
                    </div>
                    <a href="//vladnews.ru/2018-02-26/126555/morskoy_gigant">
                        
<img alt="DSC00816.JPG" title="DSC00816.JPG" src="/uploads/news/2018/02/26/thumb_258026_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2018-02-26/126555/morskoy_gigant" class="photo-story__title">
                        Морской гигант под флагом Багамских островов прибыл во Владивосток
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        32 фото
                    </div>
                    <a href="//vladnews.ru/2018-02-25/126515/primorcy_nyrnuli">
                        
<img alt="_MG_3572.jpg" title="_MG_3572.jpg" src="/uploads/news/2018/02/25/thumb_257910_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2018-02-25/126515/primorcy_nyrnuli" class="photo-story__title">
                        Приморцы нырнули под лёд
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



                


    


        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2018 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                                                        <li class="footer-menu__item"> <a href="/special/arest-pushkareva">Дело Пушкарёва</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                                                                                                                                    
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/partners" class="">Партнеры</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/archive" class="">Архив новостей</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">Вконтакте</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 </div>
                    <div>Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") </div>
                    <div>Форма периодического распространения: информационное агентство</div>
<div>Учредитель АО "Владивосток-новости",  адрес:690014, г. Владивосток, Народный пр-т, 13. </div>
<div>Главный редактор Стеблянко М.А. тел. Тел: 8(423) 2-415-592</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="33937244" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>

            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js" type="text/javascript"></script>
            <script src="//sealine-pfuoxcbgd.netdna-ssl.com/js/network.js" type="text/javascript"></script>
    

            <script src="/js/fdefd49.js"></script>
    


</body>
</html>
