<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>Валерий Шапранов:  Я смог остановить время</title>
        <meta name="keywords" />
<meta name="description" content="В залах Приморской картинной галереи на Партизанском проспекте проходит выставка одной картины &ndash; работы Валерия Шапранова &laquo;Обнаженная в интерьере&raquo; (16+)." />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="4649fbdc9ceb746e" />
<meta property="og:title" content="Валерий Шапранов:  Я смог остановить время" />
<meta property="og:description" content="В залах Приморской картинной галереи на Партизанском проспекте проходит выставка одной картины &ndash; работы Валерия Шапранова &laquo;Обнаженная в интерьере&raquo; (16+)." />
<meta property="og:url" content="//vladnews.ru/ev/vl/4725/127595/valeriy_shapranov" />
<meta property="og:image" content="https://vladnews.ru/uploads/magazine/2020/08/20/thumb_403401_magazine_xl.jpeg" />
<meta property="og:type" content="article" />


        
        

            <link rel="stylesheet" href="/style.css?v2.0" type="text/css" media="all"/>
                
                                                            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>

        
        
    



    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<div class="sealine-zone" data-zone="970239218"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107140033-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-107140033-1');
    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter33937244 = new Ya.Metrika({
                        id: 33937244,
                        clickmap: true,
                        trackLinks: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->


<div class="cookies" id="overlay" style="display: block;">
    <p><span>Мы используем cookie, чтобы улучшить ваше восприятие нашего сайта. Вы можете увидеть, сохраненные cookie-файлы с помощью настроек cookie в вашем браузере. </span>Просматривая наш сайт, вы соглашаетесь с использованием нами <a href="https://ru.wikipedia.org/wiki/Cookie" target="_blank">cookie-файлов</a>.</p>
    <button class="cookies__close-button" id="hide_popup">Согласен</button>
</div>


<script>
    function getCookie(name) {
        var cookie_arr = document.cookie.split('; ');
        var cookie_obj = {};
        for (var i=0; i<cookie_arr.length; i++) {
            var nv = cookie_arr[i].split('=');
            cookie_obj[nv[0]] = nv[1];
        }
        return cookie_obj[name];
    }
    var overlay_div = document.getElementById('overlay');
    if ( getCookie('hide_popup') === 'yes' ) {
        overlay_div.style.display='none';
    }
    else
    {
        overlay_div.style.display='block';
    }
    document.getElementById('hide_popup')
        .addEventListener('click', function() {
            var date = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            document.cookie = "hide_popup=yes; path=/; expires=" + date.toUTCString();
            overlay_div.style.display='none';
        });
</script>


    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/obshchestvo">Общество</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/politika">Политика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/ekonomika">Экономика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/sport">Спорт</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/interviu">Интервью</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/kultura">Культура</a>
                    
                                                                                                                            </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw">
                Twitter
            </a>
            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram">
                Telegram
            </a>

        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="VladNews.png" title="VladNews.png" src="/uploads/reference/2020/05/25/5f139e7248e32758c80d1f577d6fd7f552264a34.png" width="165" height="70" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                                                                        <div data-newsb="125">
                                <a title="Сбермаркет" href="/newsb/away/125" target="_blank">
                                    
<img alt="Сбермаркет" title="Сбермаркет" src="/uploads/newsb/2020/08/19/b962d59f8cd08e194e5c839a18e065713a655511.png" width="448" height="70"  />
                                </a>
                            </div>
                                            

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>
                        <div style="width: 40px;">
                            <div class="header-informer hidden-xs" style="margin-left:-36px; margin-top:22px; width: 53px; height: 48px; background-position-x: 0; background-position-y: -2px; background-image: url('/bundles/app/img/18+.png?v2.0')"></div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$73.77</p>
                                                                    <p class="header-informer__currency">&euro;87.43</p>
                                                            </div>
                        </div>

                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>
                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_green"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="/traffic" target="_blank">
                                        0 баллов
                                    </a>
                                </div>
                            </div>
                                                    </div>

                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="https://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw" target="_blank">Twitter</a>
                            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                            <a href="https://teleg.run/vladnewsru" class="header-social__link header-social__link--telegram" ><p>Telegram</p></a>

                        </div>

                    </div>
                </div>
            </div>
        </div>

                            

        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>




    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                
<main class="main-content">
    <div class="post-heading">
        <h1>Валерий Шапранов:  Я смог остановить время</h1>
        <p class="post-heading__subtitle">В залах Приморской картинной галереи на Партизанском проспекте проходит выставка одной картины – работы Валерия Шапранова «Обнаженная в интерьере» (16+).</p>
        <div class="post-heading__meta">
            <span class="post-heading__time">21 авг. 2020</span>
            <a href="/ev/vl/4725" class="post-heading__theme">Электронная версия газеты &quot;Владивосток&quot; №4725 (6430) от 21 авг. 2020</a>
        </div>
    </div>

    
<img alt="15.jpg" title="15.jpg" src="/uploads/magazine/2020/08/20/thumb_403401_magazine_xxxl.jpeg" width="750" height="538"  />

    <p>Тем самым продолжается цикл выставок, посвященных приморским художникам, чьи юбилеи пришлись на этот год. Это еще одна возможность увидеть лучшие произведения наших авторов. В течение года каждый месяц будет выставляться одна картина мастера-юбиляра.</p>

<p>60-летний юбилей Валерия Шапранова галерея отмечает показом его ранней графической работы &laquo;Обнаженная в интерьере&raquo;.&nbsp;</p>

<p>Написанный с натуры интерьер художник превращает в полигон для колористических экзерсисов, раскрасив его исключительно чистыми цветами, стараясь добиться напряжения, пульсации цветовых контрастов. Именно это стремление Шапранова к созданию образа исключительно художественными средствами, к отказу от повествовательности, литературной содержательности привело его к абстракции.</p>

<p>Валерий Шапранов принадлежит к поколению художников, вышедших на арт-сцену Владивостока в конце 1980-х. В 1992 году, когда формировался состав участников первого показа приморских художников в Музее современного искусства (Тояма, Япония), в числе пяти избранников был Шапранов.</p>

<p>Валерий Петрович принимал участие в известных молодежных выставках, с которых стартовало объединение &laquo;Штиль&raquo;, но он предпочитал смолоду и предпочитает до сих пор персональную творческую индивидуализацию, не отменяющую дружественных, уважительных отношений с коллегами.&nbsp;</p>

<p>&ndash; Эта работа была куплена галереей в 1988 году, я только что окончил институт искусств, и мне было очень приятно, что мою работу сочли достойной, &ndash; рассказывает Валерий Шапранов. &ndash; Она относится к тому времени, когда я экспериментировал, искал свой стиль, свою технику. Молодым художникам это просто необходимо. Да, вроде бы окончил институт, получил диплом, защитился, но всегда встает вопрос: дальше что? Продолжать работать в традиционной технике, которую дает вуз, или искать что-то новое? Мой ответ: искать! Это моя позиция всегда была неизменной, можно сказать, что я с детства искал что-то, никогда не переставал удивляться миру&hellip; Помню, как с юных лет ходил в картинную галерею, в залах западно-европейской живописи проводил много времени, рассматривая то одну, то другую картину, каждый раз находил что-то новое, еще не увиденное&hellip;&nbsp;</p>

<p>После окончания института я пробовал несколько техник, стилей, и &laquo;Обнаженная в интерьере&raquo; &ndash; пример одного из таких опытов. Я изучал пастель, ее свойства, сделал около 10 работ.&nbsp;</p>

<p>&ndash; С высоты своего опыта сегодняшнего эта работа вас радует?</p>

<p>&ndash; У меня двойственное к ней отношение. Во-первых, это портрет моей жены, которая рано и неожиданно ушла из жизни. И потому работа связана с очень личными воспоминаниями, переживаниями&hellip; Когда я захожу в зал галереи, то словно общаюсь с женой, многое всплывает в памяти.&nbsp;</p>

<p>А с другой стороны, очень приятно, что эта работа сохранится для будущих зрителей. То есть пройдут годы, не станет и меня, а люди будут приходить, смотреть. Ведь в этой работе видно время, эпоху. Весь интерьер, изображенный на картине, буквально сквозит роскошью того времени, точнее, тем пониманием роскоши, которое было в 1988 году.</p>

<p>Наши маленькие хрущевки, ковры, вазы и цветной телевизор на заднем плане &ndash; предмет гордости. Я смог остановить время, запечатлеть его и передать зрителям будущих эпох&hellip;</p>

<p>&ndash; Когда вы работали над картиной, вы ставили перед собой такую цель &ndash; показать время?</p>

<p>&ndash; Да. И еще мне хотелось запечатлеть красоту. Думаю, что это получилось.&nbsp;</p>

<p>Сегодня я работаю больше в манере абстракции, но все равно цель &ndash; запечатлеть красоту, она и сегодня для меня на первом месте. Я уверен, что картины должны не валяться у художников в мастерских, а радовать людей, дарить им красоту. Для этого и работаю.<br />
Даже сегодня, когда кажется, что вокруг так много сложностей, главной должна оставаться красота. Я уверен.</p>

<p>&ndash; Палитра картины сочная, яркая. С тех пор ваша манера изменилась?</p>

<p>&ndash; Да. Бывают и такие же яркие краски, но в целом палитра стала более спокойной, чуть приглушенной. Вообще, мне кажется, что, если бы все мои работы были такими же контрастными, резкими, это было бы тяжело, смотрелось скучно. Художнику нельзя быть одинаковым ни в коем случае. Надо ломать себя, пробовать что-то другое, но никогда не повторяться и не штамповать одно и то же.&nbsp;</p>

<p>Ведь даже природа говорит нам об этом&hellip; У нас один день солнце и голубое небо, другой день &ndash; туман и серое небо. Все в разнообразии. Природа подталкивает художников к постоянной смене палитры, техники&hellip;</p>

<p>&ndash; А что вас сегодня вдохновляет? То же, что и 30 лет назад?</p>

<p>&ndash; Все меняется. Человек меняется. Реалии жизни тоже. И потому источники вдохновения тоже меняются. Нельзя быть закостенелым. Постоянное развитие &ndash; залог жизни, стоит остановиться &ndash; все, ты скатишься в деградацию.&nbsp;</p>

<p>Да, бывают в жизни художника моменты творческого кризиса, когда кажется, что ты в тупике. Но надо помнить слова Ван Гога: надо брать лист бумаги, краски и начать двигать рукой. Именно так! Нельзя утром встать, попросить: пусть мне придет вдохновение, и оно на вас свалится с неба, нет.&nbsp;</p>

<p>Вдохновение приходит в процессе работы, и никак иначе. Тогда вместе с ним приходит и кусочек настоящего счастья. В такие моменты не замечаешь хода времени, оно теряется, а ты работаешь, творишь, летишь&hellip;&nbsp;</p>

<p>И вот такое развитие художника, оно не прекращается, оно должно быть постоянным.</p>

<p>&ndash; Вы отмечаете юбилей, вы уже состоявшийся известный художник. Какой совет вы бы дали начинающим?</p>

<p>&ndash; Молодой художник может пробовать себя в разных жанрах. Но главное &ndash; понять и постичь классическую школу русской живописи. Без этого невозможно никакое развитие, никакое движение вперед. Иначе вы просто окажетесь в тупике.</p>

<p><strong>Любовь БЕРЧАНСКАЯ</strong></p>

<p><em>Фото Алексея ВОРОНИНА</em></p>

<p><img alt="" src="/uploads/default/2020/08/20/aa67e7b2deaabdb5f7b59c04e94da5c7e6093c18.jpeg" style="width: 1024px; height: 955px;" /></p>


    
                                    
</main>
<div class="post-meta">
    <div class="post-meta__social">
            </div>
</div>




        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
        

<div class="comments">
            <div class="comments">
            <div id="mc-container"></div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 56086});
                (function() {
                    var mc = document.createElement('script');
                    mc.type = 'text/javascript';
                    mc.async = true;
                    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
            </script>
            <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
        </div>
    </div>





            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    



    
            

                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2020-08-21/176683/goroskop_avgusta">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/08/20/thumb_403343_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2020-08-21/176683/goroskop_avgusta">Гороскоп на 21 августа</a></h3>
                                        <span class="post-item__date">
                                                    сегодня, 07:31
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-08-20/176691/primore_mat">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/08/20/thumb_403375_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-08-20/176691/primore_mat">В Приморье мать убила самолечением новорождённую дочь</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-08-20/176689/zabolevshih_puskat">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/08/20/thumb_403370_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-08-20/176689/zabolevshih_puskat">Заболевших не пускать: Как будет проходить учебный процесс в Приморье</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-08-20/176684/izvestno_kogda">
<img alt="IMG_6480.JPG" title="IMG_6480.JPG" src="/uploads/news/2020/08/20/thumb_403345_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-08-20/176684/izvestno_kogda">Известно, когда в Приморье начнётся финальный этап снятия ограничений</a></p>
                    </div>
                </div>
                    
    </div>



                



    
            

                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-08-21/176683/goroskop_avgusta">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/08/20/thumb_403343_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-08-21/176683/goroskop_avgusta">Гороскоп на 21 августа</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-08-21/176683/goroskop_avgusta">Особенно удачным день будет для организаторов всех мастей, а также для тех, чей успех зависит от сегодняшних переговоров</a></p>
        <span class="post-item__date">
                            сегодня, 07:31
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-08-21/176591/opasnaya_gostya">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/08/19/thumb_403169_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-08-21/176591/opasnaya_gostya">Опасная гостья забралась в детские игрушки на острове в Приморье</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-08-21/176591/opasnaya_gostya">Новость шокировала подписчиков популярного паблика</a></p>
        <span class="post-item__date">
                            сегодня, 06:12
                    </span>
                                                                        <span class="post-item__info post-item__info--photo">1 фото</span>
            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-08-21/176586/sem_chudes">
<img alt="IMG_7917.jpg" title="IMG_7917.jpg" src="/uploads/news/2020/08/19/thumb_403124_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-08-21/176586/sem_chudes">Семь чудес Приморского края: мыс Гамова</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-08-21/176586/sem_chudes">Заповедные места – в фоторепортаже Андрея Михайлова</a></p>
        <span class="post-item__date">
                            сегодня, 05:09
                    </span>
                                                                        <span class="post-item__info post-item__info--photo">38 фото</span>
            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-08-21/176600/oleg_kozhemyako">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/08/19/thumb_403184_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-08-21/176600/oleg_kozhemyako">Олег Кожемяко вспомнил былые времена в Амурской области</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-08-21/176600/oleg_kozhemyako">Глава края посетил регион с рабочей поездкой</a></p>
        <span class="post-item__date">
                            сегодня, 04:15
                    </span>
                                            </div>

        
                                </div>


                



    
            

                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        38 фото
                    </div>
                    <a href="//vladnews.ru/2020-08-21/176586/sem_chudes">
                        
<img alt="IMG_7917.jpg" title="IMG_7917.jpg" src="/uploads/news/2020/08/19/thumb_403124_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-08-21/176586/sem_chudes" class="photo-story__title">
                        Семь чудес Приморского края: мыс Гамова
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        27 фото
                    </div>
                    <a href="//vladnews.ru/2020-08-11/176281/pernatye_zhiteli">
                        
<img alt="IMG_3647.jpg" title="IMG_3647.jpg" src="/uploads/news/2020/08/11/thumb_402152_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-08-11/176281/pernatye_zhiteli" class="photo-story__title">
                        Пернатые жители Приморья: чайки над морской пучиной
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        35 фото
                    </div>
                    <a href="//vladnews.ru/2020-07-29/175767/ostrov_ostanovivshiy">
                        
<img alt="IMG_5290.jpg" title="IMG_5290.jpg" src="/uploads/news/2020/07/29/thumb_401060_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-07-29/175767/ostrov_ostanovivshiy" class="photo-story__title">
                        Остров, остановивший время: Тур на «приморские Мальдивы»
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2020 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
                <div class="policy">
                     <a href="/policy">Политика обработки персональных данных</a>
                </div>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                                                        <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                                                                                                                                                
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/archive" class="">Архив новостей</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">vkontakte</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="https://teleg.run/vladnewsru" class="">Телеграм</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>На данном сайте распространяется информация сетевого издания "VLADNEWS" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 72742, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 мая 2018 г. Учредитель Акционерное общество "Дальневосточная акционерная информационно-издательская компания "Владивосток - новости". Адрес учредителя, издателя, редакции: 690014, г. Владивосток, Народный проспект, 13 Тел.: +7 (423) 2415-600 . Электронный адрес: vladnews@inbox.ru. Главный редактор Полетаева Анастасия Александровна. 18+</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="33937244" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>


            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js?v2.0"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js?v2.0" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js?v2.0" type="text/javascript"></script>
            <script src="//sealine.pro/js/network.js?v=1524720165" type="text/javascript"></script>
    



            <script src="/js/fdefd49.js?v2.0"></script>
    


</body>
</html>
