<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>Перекличка поколений</title>
        <meta name="keywords" />
<meta name="description" content="Шестиметровый полиптих (картина, состоящая из пяти фрагментов. &ndash; Прим. ред.) Олега Подскочина &laquo;Последний заслон. Август 1941-го &ndash; апрель 1945-го&raquo; &ndash; центральная работа на выставке &laquo;Великая Победа&raquo; (6+), рассказ о которой мы начали в прошлой толстушке &laquo;В&raquo;. Огромное полотно привлекает взгляд и словно задает настроение всей экспозиции. Парадные залы Приморской картинной галереи, где расположилось несколько десятков работ авторов со всего Дальнего Востока, словно пропитаны особой атмосферой &ndash; суровой, но светлой&hellip; Как и сама тема Великой Победы&hellip;" />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="4649fbdc9ceb746e" />
<meta property="og:title" content="Перекличка поколений" />
<meta property="og:description" content="Шестиметровый полиптих (картина, состоящая из пяти фрагментов. &ndash; Прим. ред.) Олега Подскочина &laquo;Последний заслон. Август 1941-го &ndash; апрель 1945-го&raquo; &ndash; центральная работа на выставке &laquo;Великая Победа&raquo; (6+), рассказ о которой мы начали в прошлой толстушке &laquo;В&raquo;. Огромное полотно привлекает взгляд и словно задает настроение всей экспозиции. Парадные залы Приморской картинной галереи, где расположилось несколько десятков работ авторов со всего Дальнего Востока, словно пропитаны особой атмосферой &ndash; суровой, но светлой&hellip; Как и сама тема Великой Победы&hellip;" />
<meta property="og:url" content="//vladnews.ru/ev/vl/4684/126772/pereklichka_pokoleniy" />
<meta property="og:image" content="https://vladnews.ru/uploads/magazine/2020/05/19/thumb_391193_magazine_xl.jpeg" />
<meta property="og:type" content="article" />


        
        

            <link rel="stylesheet" href="/style.css?v2.0" type="text/css" media="all"/>
                
                                                            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>

        
        
    



    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<div class="sealine-zone" data-zone="970239218"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107140033-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-107140033-1');
    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter33937244 = new Ya.Metrika({
                        id: 33937244,
                        clickmap: true,
                        trackLinks: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->


<div class="cookies" id="overlay" style="display: block;">
    <p><span>Мы используем cookie, чтобы улучшить ваше восприятие нашего сайта. Вы можете увидеть, сохраненные cookie-файлы с помощью настроек cookie в вашем браузере. </span>Просматривая наш сайт, вы соглашаетесь с использованием нами <a href="https://ru.wikipedia.org/wiki/Cookie" target="_blank">cookie-файлов</a>.</p>
    <button class="cookies__close-button" id="hide_popup">Согласен</button>
</div>


<script>
    function getCookie(name) {
        var cookie_arr = document.cookie.split('; ');
        var cookie_obj = {};
        for (var i=0; i<cookie_arr.length; i++) {
            var nv = cookie_arr[i].split('=');
            cookie_obj[nv[0]] = nv[1];
        }
        return cookie_obj[name];
    }
    var overlay_div = document.getElementById('overlay');
    if ( getCookie('hide_popup') === 'yes' ) {
        overlay_div.style.display='none';
    }
    else
    {
        overlay_div.style.display='block';
    }
    document.getElementById('hide_popup')
        .addEventListener('click', function() {
            var date = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            document.cookie = "hide_popup=yes; path=/; expires=" + date.toUTCString();
            overlay_div.style.display='none';
        });
</script>


    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/special/arest-pushkareva">Дело Пушкарёва</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/obshchestvo">Общество</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/politika">Политика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/ekonomika">Экономика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/sport">Спорт</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/kultura">Культура</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/interviu">Интервью</a>
                    
                                                                                                                            </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw">
                Twitter
            </a>
            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram">
                Telegram
            </a>

        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="VladNews_НОВЫЙ_9-мая.png" title="VladNews_НОВЫЙ_9-мая.png" src="/uploads/reference/2020/05/08/768d320bb45ffbe23f8e9f761c566abf7dac1390.png" width="165" height="70" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                                                                        <div data-newsb="94">
                                <a title="экология" href="/newsb/away/94" target="_blank">
                                    
<img alt="экология" title="экология" src="/uploads/newsb/2020/03/16/7e19f5fce7997ea7ea2481ca8ccb6bd7a9413312.gif" width="448" height="70"  />
                                </a>
                            </div>
                                            

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>
                        <div style="width: 40px;">
                            <div class="header-informer hidden-xs" style="margin-left:-36px; margin-top:22px; width: 53px; height: 48px; background-position-x: 0; background-position-y: -2px; background-image: url('/bundles/app/img/18+.png?v2.0')"></div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$72.34</p>
                                                                    <p class="header-informer__currency">&euro;79.18</p>
                                                            </div>
                        </div>

                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>
                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_green"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="/traffic" target="_blank">
                                        2 балла
                                    </a>
                                </div>
                            </div>
                                                    </div>

                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="https://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw" target="_blank">Twitter</a>
                            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                            <a href="https://teleg.run/vladnewsru" class="header-social__link header-social__link--telegram" ><p>Telegram</p></a>

                        </div>

                    </div>
                </div>
            </div>
        </div>

                            

        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/special/arest-pushkareva">Дело Пушкарёва</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>




    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                
<main class="main-content">
    <div class="post-heading">
        <h1>Перекличка поколений</h1>
        <p class="post-heading__subtitle">Шестиметровый полиптих (картина, состоящая из пяти фрагментов. – Прим. ред.) Олега Подскочина «Последний заслон. Август 1941-го – апрель 1945-го» – центральная работа на выставке «Великая Победа» (6+), рассказ о которой мы начали в прошлой толстушке «В». Огромное полотно привлекает взгляд и словно задает настроение всей экспозиции. Парадные залы Приморской картинной галереи, где расположилось несколько десятков работ авторов со всего Дальнего Востока, словно пропитаны особой атмосферой – суровой, но светлой… Как и сама тема Великой Победы…</p>
        <div class="post-heading__meta">
            <span class="post-heading__time">20 май 2020</span>
            <a href="/ev/vl/4684" class="post-heading__theme">Электронная версия газеты &quot;Владивосток&quot; №4684 (6389) от 20 май 2020</a>
        </div>
    </div>

    
<img alt="12.jpg" title="12.jpg" src="/uploads/magazine/2020/05/19/thumb_391193_magazine_xxxl.jpeg" width="750" height="555"  />

    <p>&ndash; Мы очень рады, что смогли выставить часть работ проекта &laquo;Великая Победа&raquo; в своих стенах, &ndash; говорит Наталья Левданская, искусствовед, заместитель директора картинной галереи по научной работе. &ndash; И сразу хочу сказать, что по сути это серия художественных выставок, которые будут показаны не только во Владивостоке, но и на выставочных площадках Большого Камня, Уссурийска, Дальнереченска. В целом проект &laquo;Великая Победа&raquo; &ndash; это еще одно напоминание о великой странице истории нашей страны средствами изобразительного искусства. При всей индивидуальности стилевых приемов в живописи, графике, скульптуре и декоративно-прикладном искусстве (от классического языка реалистической живописи до условных приемов модернистского искусства) произведения выставки объединены одной идеей: мы все &ndash; дети той войны, в которой участвовали наши отцы, деды и прадеды.</p>

<p>На выставке три раздела. Центральная часть &ndash; война, затем &ndash; победа, а завершают все воспоминания, живущие в дне сегодняшнем. То есть мы предлагаем зрителю начать путешествие по выставке от глубоко символичного полиптиха Олега Подскочина, от &laquo;Нашествия&raquo; Владимира Погребняка к &laquo;Цветам Победы&raquo; Евгения Фомина, а оттуда &ndash; к &laquo;Блокаднице&raquo;, пожилой женщине, за спиной которой художник увидел ту самую Дорогу жизни на Ладоге&hellip;&nbsp;</p>

<p>В тематических картинах проекта &ndash; размышления современных художников о подвиге и драматических коллизиях, с которыми неизбежно связана война. В них отчетливо звучит тема памяти. Многие картины наполнены символами. К этому языку обращаются художники, размышляя о войне как о добре и зле, о подвиге и преступлении, победе и поражении, о национальной идее, о незыблемости основ, которые делают страну несокрушимой. В этом смысле особенно интересен полиптих Олега Подскочина. Эту масштабную работу можно долго рассматривать&hellip;&nbsp;</p>

<p>Вот как сам Олег Подскочин описал свою работу: &laquo;Последний заслон августа 41-го. Страшные и горькие дни августа. Наши войска с тяжелейшими боями отступают почти по всем фронтам. Вместе с ними нескончаемой рекой устремились на восток беженцы. И зачастую случалось так, что путь им перерезали неожиданно появившиеся немецкие части, грозя полным уничтожением. И тогда наши командиры принимали решение (неважно, пехотинец ты, танкист или артиллерист) выставить заслон от врага, чтобы спасти тысячи стариков, женщин, детей. Во многих случаях даже ценой собственной жизни. На картине командир орудия, лейтенант, принимает именно такое решение. Он настороженно смотрит вперед&hellip; Что он видит там? Может, свою смерть или через годы видит руины чужого и большого города, столицы тысячелетнего рейха Берлина? Этого никто не знает и никогда не узнает.</p>

<p>За ним, чуть правее, как один из главных персонажей &ndash; знаменитая 122-мм гаубица М-30 образца 1938 года. Героически и с достоинством она прошла всю войну и прослужила до конца 1950-х годов.</p>

<p>Вторая часть полиптиха &ndash; последний заслон &ndash; апрель 1945 года. Напор наших армий страшен и неумолим. Немцы собирают последние силы, чтобы отстоять свой главный оплот &ndash; Берлин. На стенах и руинах висят лозунги: &laquo;Наши стены разбиты, но наши сердца &ndash; нет&raquo;. Под ружье встают пожилые мужчины, старики из фольксштурма и пацаны из гитлерюгенд. А направляет и управляет их волей некто в черном &ndash; Демон Смерти, четыре долгих года все уничтожавший на нашей земле. Он оглядывается назад. Что там? Может, мирный старый русский город, кровавое солнце над ним и девушка с золотистыми волосами. Все. Петля времени на картине замкнулась. В верхней правой части картины стоит бронированный монстр &ndash; штурм мортира &laquo;Тигр&raquo; калибра 380-мм. Это орудие вело огонь ракетными снарядами. На редких кадрах кинохроники можно увидеть это орудие в действии &ndash; просто летящий с огромной скоростью огненный шар.&nbsp;</p>

<p>Самая страшная война в истории человечества изломала, искорежила, почти уничтожила гармонию, но крохотные ростки ее можно найти в картине&raquo;.&nbsp;</p>

<p>Эти слова Олега Валентиновича, я уверена, помогут зрителям глубже вникнуть в смысл картины, увидеть глубину философского осмысления явления и рациональности, оценить, как много знает автор об истории Великой Отечественной и о вооружении того времени &ndash; как советском, так и германском.&nbsp;</p>

<p>&ndash; Наталья Андреевна, в проекте &laquo;Великая Победа&raquo; немало работ молодых художников. Удается ли им проникнуть в тему Победы?</p>

<p>&ndash; Да. В наших залах, к примеру, представлена работа &nbsp; Светланы Фирюлиной &laquo;Память&raquo;. И в ней все гармонично: и одиночество главной героини, и ее окружение &ndash; все в картине сложилось в цельный образ. Я бы не сказала, что проникновение в тему зависит от возраста, нет. От состояния души &ndash; да. И молодежь проникается темой и открывает нам что-то такое, что мы сами не можем сформулировать&hellip; Настоящий художник всегда найдет такой ракурс, такой образ, которых до него никто не видел. Иначе бы не было и современного искусства, которое все еще в состоянии нас тронуть до глубины души. И выставка это только подтверждает.</p>

<p>В этом году особенно серьезно художники отнеслись к участию в выставке. Своими работами они стараются достучаться до человека сегодняшнего дня, найти какие-то ходы к глубинам его души&hellip;&nbsp;</p>

<p>Мы будем экспонировать выставку до 14 июня, надеясь на то, что снимут ограничения и эти прекрасные работы смогут увидеть зрители в реальности.</p>

<p>А пока посетить экспозицию можно онлайн &ndash; на сайте Приморской краевой картинной галереи и на ее страничке в &laquo;Фейсбуке&raquo;</p>

<p><em>Фото Алексея ВОРОНИНА</em></p>

<p><img alt="" src="/uploads/default/2020/05/19/efeb96d7fe947c958e069f4be6eb6833d37b0d8a.jpeg" style="width: 400px; height: 267px;" />&nbsp;<img alt="" src="/uploads/default/2020/05/19/af13056881990312f92b77fe61226e8cbaa432f8.jpeg" style="width: 400px; height: 346px;" />&nbsp;<img alt="" src="/uploads/default/2020/05/19/6534fb7ec634de33e45f2e635b3ce039f9e9aae0.jpeg" style="width: 400px; height: 330px;" />&nbsp;<img alt="" src="/uploads/default/2020/05/19/ab18199612c76971068d7f39c23ce79b2dff2568.jpeg" style="width: 400px; height: 240px;" />&nbsp;<img alt="" src="/uploads/default/2020/05/19/47eb3e04a2e50b2f619556774bdedcdebc2f9a07.jpeg" style="width: 400px; height: 298px;" /></p>


            <p><b>Автор:</b>
            Любовь БЕРЧАНСКАЯ
        </p>
    
                                    
</main>
<div class="post-meta">
    <div class="post-meta__social">
            </div>
</div>




        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
        

<div class="comments">
            <div class="comments">
            <div id="mc-container"></div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 56086});
                (function() {
                    var mc = document.createElement('script');
                    mc.type = 'text/javascript';
                    mc.async = true;
                    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
            </script>
            <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
        </div>
    </div>





            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    



    
        
            <div class=" hidden-sm hidden-xs"
                 data-newsb="91"
                                            style="margin-bottom: 30px;"
                    >
                

        <a title="Медицина в Корее" href="/newsb/away/91" target="_blank">
            
<img alt="Медицина в Корее" title="Медицина в Корее" src="/uploads/newsb/2020/03/02/3aeff698cb3f7ef83ec6923540215d39cf6cf7ee.gif" width="360" height="360"  />
        </a>


            </div>
            

                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2020-05-21/172254/direktor_turfirmy">
<img alt="8ae7274ad830b1c6336961b10a992c197d62a9b5.jpeg" title="8ae7274ad830b1c6336961b10a992c197d62a9b5.jpeg" src="/uploads/news/2020/05/21/thumb_391401_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2020-05-21/172254/direktor_turfirmy">Директор турфирмы: Если подвернется интересная работа, я уйду из туризма</a></h3>
                                        <span class="post-item__date">
                                                    сегодня, 12:02
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-05-21/172253/vladivostoke_medikam">
<img alt="59121098_2151529784967318_7737019958927818752_o.jpg" title="59121098_2151529784967318_7737019958927818752_o.jpg" src="/uploads/news/2020/05/21/thumb_391400_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-05-21/172253/vladivostoke_medikam">Во Владивостоке медикам увеличат компенсацию за аренду квартиры</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-05-21/172252/primore_vstalo">
<img alt="friends-1149841_1280.jpg" title="friends-1149841_1280.jpg" src="/uploads/news/2020/05/21/thumb_391399_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-05-21/172252/primore_vstalo">Приморье встало на путь чипирования животных</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-05-21/172247/pogranichnoe_upravlenie">
<img alt="67978442_2313514618768833_7925123716718002176_o.jpg" title="67978442_2313514618768833_7925123716718002176_o.jpg" src="/uploads/news/2020/05/21/thumb_391394_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-05-21/172247/pogranichnoe_upravlenie">Пограничное управление ФСБ обратилось к жителям Приморья</a></p>
                    </div>
                </div>
                    
    </div>



                



    
        
            <div class=" hidden-sm hidden-xs"
                 data-newsb="100"
                                            style="margin-bottom: 30px;"
                    >
                

        <a title="Интеррыбфлот&quot;" href="/newsb/away/100" target="_blank">
            
<img alt="Интеррыбфлот&quot;" title="Интеррыбфлот&quot;" src="/uploads/newsb/2020/05/18/fbf4cd99a405c555fb285656557467e588476e27.gif" width="360" height="360"  />
        </a>


            </div>
            

                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-05-21/172258/pyanyy_primorec">
<img alt="thumb_388277_news_xxxl.jpeg" title="thumb_388277_news_xxxl.jpeg" src="/uploads/news/2020/05/21/thumb_391407_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-05-21/172258/pyanyy_primorec">Пьяный приморец вызвал полицию и напал на одного из правоохранителей</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-05-21/172258/pyanyy_primorec">На парня возбуждено уголовное дело за применение насилия в отношении представителя власти</a></p>
        <span class="post-item__date">
                            сегодня, 12:44
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-05-21/172256/tolko_ugolnoy">
<img alt="0b6f3d28b110798af638b42cb3136ea3.jpg" title="0b6f3d28b110798af638b42cb3136ea3.jpg" src="/uploads/news/2020/05/21/thumb_391405_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-05-21/172256/tolko_ugolnoy">Не только угольной пылью едины: В Приморье стивидоры борются с COVID-19</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-05-21/172256/tolko_ugolnoy">Компании покупают маски, бахилы и очки, обрабатывают улицы и подъезды, снабжают продуктами</a></p>
        <span class="post-item__date">
                            сегодня, 12:30
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-05-21/172259/psiholog_vladivostoka">
<img alt="listening-4784915_1280.jpg" title="listening-4784915_1280.jpg" src="/uploads/news/2020/05/21/thumb_391408_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-05-21/172259/psiholog_vladivostoka">Психолог из Владивостока – о первичной профилактике наркопотребления</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-05-21/172259/psiholog_vladivostoka">Какие меры предпринимаются в приморской столице?</a></p>
        <span class="post-item__date">
                            сегодня, 12:16
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-05-21/172254/direktor_turfirmy">
<img alt="8ae7274ad830b1c6336961b10a992c197d62a9b5.jpeg" title="8ae7274ad830b1c6336961b10a992c197d62a9b5.jpeg" src="/uploads/news/2020/05/21/thumb_391401_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-05-21/172254/direktor_turfirmy">Директор турфирмы: Если подвернется интересная работа, я уйду из туризма</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-05-21/172254/direktor_turfirmy">Как туристические агентства Приморья переживают пандемию COVID-19?</a></p>
        <span class="post-item__date">
                            сегодня, 12:02
                    </span>
                                            </div>

        
                                </div>


                



    
        
            <div class=" hidden-sm hidden-xs"
                 data-newsb="86"
                                            style="margin-bottom: 30px;"
                    >
                

        <a title="Ростелеком" href="/newsb/away/86" target="_blank">
            
<img alt="Ростелеком" title="Ростелеком" src="/uploads/newsb/2020/03/27/7d3ab566c24e4a02ce7f8babd0d81638ec008c5d.gif" width="360" height="360"  />
        </a>


            </div>
            

                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        32 фото
                    </div>
                    <a href="//vladnews.ru/2020-05-18/172068/eldorado_poprimorski">
                        
<img alt="IMG_3985.JPG" title="IMG_3985.JPG" src="/uploads/news/2020/05/18/thumb_390857_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-05-18/172068/eldorado_poprimorski" class="photo-story__title">
                        Эльдорадо по-приморски: Остров Рейнеке тонет в мусорных горах
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        10 фото
                    </div>
                    <a href="//vladnews.ru/2020-05-18/172059/iskusstvo_lyubovatsya">
                        
<img alt="photo_2020-05-18_13-20-05.jpg" title="photo_2020-05-18_13-20-05.jpg" src="/uploads/news/2020/05/18/thumb_390840_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-05-18/172059/iskusstvo_lyubovatsya" class="photo-story__title">
                        Искусство любоваться мусором: Берег Владивостока загажен отходами
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        24 фото
                    </div>
                    <a href="//vladnews.ru/2020-05-17/171869/samoizolyaciya_kampuse">
                        
<img alt="19 (1 из 1).jpg" title="19 (1 из 1).jpg" src="/uploads/news/2020/05/14/thumb_390431_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-05-17/171869/samoizolyaciya_kampuse" class="photo-story__title">
                        «Самоизоляция» на кампусе: Как живут студенты ДВФУ в период пандемии
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2020 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
                <div class="policy">
                     <a href="/policy">Политика обработки персональных данных</a>
                </div>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                                                        <li class="footer-menu__item"> <a href="/special/arest-pushkareva">Дело Пушкарёва</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                                                                                                                                    
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/archive" class="">Архив новостей</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">Вконтакте</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="https://teleg.run/vladnewsru" class="">Телеграм</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>На данном сайте распространяется информация сетевого издания "VLADNEWS" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 72742, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 мая 2018 г. Учредитель Акционерное общество "Дальневосточная акционерная информационно-издательская компания "Владивосток - новости". Адрес учредителя, издателя, редакции: 690014, г. Владивосток, Народный проспект, 13 Тел.: +7 (423) 2415-600 . Электронный адрес: vladnews@inbox.ru. Главный редактор Стеблянко Мария Александровна. 18+</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="33937244" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>


            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js?v2.0"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js?v2.0" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js?v2.0" type="text/javascript"></script>
            <script src="//sealine.pro/js/network.js?v=1524720165" type="text/javascript"></script>
    



            <script src="/js/fdefd49.js?v2.0"></script>
    


</body>
</html>
