<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>В каком красивом городе вы живете!</title>
        <meta name="keywords" />
<meta name="description" content="Почему одни стремятся уехать отсюда и почему другие решают остаться?" />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="4649fbdc9ceb746e" />
<meta property="og:title" content="В каком красивом городе вы живете!" />
<meta property="og:description" content="Почему одни стремятся уехать отсюда и почему другие решают остаться?" />
<meta property="og:url" content="//vladnews.ru/ev/vl/4677/126662/kakom_krasivom" />
<meta property="og:image" content="https://vladnews.ru/uploads/magazine/2020/04/28/thumb_388213_magazine_xl.jpeg" />
<meta property="og:type" content="article" />


        
        

            <link rel="stylesheet" href="/style.css?v2.0" type="text/css" media="all"/>
                
                                                            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>

        
        
    



    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<div class="sealine-zone" data-zone="970239218"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->


    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter33937244 = new Ya.Metrika({
                        id: 33937244,
                        clickmap: true,
                        trackLinks: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->


<div class="cookies" id="overlay" style="display: block;">
    <p><span>Мы используем cookie, чтобы улучшить ваше восприятие нашего сайта. Вы можете увидеть, сохраненные cookie-файлы с помощью настроек cookie в вашем браузере. </span>Просматривая наш сайт, вы соглашаетесь с использованием нами <a href="https://ru.wikipedia.org/wiki/Cookie" target="_blank">cookie-файлов</a>.</p>
    <button class="cookies__close-button" id="hide_popup">Согласен</button>
</div>


<script>
    function getCookie(name) {
        var cookie_arr = document.cookie.split('; ');
        var cookie_obj = {};
        for (var i=0; i<cookie_arr.length; i++) {
            var nv = cookie_arr[i].split('=');
            cookie_obj[nv[0]] = nv[1];
        }
        return cookie_obj[name];
    }
    var overlay_div = document.getElementById('overlay');
    if ( getCookie('hide_popup') === 'yes' ) {
        overlay_div.style.display='none';
    }
    else
    {
        overlay_div.style.display='block';
    }
    document.getElementById('hide_popup')
        .addEventListener('click', function() {
            var date = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            document.cookie = "hide_popup=yes; path=/; expires=" + date.toUTCString();
            overlay_div.style.display='none';
        });
</script>


    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/special/arest-pushkareva">Дело Пушкарёва</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/obshchestvo">Общество</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/politika">Политика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/ekonomika">Экономика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/sport">Спорт</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/kultura">Культура</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/interviu">Интервью</a>
                    
                                                                                                                            </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw">
                Twitter
            </a>
            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram">
                Telegram
            </a>

        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="VladNews.png" title="VladNews.png" src="/uploads/reference/2020/02/07/e3820ed059e396d0f781ef3fc0677c7e015686a4.png" width="165" height="70" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                                                                        <div data-newsb="94">
                                <a title="экология" href="/newsb/away/94" target="_blank">
                                    
<img alt="экология" title="экология" src="/uploads/newsb/2020/03/16/7e19f5fce7997ea7ea2481ca8ccb6bd7a9413312.gif" width="448" height="70"  />
                                </a>
                            </div>
                                            

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>
                        <div style="width: 40px;">
                            <div class="header-informer hidden-xs" style="margin-left:-36px; margin-top:22px; width: 53px; height: 48px; background-position-x: 0; background-position-y: -2px; background-image: url('/bundles/app/img/18+.png?v2.0')"></div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$74.57</p>
                                                                    <p class="header-informer__currency">&euro;80.77</p>
                                                            </div>
                        </div>

                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>
                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_green"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="/traffic" target="_blank">
                                        1 балл
                                    </a>
                                </div>
                            </div>
                                                    </div>

                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="https://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw" target="_blank">Twitter</a>
                            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram" ><p>Telegram</p></a>

                        </div>

                    </div>
                </div>
            </div>
        </div>

                            

        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/special/arest-pushkareva">Дело Пушкарёва</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>




    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                
<main class="main-content">
    <div class="post-heading">
        <h1>В каком красивом городе вы живете!</h1>
        <p class="post-heading__subtitle">Почему одни стремятся уехать отсюда и почему другие решают остаться?</p>
        <div class="post-heading__meta">
            <span class="post-heading__time">29 апр. 2020</span>
            <a href="/ev/vl/4677" class="post-heading__theme">Электронная версия газеты &quot;Владивосток&quot; №4677 (6382) от 29 апр. 2020</a>
        </div>
    </div>

    
<img alt="13.jpg" title="13.jpg" src="/uploads/magazine/2020/04/28/thumb_388213_magazine_xxxl.jpeg" width="750" height="506"  />

    <p><strong>Премьера спектакля &laquo;Владивосток: уехать\остаться&raquo;, театра-студии при Приморском краевом театре молодежи прошла в конце февраля без особой помпы и рекламы. Маленькая студия, небольшой зал&hellip; Но для нашей газеты эта постановка была особенной, ведь руководитель студии, актриса театра молодежи Анастасия Федосеева, построила спектакль на основе писем, которые много лет назад &laquo;В&raquo; публиковал на своих страницах под рубрикой &laquo;Мой личный Владивосток&raquo;.</strong></p>

<p>На эту акцию, которую &laquo;В&raquo; проводил в 2008-2009 годах, пришло рекордное количество писем. Читатели писали нам о Владивостоке, которого сегодня уже нет, Владивостоке их детства и юности. О городе, который они строили, в котором росли. Мы знаем, что публикации эти читались с большим интересом, некоторые даже вырезали их и делали подборки.&nbsp;</p>

<p>Все материалы акции сохранились и по просьбе Анастасии Федосеевой были предоставлены для работы над спектаклем.</p>

<p>Неожиданный взгляд со стороны&nbsp;</p>

<p>&ndash; Я очень давно вынашивала мечту о постановке, которая рассказывала бы о Владивостоке, &ndash; говорит Анастасия Федосеева. &ndash; Но не просто о городе. Мне хотелось вместе с коллегами на сцене поразмышлять над тем вопросом, который мы вынесли в название нашей работы: уехать\остаться?&nbsp;</p>

<p>Моя мама родом из Ленинграда, по образованию востоковед, японист. Когда ее пригласили работать во Владивосток, она согласилась (и не скрывала этого) только потому, что здесь давали жилье. В итоге мама стала одним из основателей создававшегося в ДВГУ восточного факультета. Но вся ее юность, друзья остались в Питере. Во Владивостоке она, по сути, так и не завела близких друзей, держалась с людьми ровно, но на расстоянии. И всю жизнь повторяла: &laquo;Я хочу уехать из Владивостока&raquo;. Я выросла под эту присказку! Иногда спрашивала маму: почему же не уедешь? &laquo;Некуда&raquo;, &ndash; был ответ. Вот я и выросла с мыслью: надо уезжать из Владивостока &ndash; не те люди, город не тот.&nbsp;</p>

<p>И вот поступаю я на театральный факультет института искусств. Абитуриенты &ndash; со всего Дальнего Востока. Был среди них один юноша с Сахалина, он мне нравился. Как-то раз выходим с ним после экзамена, идем по Ленинской, и он мне говорит: &laquo;Настя, в каком же красивом городе вы живете!&raquo; У меня глаза на лоб полезли: в смысле?! А он объясняет: &laquo;Вот ты идешь по городу и никогда не знаешь, какое здание тебя ждет за углом. У вас здесь шикарное здание сменяется чуть ли не китайской фанзой, а за нею &ndash; особнячок, а за ним &ndash; современное здание. И это все вместе &ndash; красиво! А еще город молодой, но в нем чувствуются некие глубинные корни&raquo;. Он все это говорил, а у меня в голове словно бомба взорвалась!&nbsp;</p>

<p>Потом я познакомилась с одной художницей и увидела у нее эскиз: удивительно красивая завитушка, часть архитектурного ансамбля какого-то здания. Я заахала, спрашиваю: это ты, наверное, в Питере увидела? А она удивилась: &laquo;Почему в Питере? Во Владивостоке! Это на здании ресторана &laquo;Арагви&raquo;, ты что, не видела?&raquo; И я поняла, что просто ничего не замечала, не смотрела&hellip;</p>

<p>&nbsp;Вот так случился в моей голове переворот. И тема незнания собственного города, тема отношения к нему для меня очень значима.&nbsp;</p>

<p>А некоторое время назад я встречалась с выпускниками школ, со студентами. У меня для них было задание описать свой путь до школы. Одна девочка рассказывает: вот я выхожу из подъезда, спускаюсь по лестнице, там 50 ступенек, иду мимо здания&hellip; Я спрашиваю: а сколько в нем этажей? Девочка замялась: один&hellip; или два? Полезли мы в Интернет, а это здание &ndash; пятиэтажное, мало того, интереснейшее с точки зрения архитектуры, потому что это образец типичного сталинского ампира.&nbsp;</p>

<p>Вот так я снова столкнулась с тем, что многие владивостокцы не знают своего города, живут в нем по принципу &laquo;лицом к лицу лица не увидать&raquo;.&nbsp;</p>

<p>Был еще толчок. Молодая актриса нашего театра показывала мне свой школьный выпускной альбом. Вы не поверите, но все, кроме пары человек, написали: &laquo;Мы хотим уехать из этого города!&raquo;&nbsp;</p>

<p>Меня это закусило. Мне захотелось исследовать этот феномен и понять, почему идея &laquo;уехать&raquo; так занимает умы молодежи, да и не только молодежи.</p>

<p>Я стала искать материалы, какую-то отправную точку для постановки, в которой мы бы осмыслили этот феномен. И неожиданно вспомнила про акцию &laquo;В&raquo;&hellip;&nbsp;</p>

<p>Давайте спорить!</p>

<p>Материалы акции Анастасия Федосеева прорабатывала вместе со студийцами. Они прочли все письма, выделяя некие тематические блоки. Кроме того, каждый из будущих участников спектакля одновременно выделял те письма, которые ему хотелось бы озвучить, которые задевали в его душе что-то&hellip;</p>

<p>&ndash; Мы сразу решили, что это будет жанр вербатима (вербатим, от лат. verbatim &ndash; дословно, или документальный театр &ndash; вид театрального представления, полностью состоящего из реальных монологов или диалогов обычных людей, перепроизносимых актерами. &ndash; Прим. ред.), &ndash; объясняет режиссер. &ndash; Мне также хотелось, чтобы в постановке обязательно осталось время для личных высказываний каждого участника и для обсуждения со зрителем.&nbsp;</p>

<p>Работа шла небыстро. Кому-то сразу &laquo;зашли&raquo; воспоминания о китобоях, кому-то &ndash; городские зарисовки, кому-то &ndash; воспоминания о строительстве города. Словом, можно сказать, что спектакль сделал сам себя. Конечно, мы использовали небольшую часть писем, но&hellip; Нам после премьеры пришлось сократить постановку, ведь в первый раз она длилась без малого три часа, жаркая дискуссия по итогам никак не хотела завершаться. Участники не только читали письма, но и по завершении каждого блока выражали свою точку зрения, вступали в диалог со зрителями. Мы не навязывали никаких мнений, просто обсуждали: уехать или остаться? Проводили голосование, раздав всем зрителям по черному и белому камешку. В финале они бросали камни в коробку, потом мы подсчитывали итог.</p>

<p>Когда мы готовили спектакль (а наши студийцы все уже сложившиеся личности), выяснилось, что и среди них есть те, кто категорически хочет уехать из Владивостока. И чем дальше мы углублялись в постановку, тем меньше они находили аргументов &laquo;за&raquo;, но все равно упорствовали. Черных камней было больше, ответ на вопрос все равно звучал: уехать, но казалось, что скорее уже из принципа, чем по каким-то реальным причинам&hellip; А я так надеялась, что ответ будет: остаться! Но жанр документального театра основан на том, что навязывать свою точку зрения нельзя &ndash; каждый должен делать выводы сам.</p>

<p>Мне было непросто не только как режиссеру (для себя-то я давно выбрала ответ &laquo;остаться&raquo;), но и как модератору дискуссии не допустить того, чтобы спектакль превратился в диспут (иногда обсуждение становилось очень эмоциональным). Но как же было интересно и живо!&nbsp;</p>

<p>Случайных зрителей у нас не было, на премьеру и первые показы пришли мои друзья, родные и друзья студийцев, но это ни на йоту не помешало накалу страстей. Кстати, премьера состоялась в тот день, когда на Владивосток обрушился сильнейший снегопад, однако это никого не остановило. И это очень радует. Были и несколько человек, как говорится, со стороны, просто узнали о спектакле и пришли посмотреть. И они очень активно участвовали в обсуждении. Были даже в чем-то категоричны, но тем интереснее.</p>

<p>Мы намерены показать спектакль еще не раз. Но уже немного переделанным. Первые представления показали, что зрители хотят активнее участвовать в обсуждении, это мы и решили учесть. Кроме того, голосование &laquo;уехать или остаться&raquo; мы теперь будем проводить еще и до начала спектакля. И посмотрим, изменит ли что-то наша постановка и наша дискуссия.&nbsp;</p>

<p>Есть у меня мечта показать &laquo;Владивосток: уехать\остаться&raquo; в здании музея на Петра Великого, 6, на их знаменитом чердаке, где воссоздан уголок старого Владивостока. Мне кажется, это будет очень гармонично. И может быть, в таком окружении и итоги дискуссии будут другими.&nbsp;</p>

<p><em>Фото Алексея ВОРОНИНА, из архива &laquo;В&raquo;</em></p>

<p><img alt="" src="/uploads/default/2020/04/28/aa1e3966c5c974e2b6521959a21ec72be4866e1a.jpeg" style="width: 400px; height: 597px;" />&nbsp;<img alt="" src="/uploads/default/2020/04/28/1475744d994c8f9cc5e92698c21bdc70bab6bbc6.jpeg" style="width: 400px; height: 240px;" /></p>


            <p><b>Автор:</b>
            Любовь БЕРЧАНСКАЯ
        </p>
    
                                    
</main>
<div class="post-meta">
    <div class="post-meta__social">
            </div>
</div>




        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
        

<div class="comments">
            <div class="comments">
            <div id="mc-container"></div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 56086});
                (function() {
                    var mc = document.createElement('script');
                    mc.type = 'text/javascript';
                    mc.async = true;
                    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
            </script>
            <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
        </div>
    </div>





            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    



    
        
            <div class=" hidden-sm hidden-xs"
                 data-newsb="91"
                                            style="margin-bottom: 30px;"
                    >
                

        <a title="Медицина в Корее" href="/newsb/away/91" target="_blank">
            
<img alt="Медицина в Корее" title="Медицина в Корее" src="/uploads/newsb/2020/03/02/3aeff698cb3f7ef83ec6923540215d39cf6cf7ee.gif" width="360" height="360"  />
        </a>


            </div>
            

                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2020-04-29/171139/zhstkoe_uchastiem">
<img alt="drive2_vladivostok_94831459_338433697137115_5427287582606115772_n.jpg" title="drive2_vladivostok_94831459_338433697137115_5427287582606115772_n.jpg" src="/uploads/news/2020/04/29/thumb_388334_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2020-04-29/171139/zhstkoe_uchastiem">Жёсткое ДТП с участием служебного автомобиля ДПС произошло в Приморье</a></h3>
                                        <span class="post-item__date">
                                                    сегодня, 16:56
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-04-29/171151/mayskih_vyhodnyh">
<img alt="drone-4564063_1280.jpg" title="drone-4564063_1280.jpg" src="/uploads/news/2020/04/29/thumb_388359_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-04-29/171151/mayskih_vyhodnyh">На майских выходных за приморцами будут следить с коптеров</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-04-29/171137/shumet_tolko">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2020/04/29/thumb_388330_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-04-29/171137/shumet_tolko">Шуметь только по расписанию: В Приморье ввели режим тишины</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2020-04-29/171147/nizhe_nizhe">
<img alt="19942674_1970514639834958_6908743001700214618_o.jpg" title="19942674_1970514639834958_6908743001700214618_o.jpg" src="/uploads/news/2020/04/29/thumb_388353_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2020-04-29/171147/nizhe_nizhe">Всё ниже и ниже: Что происходит с индексом самоизоляции во Владивостоке?</a></p>
                    </div>
                </div>
                    
    </div>



                



    
        
            <div class=" hidden-sm hidden-xs"
                 data-newsb="98"
                                            style="margin-bottom: 30px;"
                    >
                

        <a title="Скидка БК" href="/newsb/away/98" target="_blank">
            
<img alt="Скидка БК" title="Скидка БК" src="/uploads/newsb/2020/04/20/279e8a0d651f3e347d14d5ab5bf61ad775214104.gif" width="360" height="360"  />
        </a>


            </div>
            

                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-04-29/171140/rossiyane_predskazali">
<img alt="73033765_2478110249075392_3477554811056947200_o.jpg" title="73033765_2478110249075392_3477554811056947200_o.jpg" src="/uploads/news/2020/04/29/thumb_388336_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-04-29/171140/rossiyane_predskazali">Россияне предсказали сроки открытия границ</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-04-29/171140/rossiyane_predskazali">Большая часть путешественников не боятся распространения инфекции</a></p>
        <span class="post-item__date">
                            сегодня, 17:10
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-04-29/171139/zhstkoe_uchastiem">
<img alt="drive2_vladivostok_94831459_338433697137115_5427287582606115772_n.jpg" title="drive2_vladivostok_94831459_338433697137115_5427287582606115772_n.jpg" src="/uploads/news/2020/04/29/thumb_388334_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-04-29/171139/zhstkoe_uchastiem">Жёсткое ДТП с участием служебного автомобиля ДПС произошло в Приморье</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-04-29/171139/zhstkoe_uchastiem">По факту происшествия проводится проверка</a></p>
        <span class="post-item__date">
                            сегодня, 16:56
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-04-29/171138/glavnaya_bolnica">
<img alt="271e808c6b833b2c0628d35935ef87eb.jpg" title="271e808c6b833b2c0628d35935ef87eb.jpg" src="/uploads/news/2020/04/29/thumb_388332_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-04-29/171138/glavnaya_bolnica">Главная больница Приморья получила средства индивидуальной защиты</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-04-29/171138/glavnaya_bolnica">Также было доставлено три тысячи литров антисептика</a></p>
        <span class="post-item__date">
                            сегодня, 16:42
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2020-04-29/171151/mayskih_vyhodnyh">
<img alt="drone-4564063_1280.jpg" title="drone-4564063_1280.jpg" src="/uploads/news/2020/04/29/thumb_388359_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2020-04-29/171151/mayskih_vyhodnyh">На майских выходных за приморцами будут следить с коптеров</a></div>
        </div>
        <p><a href="//vladnews.ru/2020-04-29/171151/mayskih_vyhodnyh">Главам муниципалитетов края приказано работать в праздники и контролировать режим самоизоляции</a></p>
        <span class="post-item__date">
                            сегодня, 16:31
                    </span>
                                            </div>

        
                                </div>


                



    
        
            <div class=" hidden-sm hidden-xs"
                 data-newsb="86"
                                            style="margin-bottom: 30px;"
                    >
                

        <a title="Ростелеком" href="/newsb/away/86" target="_blank">
            
<img alt="Ростелеком" title="Ростелеком" src="/uploads/newsb/2020/03/27/7d3ab566c24e4a02ce7f8babd0d81638ec008c5d.gif" width="360" height="360"  />
        </a>


            </div>
            

                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        42 фото
                    </div>
                    <a href="//vladnews.ru/2020-04-28/171021/marsianskie_kamennye">
                        
<img alt="IMG_3398.jpg" title="IMG_3398.jpg" src="/uploads/news/2020/04/27/thumb_388015_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-04-28/171021/marsianskie_kamennye" class="photo-story__title">
                        «Марсианские» каменные столбы и пенное море встречают весну на мысе Вятлина
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        12 фото
                    </div>
                    <a href="//vladnews.ru/2020-04-24/170855/lyubov_vremya">
                        
<img alt="IMG_3758.jpg" title="IMG_3758.jpg" src="/uploads/news/2020/04/24/thumb_387644_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-04-24/170855/lyubov_vremya" class="photo-story__title">
                        Любовь во время COVID-19 на фоне огненного заката
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        28 фото
                    </div>
                    <a href="//vladnews.ru/2020-04-22/170703/utkimandarinki_prodolzhayut">
                        
<img alt="IMG_2107.jpg" title="IMG_2107.jpg" src="/uploads/news/2020/04/22/thumb_387250_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2020-04-22/170703/utkimandarinki_prodolzhayut" class="photo-story__title">
                        Утки-мандаринки продолжают радовать приморцев оранжевыми грудками
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2020 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
                <div class="policy">
                     <a href="/policy">Политика обработки персональных данных</a>
                </div>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                                                        <li class="footer-menu__item"> <a href="/special/arest-pushkareva">Дело Пушкарёва</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                                                                                                                                    
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/archive" class="">Архив новостей</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">Вконтакте</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="https://t.me/Vladnewsru" class="">Телеграм</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>На данном сайте распространяется информация сетевого издания "VLADNEWS" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 72742, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 мая 2018 г. Учредитель Акционерное общество "Дальневосточная акционерная информационно-издательская компания "Владивосток - новости". Адрес учредителя, издателя, редакции: 690014, г. Владивосток, Народный проспект, 13 Тел.: +7 (423) 2415-600 . Электронный адрес: vladnews@inbox.ru. Главный редактор Стеблянко Мария Александровна. 18+</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="33937244" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>


            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js?v2.0"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js?v2.0" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js?v2.0" type="text/javascript"></script>
            <script src="//sealine.pro/js/network.js?v=1524720165" type="text/javascript"></script>
    



            <script src="/js/fdefd49.js?v2.0"></script>
    


</body>
</html>
