<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>Японцы и россияне всегда найдут чем удивить друг друга</title>
        <meta name="keywords" />
<meta name="description" content="Во Дворце культуры железнодорожников в минувшую субботу негде было яблоку упасть. Сотни горожан посетили V ежегодный Фестиваль японской культуры, организатором которого выступили генеральное консульство Японии во Владивостоке и российское &laquo;Общество дружбы с Японией&raquo;." />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="4649fbdc9ceb746e" />
<meta property="og:title" content="Японцы и россияне всегда найдут чем удивить друг друга" />
<meta property="og:description" content="Во Дворце культуры железнодорожников в минувшую субботу негде было яблоку упасть. Сотни горожан посетили V ежегодный Фестиваль японской культуры, организатором которого выступили генеральное консульство Японии во Владивостоке и российское &laquo;Общество дружбы с Японией&raquo;." />
<meta property="og:url" content="//vladnews.ru/ev/vl/4612/125239/yaponcy_rossiyane" />
<meta property="og:image" content="https://vladnews.ru/uploads/magazine/2019/11/21/thumb_365125_magazine_xl.jpeg" />
<meta property="og:type" content="article" />


        
        

            <link rel="stylesheet" href="/style.css?v2.0" type="text/css" media="all"/>
                
                                                            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>

        
        
    



    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<div class="sealine-zone" data-zone="970239218"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->


    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter33937244 = new Ya.Metrika({
                        id: 33937244,
                        clickmap: true,
                        trackLinks: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->


<div class="cookies" id="overlay" style="display: block;">
    <p><span>Мы используем cookie, чтобы улучшить ваше восприятие нашего сайта. Вы можете увидеть, сохраненные cookie-файлы с помощью настроек cookie в вашем браузере. </span>Просматривая наш сайт, вы соглашаетесь с использованием нами <a href="https://ru.wikipedia.org/wiki/Cookie" target="_blank">cookie-файлов</a>.</p>
    <button class="cookies__close-button" id="hide_popup">Согласен</button>
</div>


<script>
    function getCookie(name) {
        var cookie_arr = document.cookie.split('; ');
        var cookie_obj = {};
        for (var i=0; i<cookie_arr.length; i++) {
            var nv = cookie_arr[i].split('=');
            cookie_obj[nv[0]] = nv[1];
        }
        return cookie_obj[name];
    }
    var overlay_div = document.getElementById('overlay');
    if ( getCookie('hide_popup') === 'yes' ) {
        overlay_div.style.display='none';
    }
    else
    {
        overlay_div.style.display='block';
    }
    document.getElementById('hide_popup')
        .addEventListener('click', function() {
            var date = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            document.cookie = "hide_popup=yes; path=/; expires=" + date.toUTCString();
            overlay_div.style.display='none';
        });
</script>


    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/special/arest-pushkareva">Дело Пушкарёва</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/obshchestvo">Общество</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/politika">Политика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/ekonomika">Экономика</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/sport">Спорт</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/kultura">Культура</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                    
                                                                                                                            </div>
                            <div class="header-menu__item">

                                                                                    
                                            <a class=" links-list__link" href="/rubrics/interviu">Интервью</a>
                    
                                                                                                                            </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw">
                Twitter
            </a>
            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram">
                Telegram
            </a>

        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="VN_DR.png" title="VN_DR.png" src="/uploads/reference/2019/10/30/f46e45666b9f1f36e90ebc45a609bc1a33f94f34.png" width="170" height="93" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                                                                        <div data-newsb="34">
                                <a title="Ищем кор-тов" href="/newsb/away/34" target="_blank">
                                    
<img alt="Ищем кор-тов" title="Ищем кор-тов" src="/uploads/newsb/2019/01/21/078c7bab8a45bbac367c7f574f53303c2b4b38a9.gif" width="448" height="70"  />
                                </a>
                            </div>
                                            

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>
                        <div style="width: 40px;">
                            <div class="header-informer hidden-xs" style="margin-left:-36px; margin-top:22px; width: 53px; height: 48px; background-position-x: 0; background-position-y: -2px; background-image: url('/bundles/app/img/18+.png?v2.0')"></div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$63.84</p>
                                                                    <p class="header-informer__currency">&euro;70.70</p>
                                                            </div>
                        </div>

                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>
                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_green"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="/traffic" target="_blank">
                                        3 балла
                                    </a>
                                </div>
                            </div>
                                                    </div>

                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="https://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                            <a href="http://twitter.com/Vladnews" class="header-social__link header-social__link--tw" target="_blank">Twitter</a>
                            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                            <a href="https://t.me/Vladnewsru" class="header-social__link header-social__link--telegram" ><p>Telegram</p></a>

                        </div>

                    </div>
                </div>
            </div>
        </div>

                            

        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/special/arest-pushkareva">Дело Пушкарёва</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>




    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                
<main class="main-content">
    <div class="post-heading">
        <h1>Японцы и россияне всегда найдут чем удивить друг друга</h1>
        <p class="post-heading__subtitle">Во Дворце культуры железнодорожников в минувшую субботу негде было яблоку упасть. Сотни горожан посетили V ежегодный Фестиваль японской культуры, организатором которого выступили генеральное консульство Японии во Владивостоке и российское «Общество дружбы с Японией».</p>
        <div class="post-heading__meta">
            <span class="post-heading__time">22 нояб. 2019</span>
            <a href="/ev/vl/4612" class="post-heading__theme">Электронная версия газеты &quot;Владивосток&quot; №4612 (6317) от 22 нояб. 2019</a>
        </div>
    </div>

    
<img alt="7.jpg" title="7.jpg" src="/uploads/magazine/2019/11/21/thumb_365125_magazine_xxxl.jpeg" width="750" height="482"  />

    <p>Гостей на входе встречали стенды с информацией об японских городах &ndash; побратимах Владивостока и экскурсиях по Стране восходящего солнца, выставки изобразительного и кулинарного искусства (гостям предлагали полакомиться японскими блюдами, изготовленными российскими шеф-поварами местных ресторанов восточной кухни). А также стать участниками мастер-классов по сеги и го (настольные игры) и каллиграфии (искусство красивого письма).&nbsp;</p>

<p>Кампай за дружбу,&nbsp;или почему саке не водка&nbsp;</p>

<p>Каждый посетитель мог найти себе развлечение по душе. Кто-то смотрел короткометражные кинофильмы японских старшеклассников об островном государстве, кого-то привлекла лекция о кимоно с демонстрацией нарядов. Девчонок было не оторвать от косплей-шоу с переодеванием в костюмы и отображением характера нового образа. Мальчишки зачарованно наблюдали за показательными боями на бамбуковых мечах в исполнении группы Нисикава. При этом юные зрители даже не знали, что спортивные секции кендо имеются в нашем городе и пользуются бешеной популярностью. Женщины посетили мастер-класс по приготовлению традиционного японского блюда онигири &ndash; вареного или жареного риса с различными начинками в виде тунца, корейской кимчи или соленой сливы. Мужчины с интересом слушали выступление об истории появления и методах приготовления саке. Оказывается, этот древний напиток крепостью до 20 градусов вовсе не водка, а скорее пиво, поскольку делается из рисового солода и сусла. Можно было продегустировать различные сорта этого легкого алкоголя. От желающих не было отбоя, но все пили неправильно. Пить саке нужно обязательно с тостом: &laquo;Кампай!&raquo; &ndash; буквально &laquo;До дна!&raquo;</p>

<p>Не каждый японец побывает на таком концерте</p>

<p>&ndash; Наш фестиваль юбилейный, он проводится уже в пятый раз, &ndash; рассказал журналисту &laquo;В&raquo; генеральный консул Японии во Владивостоке Коитиро Накамуро. &ndash; Каждый раз мы стараемся принести и показать атмосферу жизни нашего народа жителям прекрасного приморского города. Тем более что именно здесь традиционно проходят встречи двух лидеров &ndash; премьер-министра Синдзо Абэ и президента Владимира Путина. Подобные фестивали также состоялись в Москве, Санкт-Петербурге, Хабаровске и Южно-Сахалинске &ndash; местах расположения посольства и генеральных консульств Японии в России.</p>

<p>Что касается программы, то отмечу, что в самой Японии невозможно посетить лекцию о саке. Это как в России столкнуться с пропагандой водки. Но знать необычные вещи о напитке и пить его &ndash; это не одно и то же. Впервые Владивосток посетила группа исполнителей на японских национальных музыкальных инструментах &laquo;Отодама&raquo; из Ниигаты. У нас на родине она пользуется особой популярностью, и многие мечтают побывать на ее концертах. Большинство мелодий написали сами музыканты-исполнители, и они чаруют всех слушателей.</p>

<p>В завершение отмечу, что и российская сторона проводит подобные праздники в нашей стране. Таким образом, народы двух соседних стран быстрее и полнее узнают друг друга.</p>

<p>Интерес к русскому зашкаливает</p>

<p>&ndash; Надо отметить, что данный фестиваль с каждым годом набирает популярность, &ndash; поделился своим мнением с корреспондентом &laquo;В&raquo; президент региональной общественной культурной организации &laquo;Общество дружбы с Японией&raquo; Александр Луговец, экс-гендиректор Дальневосточного морского пароходства, бывший первый замминистра транспорта России, а ныне профессор МГУ им. Г.И. Невельского, доктор экономических наук. &ndash; Уже наработаны традиции, имеется долгосрочная программа по знакомству жителей Владивостока с культурой Японии. Каждый год наши соседи удивляют чем-то новым и неожиданным, поскольку они подходят творчески к подобным мероприятиям. К примеру, в прошлом году нам рассказали об обычаях японских свадеб. А в этот раз можно было научиться играть в древние игры наподобие шахмат.</p>

<p>Хочу отметить, что Дворец культуры железнодорожников очень подходит для подобных встреч представителей соседних народов. Во-первых, здесь много места, чтобы развернуться для показа сразу на нескольких площадках. А во-вторых, поблизости расположены учебные заведения и жилые массивы, поэтому без благодарных зрителей фестивали не остаются. А ведь шоу длится по пять часов, но каждый пришедший на него находит что-то интересное для себя.&nbsp;</p>

<p>К примеру, на сей раз изюминкой стал концерт народных инструментов, когда актеров долго не отпускали со сцены аплодисментами, а потом полчаса с ними фотографировались. Наши люди ценят творчество, потому что сами любят и умеют творить.</p>

<p>Но это не дорога в одну сторону. В самой Японии колоссальным успехом пользуются спортивные, культурные, научно-образовательные, детские, молодежные делегации из России. Владивосток отправляет на ежегодные международные фестивали в город и префектуру Тояма выставки фотохудожников, резчиков по дереву, коллекции мастеров прикладного творчества. Интерес ко всему русскому по ту сторону Японского моря просто зашкаливает.</p>

<p><em>Фото автора и Андрея МИХАЙЛОВА, РИА VladNews</em></p>

<p><img alt="" src="/uploads/default/2019/11/21/22eb741e3e82117bbe97097f1eb3ceaf3cba7f74.jpeg" style="width: 400px; height: 254px;" />&nbsp;<img alt="" src="/uploads/default/2019/11/21/591ad84a00491feb951911158a8541d5dd107724.jpeg" style="width: 400px; height: 245px;" />&nbsp;<img alt="" src="/uploads/default/2019/11/21/63aa44cd8f52b35f7e97dd7d0654d30dd677ab4f.jpeg" style="width: 400px; height: 489px;" />&nbsp;<img alt="" src="/uploads/default/2019/11/21/63ffc1ff65446d9615c960eeb33ba4ce48f7dca5.jpeg" style="width: 400px; height: 389px;" />&nbsp;<img alt="" src="/uploads/default/2019/11/21/16fb13472d3bc3c7842daaa2b01a89baa4e700ad.jpeg" style="width: 400px; height: 522px;" /></p>


            <p><b>Автор:</b>
            Николай КУТЕНКИХ
        </p>
    
                                    
</main>
<div class="post-meta">
    <div class="post-meta__social">
            </div>
</div>




        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
        

<div class="comments">
            <div class="comments">
            <div id="mc-container"></div>
            <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: 56086});
                (function() {
                    var mc = document.createElement('script');
                    mc.type = 'text/javascript';
                    mc.async = true;
                    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
            </script>
            <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
        </div>
    </div>



    <a title="Маршрут ТВ" href="/newsb/away/40" target="_blank">
        
<img alt="Маршрут ТВ" title="Маршрут ТВ" src="/uploads/newsb/2018/08/17/63e2dd642e350024b5b01381b2f017b669a8c6d7.gif" width="750" height="160"  />
    </a>


            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    



    
        
            <div class=" hidden-sm hidden-xs"
                 data-newsb="87"
                                            style="margin-bottom: 30px;"
                    >
                

        <a title="MFP" href="/newsb/away/87" target="_blank">
            
<img alt="MFP" title="MFP" src="/uploads/newsb/2019/11/15/6290e111ec6fe80777c7a0c988ae51b0207929ab.gif" width="360" height="360"  />
        </a>


            </div>
            

                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2019-11-22/162637/pakety_supermarketov">
<img alt="thumb_315103_news_xxxl.jpeg" title="thumb_315103_news_xxxl.jpeg" src="/uploads/news/2019/11/21/thumb_365097_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2019-11-22/162637/pakety_supermarketov">Пакеты для супермаркетов производят за решеткой в Приморье</a></h3>
                                        <span class="post-item__date">
                                                    сегодня, 11:34
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2019-11-22/162659/primore_vremya">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2019/11/22/thumb_365168_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2019-11-22/162659/primore_vremya">В Приморье во время охоты неизвестные застрелили мужчину</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2019-11-22/162663/byudzhet_vladivostoka">
<img alt="ф.jpg" title="ф.jpg" src="/uploads/news/2019/11/22/thumb_365173_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2019-11-22/162663/byudzhet_vladivostoka">Бюджет Владивостока в первом чтении приняли без коммунистов</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2019-11-22/162661/proezd_ogranichen">
<img alt="dpskontrol125rus_76774056_196475044712901_1343886092977436051_n.jpg" title="dpskontrol125rus_76774056_196475044712901_1343886092977436051_n.jpg" src="/uploads/news/2019/11/22/thumb_365171_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2019-11-22/162661/proezd_ogranichen">Проезд ограничен: Во Владивостоке закрыли популярное место сбора молодёжи</a></p>
                    </div>
                </div>
                    
    </div>



                



    
            

                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2019-11-22/162637/pakety_supermarketov">
<img alt="thumb_315103_news_xxxl.jpeg" title="thumb_315103_news_xxxl.jpeg" src="/uploads/news/2019/11/21/thumb_365097_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2019-11-22/162637/pakety_supermarketov">Пакеты для супермаркетов производят за решеткой в Приморье</a></div>
        </div>
        <p><a href="//vladnews.ru/2019-11-22/162637/pakety_supermarketov">Корреспондент РИА VladNews побывал на необычном заводе в исправительной колонии</a></p>
        <span class="post-item__date">
                            сегодня, 11:34
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2019-11-22/162659/primore_vremya">
<img alt="Безымянный.jpg" title="Безымянный.jpg" src="/uploads/news/2019/11/22/thumb_365168_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2019-11-22/162659/primore_vremya">В Приморье во время охоты неизвестные застрелили мужчину</a></div>
        </div>
        <p><a href="//vladnews.ru/2019-11-22/162659/primore_vremya">По данному факту было возбуждено уголовное дело</a></p>
        <span class="post-item__date">
                            сегодня, 11:20
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2019-11-22/162663/byudzhet_vladivostoka">
<img alt="ф.jpg" title="ф.jpg" src="/uploads/news/2019/11/22/thumb_365173_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2019-11-22/162663/byudzhet_vladivostoka">Бюджет Владивостока в первом чтении приняли без коммунистов</a></div>
        </div>
        <p><a href="//vladnews.ru/2019-11-22/162663/byudzhet_vladivostoka">Депутаты акцентировали, что приоритетом  расходной части бюджета будет: образование, содержание и ремонт дорог, благоустройство территорий</a></p>
        <span class="post-item__date">
                            сегодня, 11:06
                    </span>
                                            </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2019-11-22/162661/proezd_ogranichen">
<img alt="dpskontrol125rus_76774056_196475044712901_1343886092977436051_n.jpg" title="dpskontrol125rus_76774056_196475044712901_1343886092977436051_n.jpg" src="/uploads/news/2019/11/22/thumb_365171_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2019-11-22/162661/proezd_ogranichen">Проезд ограничен: Во Владивостоке закрыли популярное место сбора молодёжи</a></div>
        </div>
        <p><a href="//vladnews.ru/2019-11-22/162661/proezd_ogranichen">Ограждение появилось на популярной парковке города</a></p>
        <span class="post-item__date">
                            сегодня, 10:52
                    </span>
                                            </div>

        
                                </div>


                



    
        
            <div class=" hidden-sm hidden-xs"
                 data-newsb="86"
                                            style="margin-bottom: 30px;"
                    >
                

        <a title="Ростелеком" href="/newsb/away/86" target="_blank">
            
<img alt="Ростелеком" title="Ростелеком" src="/uploads/newsb/2019/11/15/0309c1dafc038d56b79dc9d273bbcb3f1544eee3.jpeg" width="360" height="360"  />
        </a>


            </div>
            

                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        49 фото
                    </div>
                    <a href="//vladnews.ru/2019-11-18/162416/pochemu_zhestok">
                        
<img alt="IMG_3696.jpg" title="IMG_3696.jpg" src="/uploads/news/2019/11/18/thumb_364357_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2019-11-18/162416/pochemu_zhestok" class="photo-story__title">
                        «Почему так жесток снег?»: Владивосток во власти снегопада
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        21 фото
                    </div>
                    <a href="//vladnews.ru/2019-11-09/161947/diana_arbenina">
                        
<img alt="DSC03619.JPG" title="DSC03619.JPG" src="/uploads/news/2019/11/09/thumb_362888_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2019-11-09/161947/diana_arbenina" class="photo-story__title">
                        Диана Арбенина «зажгла» сцену во Владивостоке
                    </a>
                </div>
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        18 фото
                    </div>
                    <a href="//vladnews.ru/2019-11-07/161819/spartakprimore_vyrval">
                        
<img alt="IMG_2484.jpg" title="IMG_2484.jpg" src="/uploads/news/2019/11/07/thumb_362530_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2019-11-07/161819/spartakprimore_vyrval" class="photo-story__title">
                        «Спартак-Приморье» вырвал победу у подмосковных «Химок»
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2019 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
                <div class="policy">
                     <a href="/policy">Политика обработки персональных данных</a>
                </div>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                                                        <li class="footer-menu__item"> <a href="/special/arest-pushkareva">Дело Пушкарёва</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                                                                                                                                    
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/archive" class="">Архив новостей</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">Вконтакте</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="https://t.me/Vladnewsru" class="">Телеграм</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>На данном сайте распространяется информация сетевого издания "VLADNEWS" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 72742, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 мая 2018 г. Учредитель Акционерное общество "Дальневосточная акционерная информационно-издательская компания "Владивосток - новости". Адрес учредителя, издателя, редакции: 690014, г. Владивосток, Народный проспект, 13 Тел.: +7 (423) 2415-600 . Электронный адрес: vladnews@inbox.ru. Главный редактор Стеблянко Мария Александровна. 18+</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="33937244" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>


            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js?v2.0"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js?v2.0" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js?v2.0" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js?v2.0" type="text/javascript"></script>
            <script src="//sealine.pro/js/network.js?v=1524720165" type="text/javascript"></script>
    



            <script src="/js/fdefd49.js?v2.0"></script>
    


</body>
</html>
