<!DOCTYPE html>
<html lang="ru">
    <head >
        <title>Какая погода ожидает приморцев на выходных?</title>
        <meta name="keywords" />
<meta name="description" content="Во Владивостоке сохранится холодная и ветреная погода" />
<meta name="robots" content="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="Content-type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8" />
<meta name="yandex-verification" content="4649fbdc9ceb746e" />
<meta property="og:title" content="Какая погода ожидает приморцев на выходных?" />
<meta property="og:description" content="Во Владивостоке сохранится холодная и ветреная погода" />
<meta property="og:url" content="//vladnews.ru/2017-11-18/120943/kakaya_pogoda" />
<meta property="og:image" content="https://vladnews.ru/uploads/news/2017/11/18/thumb_244434_news_xl.jpeg" />
<meta property="og:type" content="article" />


                                    <link rel="stylesheet" href="/bundles/app/css/bootstrap.css" type="text/css" media="all"/>

                            <link rel="stylesheet" href="/bundles/app/css/flex.css" type="text/css" media="all"/>

                            <link rel="stylesheet" href="/bundles/app/css/style.css" type="text/css" media="all"/>

                            <link rel="stylesheet" href="/bundles/app/css/custom.css" type="text/css" media="all"/>

                            <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" type="text/css" media="all"/>

                            <link rel="stylesheet" href="/bundles/app/css/datepicker.css" type="text/css" media="all"/>

                            <link rel="stylesheet" href="/bundles/app/css/owl.carousel.min.css" type="text/css" media="all"/>

                            <link rel="stylesheet" href="/bundles/app/css/owl.theme.default.min.css" type="text/css" media="all"/>

            
            
            <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости' href='/rss.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
            <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>

        
        
                        
            <link rel="amphtml" href="https://vladnews.ru/amp/2017-11-18/120943/kakaya_pogoda"/>

                        

    </head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random();</script><!--/LiveInternet-->


    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter33937244 = new Ya.Metrika({
                        id: 33937244,
                        clickmap: true,
                        trackLinks: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->





    


    
            

                    


    <nav id="menu">
        <div class="links-list">

                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/delo-pushkareva">Дело Пушкарева</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/obshchestvo">Общество</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/politika">Политика</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/ekonomika">Экономика</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/sport">Спорт</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/kultura">Культура</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/proisshestviia">Происшествия</a>
                                    </div>
                            <div class="header-menu__item">
                                            <a class="links-list__link" href="/rubrics/interviu">Интервью</a>
                                    </div>
            
        </div>
        <div class="header-social mobile-menu__social-links">
            <div class="header-social__title">Социальные сети</div>
            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk">
                Вконтакте
            </a>
            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb">
                Facebook
            </a>
            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok">
                Одноклассники
            </a>
            <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst">
                Instagram
            </a>
        </div>
    </nav>




        

    


    <div id="panel" class="container wrapper">

            
    
                    

            

            

            
            

                    



    <header class="header">
        <div class="header-top">
            <div class="row">
                <div class="col-sm-4 col-md-2">
                    <a href="/" class="logo">
                        
<img alt="imgpsh_fullsize.png" title="imgpsh_fullsize.png" src="/uploads/reference/2017/10/15/3dd4ef32365e99c6d1e46e26169dba2798c83e31.png" width="165" height="70" id="logo"  />
                    </a>
                    <div class="header-search header-search--mobile">
                        <div class="header-search__field">
                            <input type="text">
                        </div>
                                                                                                </div>
                </div>
                <div class="col-md-4 col-lg-5 hidden-sm hidden-xs">
                    
                    <div data-banner="8">
                        <a title="Мини баннер в шапке" href="/banner/away/8" target="_blank">
                            
<img alt="Мини баннер в шапке" title="Мини баннер в шапке" src="/uploads/banner/2017/11/11/aabba619a07b3ed0a47aa099c4ce6860c0f373eb.jpeg" width="448" height="70"  />
                        </a>
                    </div>

                </div>
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-5">
                    <div class="header-informer-container header-mobile-menu"><!-- Мобильное меню -->
                        <button class="header-mobile-menu__button toggle-button" type=button>
                            Меню
                        </button>

                        <div class="header-informer">
                            <span class="header-informer__title">Курсы</span>
                            <div class="header-informer__body">
                                                                    <p class="header-informer__currency">$59.63</p>
                                                                    <p class="header-informer__currency">&euro;70.36</p>
                                                            </div>
                        </div>
                        <div class="header-informer">
                            <span class="header-informer__title">Пробки</span>


                                                                                                                    <div class="traffic-summary__visual" style="background: white;padding-bottom: 6px;padding-right: 6px;padding-left: 2px;">
                                <div class="traffic-summary__visual-icon traffic-summary__visual-icon_color_red"></div>
                                <div class="traffic-summary__visual-text">
                                                                                                                                                    <a class="link link_theme_normal i-bem link_js_inited"  href="https://yandex.ru/maps/75/vladivostok/probki?source=traffic" target="_blank">
                                        5 баллов
                                    </a>
                                </div>
                            </div>
                                                    </div>
                        <div class="header-social header-social--desktop">
                            <div class="header-social__title">Социальные сети</div>
                            <a href="http://vk.com/public81016708" class="header-social__link header-social__link--vk" target="_blank">Вконтакте</a>
                            <a href="https://www.facebook.com/Vladnewsru" class="header-social__link header-social__link--fb" target="_blank">Facebook</a>
                            <a href="http://ok.ru/group/54917522259997" class="header-social__link header-social__link--ok" target="_blank">Одноклассники</a>
                                                        <a href="https://www.instagram.com/riavladnews/" class="header-social__link header-social__link--inst" ><p>Instagram</p></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                <div class="header-menu">

                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/special/arest-pushkareva">Дело Пушкарева</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/obshchestvo">Общество</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/politika">Политика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/ekonomika">Экономика</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/sport">Спорт</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/kultura">Культура</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/proisshestviia">Происшествия</a>
                        

                        </div>
                                            <div class="header-menu__item">


                                                                                                     

                                                    <a class="" href="/rubrics/interviu">Интервью</a>
                        

                        </div>
                    
                </div>
                                                                                                                                                                                                                                                                                                                        
                <div class="header-search hidden-xs">
                    <div class="header-search__field">
                        <input type="text">
                    </div>
                                                            
                    <form id="demo-b" action="/search">
                        <input type="search" name="q" id="q">
                    </form>

                </div>
            </div>
        </div>
    </header>



        

    

            
    
                    

            

            

                <main>
                    

                    
                    
    
                    

            

            

                    <div class="row">
                        <div class="col-md-8">
                            
    
        
            
            
                



    


        <main class="main-content">
            <div class="post-heading">
                <h1>Какая погода ожидает приморцев на выходных?</h1>
                <p class="post-heading__subtitle">Во Владивостоке сохранится холодная и ветреная погода</p>
                <div class="post-heading__meta">
                    <span class="post-heading__time">11:49, 18 ноября 2017</span>
                    <a href="/rubrics/obshchestvo" class="post-heading__theme">Общество</a>
                </div>
            </div>

            
<img alt="^4D7383E0E25129A662B784B2BEE9706C71115CABCD7594832B^pimgpsh_fullsize_distr.jpg" title="^4D7383E0E25129A662B784B2BEE9706C71115CABCD7594832B^pimgpsh_fullsize_distr.jpg" src="/uploads/news/2017/11/18/thumb_244434_news_xxxl.jpeg" width="750" height="498"  />

                <p>В пятницу, 17 ноября, с Жёлтого моря на северо-западную акваторию Японского моря выходит циклон. Углубляясь, циклонический вихрь будет смещаться ещё дальше от побережья Приморского края, чем прогнозировали предыдущие прогностические схемы. Во второй половине дня на юге края начался небольшой снег, к концу дня интенсивность его увеличилась. Максимальная температура воздуха &minus;4&hellip;&minus;12&deg;С, на юге &minus;2&hellip;+3&deg;С, сообщает РИА VladNews со ссылкой на пресс-службу Примгидромета.</p>

<p>Сегодня, 18 ноября, циклон сместится к острову Хоккайдо и в дальнейшем уйдёт в Охотское море. В отдельных районах Приморья ожидается небольшой и умеренный снег, метель, на дорогах снежный накат, гололедица. На севере осадки маловероятны. На побережье усилится северный ветер до 18&ndash;23 м/с. Температура воздуха ночью &minus;8&hellip;&minus;18&deg;С, на севере края и при прояснениях до &minus;23&hellip;&minus;27&deg;С, на побережье &minus;3&hellip;&minus;9&deg;С. Днём ожидается холодная и ветреная погода, снег будет прекращаться. Температура воздуха &minus;3&hellip;&minus;8&deg;С, на севере &minus;9&hellip;&minus;14&deg;С.</p>

<p>В воскресенье, 19 ноября, облачно, в отдельных районах края местами сохраниться небольшой снег. Ветер ночью умеренный, на побережье сильный, днём сильный, на побережье до 15&ndash;20 м/с. Ночью морозно, &minus;8&hellip;&minus;26&deg;C, днём от &minus;6&deg;C до &minus;17&deg;C.</p>

<p>Во Владивостоке сегодня будет&nbsp; холодно и ветрено, ночью снег прекратится, днём без осадков. Температура воздуха ночью &minus;7&hellip;&minus;10&deg;С, днём &minus;4&hellip;&minus;7&deg;С. В воскресенье будет ещё на пару градусов холоднее: ночью &minus;10&hellip;&minus;12&deg;C, днём &minus;6&hellip;&minus;8&deg;C.</p>


            
                
        </main>
                                                                            
        

        
            <div class="hidden-md hidden-lg">
                <!-- Yandex.RTB R-A-139878-2 -->
                <div id="yandex_rtb_R-A-139878-2"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-2",
                                renderTo: "yandex_rtb_R-A-139878-2",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

            <div class="hidden-xs">
                <!-- Yandex.RTB R-A-139878-1 -->
                <div id="yandex_rtb_R-A-139878-1"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-139878-1",
                                renderTo: "yandex_rtb_R-A-139878-1",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>

        
                    <div class="comments">
                <div id="mc-container"></div>
                <script type="text/javascript">
                    cackle_widget = window.cackle_widget || [];
                    cackle_widget.push({widget: 'Comment', id: 56086});
                    (function() {
                        var mc = document.createElement('script');
                        mc.type = 'text/javascript';
                        mc.async = true;
                        mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                    })();
                </script>
                <a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
            </div>
        
            
                        

                        </div>
                        <div class="col-md-4">
                            <div class="sidebar">
                                
    
                    

                    


    


        <div class=" hidden-sm hidden-xs"
             data-banner="10"
                                    style="margin-bottom: 30px;"
                >
                                                                           
            <a title="Глазной центр от 14.11.2017" href="/banner/away/10" target="_blank">
            
<img alt="Глазной центр от 14.11.2017" title="Глазной центр от 14.11.2017" src="/uploads/banner/2017/11/14/35826d33c27613cb72e1dccb76e42fb007962dd1.gif" width="360" height="600"  />
        </a>
    
    
    
        </div>
    


                


                                        
                                                                                                                                                                                                                                                                                                                                                                        

    <div class="sidebar-widget main-news">
        <div class="sidebar-widget__heading">
           Важные новости
        </div>

                                    <div class="post-item">
                    <a href="//vladnews.ru/2017-11-18/120950/ministr_abyzov">
<img alt="cc8a8d4d3ed4e20d7338f2509ef3954900673382.jpg" title="cc8a8d4d3ed4e20d7338f2509ef3954900673382.jpg" src="/uploads/news/2017/11/18/thumb_244444_news_xl.jpeg" width="360" height="235" class="post-item__img"  />
</a>
                    <h3 class="post-item__title"><a href="//vladnews.ru/2017-11-18/120950/ministr_abyzov">Министр Абызов 6 часов провёл в пробках во Вла­дивос­то­ке</a></h3>
                                        <span class="post-item__date">
                                                    сегодня, 14:06
                                            </span>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2017-11-18/120949/itogi_pervyy">
<img alt="IMG_2027_1112x741.jpg" title="IMG_2027_1112x741.jpg" src="/uploads/news/2017/11/18/thumb_244443_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2017-11-18/120949/itogi_pervyy">Итоги дня: Первый снег не обрадовал жителей Вла­дивос­то­ка</a></p>
                    </div>
                </div>
                                                <div class="post-item">
                    <div class="clearfix">
                        <a href="//vladnews.ru/2017-11-18/120948/studenty_dvfu">
<img alt="IMG_2008_1112x741.jpg" title="IMG_2008_1112x741.jpg" src="/uploads/news/2017/11/18/thumb_244441_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
                        <p><a href="//vladnews.ru/2017-11-18/120948/studenty_dvfu">Студенты ДВФУ застряли на острове Русский</a></p>
                    </div>
                </div>
                    
    </div>



                



    <div class="sidebar-widget other-news">
        <div class="sidebar-widget__heading">
            Другие новости
        </div>
                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2017-11-18/120951/dorogah_vladivostoka">
<img alt="IMG_2079.jpg" title="IMG_2079.jpg" src="/uploads/news/2017/11/18/thumb_244460_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2017-11-18/120951/dorogah_vladivostoka">На дорогах Вла­дивос­то­ка сохраняется запрет на движение боль­шег­рузно­го транспорта</a></div>
        </div>
        <p><a href="//vladnews.ru/2017-11-18/120951/dorogah_vladivostoka">Водителям советуют отказаться от поездок на личном транспорте</a></p>
        <span class="post-item__date">
                            сегодня, 14:20
                    </span>
                    </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2017-11-18/120950/ministr_abyzov">
<img alt="cc8a8d4d3ed4e20d7338f2509ef3954900673382.jpg" title="cc8a8d4d3ed4e20d7338f2509ef3954900673382.jpg" src="/uploads/news/2017/11/18/thumb_244444_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2017-11-18/120950/ministr_abyzov">Министр Абызов 6 часов провёл в пробках во Вла­дивос­то­ке</a></div>
        </div>
        <p><a href="//vladnews.ru/2017-11-18/120950/ministr_abyzov">Андрей Тарасенко вместе с министром возмущены сложившейся в городе обстановкой</a></p>
        <span class="post-item__date">
                            сегодня, 14:06
                    </span>
                    </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2017-11-18/120949/itogi_pervyy">
<img alt="IMG_2027_1112x741.jpg" title="IMG_2027_1112x741.jpg" src="/uploads/news/2017/11/18/thumb_244443_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2017-11-18/120949/itogi_pervyy">Итоги дня: Первый снег не обрадовал жителей Вла­дивос­то­ка</a></div>
        </div>
        <p><a href="//vladnews.ru/2017-11-18/120949/itogi_pervyy">О том, что на город надвигается циклон, знали все, но подготовился не каждый</a></p>
        <span class="post-item__date">
                            сегодня, 13:39
                    </span>
                    </div>

                         <div class="post-item post-border ">
        <div class="clearfix">
            <a href="//vladnews.ru/2017-11-18/120948/studenty_dvfu">
<img alt="IMG_2008_1112x741.jpg" title="IMG_2008_1112x741.jpg" src="/uploads/news/2017/11/18/thumb_244441_news_xxs.jpeg" width="125" height="80" class="post-item__img-float"  />
</a>
            <div class="post-item__title"><a href="//vladnews.ru/2017-11-18/120948/studenty_dvfu">Студенты ДВФУ застряли на острове Русский</a></div>
        </div>
        <p><a href="//vladnews.ru/2017-11-18/120948/studenty_dvfu">По информации очевидцев, общественный транспорт перестал работать со вчерашнего вечера</a></p>
        <span class="post-item__date">
                            сегодня, 13:10
                    </span>
                    </div>

        
                                </div>


                



    <div class="sidebar-widget">
        <h3 class="sidebar-widget__title">Фоторепортаж</h3>
        <div class="photo-story">
                            <div class="photo-story__item">
                    <div class="photo-story__label">
                        24 фото
                    </div>
                    <a href="//vladnews.ru/2017-11-17/120886/zvezdy_mirovogo">
                        
<img alt="Sequence 02.00_04_26_07.Still006.jpg" title="Sequence 02.00_04_26_07.Still006.jpg" src="/uploads/news/2017/11/17/thumb_244326_news_s.jpeg" width="250" height="250"  />
                    </a>
                    <a href="//vladnews.ru/2017-11-17/120886/zvezdy_mirovogo" class="photo-story__title">
                        Звезды мирового бокса сразятся сегодня во Вла­дивос­то­ке
                    </a>
                </div>
                        <!--
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-2.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Такие однотипные, но родные края
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-3.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Конкурс бариста, выиграл наш земляк
                </a>
            </div>
            <div class="photo-story__item">
                <div class="photo-story__label">
                    7 фото
                </div>
                <a href="#">
                    <img src="img/photo-story-img-4.jpg" alt="">
                </a>
                <a href="#" class="photo-story__title">
                    Работа руками. Прошла выставка ручной работы
                </a>
            </div> -->
        </div>
    </div>



                

            <div class=" sidebar-widget">
            <div class="social-embed">
                <div class="service-title">
                    ИНСТАГРАММ
                </div>
                <div class="social-embed__body">
                    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BbagUgvFyrZ/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от VladNews.RU (@riavladnews)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-12T23:46:34+00:00">Ноя 12 2017 в 3:46 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
                    <script async defer src="//platform.instagram.com/ru_RU/embeds.js"></script>
                </div>
            </div>
        </div>
    

        

            
                            </div>
                        </div>
                    </div>

                    
    
                    

            

            

                    <div class="row">
                        <div class="col-sm-12">
                            
    
                    

            

            
                        </div>
                    </div>

                </main>

                            
            

                    


                                
                    
                                                                


                                    
                            
    <footer class="footer">
        <div class="row">
            <div class="col-sm-3">
                <p>© 1997 - 2017 VLADNEWS</p>
                <p>При любом использовании материалов ссылка на vladnews.ru обязательна.
                    Коммерческий отдел (423) 2415-585</p>
            </div>
            <div class="col-sm-9">
                <div class="footer-menu">
                    <b class="footer-menu__title">Рубрики</b>
                    <ul class="footer-menu__list">

                                                                                    <li class="footer-menu__item"> <a href="/rubrics/delo-pushkareva">Дело Пушкарева</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/obshchestvo">Общество</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/politika">Политика</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/ekonomika">Экономика</a></li>
                                                                                                                                                                                                                                                                    
                    </ul>
                    <ul class="footer-menu__list" >
                                                                                                                                                                                                                                                                                                    <li class="footer-menu__item"> <a href="/rubrics/sport">Спорт</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/kultura">Культура</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/proisshestviia">Происшествия</a></li>
                                                                                                                <li class="footer-menu__item"> <a href="/rubrics/interviu">Интервью</a></li>
                                                                        </ul>
                </div>
                <div class="footer-menu">

                    <b class="footer-menu__title">Издательство</b>

                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/reklama" class="">Реклама</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/about" class="">Редакция</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/partners" class="">Партнеры</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/rekvizity" class="">Реквизиты</a>        
    </li>


    </ul>


                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="/how-to-pay" class="">Способы оплаты</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="/archive" class="">Архив новостей</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="/arch" class="">Архив газеты &quot;Владивосток&quot;</a>        
    </li>


    </ul>


                </div>
                <div class="footer-menu">
                    <b class="footer-menu__title">Социальные сети</b>
                                                <ul class="footer-menu__list">
            
                <li class="footer-menu__item li-first">        <a href="https://vk.com/public81016708" class="">Вконтакте</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.instagram.com/riavladnews/" class="">Инстаграмм</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="https://www.facebook.com/Vladnewsru" class="">Facebook</a>        
    </li>

    
                <li class="footer-menu__item">        <a href="http://ok.ru/group/54917522259997" class="">Одноклассники</a>        
    </li>

    
                <li class="footer-menu__item last">        <a href="http://twitter.com/Vladnews" class="">Твиттер</a>        
    </li>


    </ul>

                </div>
            </div>
            <div class="col-sm-8">
                <div class="footer__certificate">
                    <div>Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 </div>
                    <div>Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") </div>
                    <div>Форма периодического распространения: информационное агентство</div>
                </div>

            </div>
            <div class="col-sm-2">
                <div class="footer__certificate">
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                           target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer__certificate">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="33937244" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                </div>


            </div>
        </div>

            </footer>



        

    
                </div>

                        
    

    <script src="/bundles/fosjsrouting/js/router.js"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
                <script src="/bundles/app/js/jquery-2.1.4.min.js" type="text/javascript"></script>
            <script src="/bundles/app/js/bootstrap.js" type="text/javascript"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js" type="text/javascript"></script>
            <script src="/bundles/app/js/jquery.gallery.js" type="text/javascript"></script>
            <script src="/bundles/app/js/classie.js" type="text/javascript"></script>
            <script src="/bundles/vijobanner/js/ajaxBannerStatistic.js" type="text/javascript"></script>
            <script src="/bundles/vijocore/js/form.js" type="text/javascript"></script>
            <script src="/bundles/vijocore/js/formAjax.js" type="text/javascript"></script>
            <script src="/bundles/app/js/bootstrap-datepicker.js" type="text/javascript"></script>
            <script src="/bundles/app/js/bootstrap-datepicker.ru.js" type="text/javascript"></script>
            <script src="/bundles/app/js/custom.js" type="text/javascript"></script>
            <script src="/bundles/app/js/main.js" type="text/javascript"></script>
            <script src="/bundles/app/js/owl.carousel.min.js" type="text/javascript"></script>
            <script src="/bundles/app/js/slideout.min.js" type="text/javascript"></script>
            <script src="//sealine-pfuoxcbgd.netdna-ssl.com/js/network.js" type="text/javascript"></script>
    


</body>
</html>
