
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">

<head>
    <link rel="stylesheet" type="text/css" href="/assets/53587eab/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/front/css/jui/cupertino/jquery-ui.css" />
<title>За сутки площадь лесных пожаров в Приморье выросла        | Vladnews.ru: Новости Большого города </title>

    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8"/>
    <meta name='yandex-verification' content='4649fbdc9ceb746e'/>
    <meta name="Description" content="За сутки площадь лесных пожаров в Приморье выросла"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости'
          href='/rss.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>
    <script type="text/javascript" src="http://cdn.sealine.pro/js/network.js?timestamp=1506510894"></script>
    <!-- 01d384fa8dea0c9b -->



    
            <meta property="og:title" content="За сутки площадь лесных пожаров в Приморье выросла"/>
        
            <meta property="og:image" content="/uploads/news/2017/10/17/45d32691e1fe26bfcb2329d9589ecd06.JPG"/>
        
            <meta property="og:url" content="http://vladnews.ru/2017/10/17/136781/za-sutki-ploshhad-lesnyh-pozharov-v-primore-vyrosla.html"/>
        
            <meta property="og:description" content="Рослесхоз порекомендовал Приморью ввести режим ЧС"/>
        
            <meta property="og:article" content="article"/>
        
    <link rel="stylesheet" type="text/css" href="/front/css/stylefront25122014.css" media="screen"/>

    <!-- <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic'
          rel='stylesheet' type='text/css'/> -->


</head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter33937244 = new Ya.Metrika({
                    id: 33937244,
                    clickmap: true,
                    trackLinks: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<div id="conteiner">


<div id="conteiner_main">

<!--header-->
<div id="banner_top">


    

</div>
<div id="header">
    <div id="head">
        <div id="logo"><a href="/" title=""><img src="/front/images/logo.png" alt=""/></a></div>
        <div class="tv8">
            <img width="326" height="100" src="/uploads/banner/2017/08/9264287b4992054b718c1a1a2e540b75.gif" alt="" />        </div>


        <div class="head_right">
            <div id="social">
                <noindex>
                    <a rel="nofollow" class="vkontakte" href="http://vk.com/public81016708" target="_blank"></a>
                    <a rel="nofollow" class="facebook" href="https://www.facebook.com/Vladnewsru"
                       target="_blank"></a>
                    <a rel="nofollow" class="twitter" href="http://twitter.com/Vladnews" target="_blank"></a>
                    <a rel="nofollow" class="ok" href="http://ok.ru/group/54917522259997" target="_blank"></a>
                    <a rel="nofollow" class="instagram" href="https://www.instagram.com/riavladnews/"
                       target="_blank"></a>
                </noindex>
            </div>
            <div class="contacts">
                <a class="email" href="mailto:m.reporter@vladnews.ru">Написать в редакцию</a>
            </div>
            <div class="poisk">
                <form method="get" action="http://vladnews.ru/search/">
                    <input type="hidden" value="150794" name="searchid"/><input name="text" type="text"
                                                                                class="search"
                                                                                value="Поиск по сайту"
                                                                                onfocus="if(this.value=='Поиск по сайту'){this.value='';}"
                                                                                onblur="if(this.value==''){this.value='Поиск по сайту';}"/>
                    <input name="" class="buton" value="" type="submit"/>
                </form>
            </div>
        </div>

        <div class="clear"></div>

        <ul class="top_menu">
                                                <li><a href="/themes/116.html" title="">Общество</a>
                    </li>
                                                                <li><a href="/themes/127.html" title="">Актуальный комментарий</a>
                    </li>
                                                                <li><a href="/themes/110.html" title="">Политика и экономика</a>
                    </li>
                                                                <li><a href="/themes/144.html" title="">Строительство</a>
                    </li>
                                                                <li><a href="/themes/152.html" title="">Дело Пушкарёва</a>
                    </li>
                                                                <li><a href="/themes/106.html" title="">Культура</a>
                    </li>
                                                                <li class="active"><a href="/themes/105.html"
                                          title="">Происшествия</a></li>
                                                                <li><a href="/themes/107.html" title="">Спорт</a>
                    </li>
                                    </ul>

    </div>
</div>
<!--/header-->


    <div class="top_block">
        <div class="top_blockin">
                            <div class="boxing">
                    <a href="/2017/10/17/136786/segodnya-nochyu-v-primore-budet-eshhe-holodnee.html" title=""><img
                            src="/uploads/news/2017/10/17/315_144_173ea8f15ef823d8863ee31845797501.jpg"
                            alt="Сегодня ночью в Приморье будет еще холоднее"/></a>
                    <span>18:09, 17 октября</span>

                    <a class="header" href="/2017/10/17/136786/segodnya-nochyu-v-primore-budet-eshhe-holodnee.html" title="">
                        Сегодня ночью в Приморье будет еще холоднее                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/10/17/136785/nachalnik-primgidrometa-rasskazal-o-nadvigayushhemsya-o-tajfune-lan.html" title=""><img
                            src="/uploads/news/2017/10/17/315_144_dadad4814eaffdb4a791071c63eddb3c.JPG"
                            alt="Начальник Примгидромета рассказал о надвигающемся о тайфуне LAN"/></a>
                    <span>17:38, 17 октября</span>

                    <a class="header" href="/2017/10/17/136785/nachalnik-primgidrometa-rasskazal-o-nadvigayushhemsya-o-tajfune-lan.html" title="">
                        Начальник Примгидромета рассказал о надвигающемся о тайфуне LAN                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/10/17/136777/mertvogo-tigrenka-nashli-na-dalnem-vostoke.html" title=""><img
                            src="/uploads/news/2017/10/17/315_144_a4443f9aabb557247a6068040d8437bc.jpg"
                            alt="Мертвого тигренка нашли на Дальнем Востоке"/></a>
                    <span>16:15, 17 октября</span>

                    <a class="header" href="/2017/10/17/136777/mertvogo-tigrenka-nashli-na-dalnem-vostoke.html" title="">
                        Мертвого тигренка нашли на Дальнем Востоке                        </a>


                </div>
                    </div>
    </div>





<!--start main-->
<div id="wrapper">
<!--start left_bar-->
    <div id="left_bar">

    <noindex>
        <div id="banner_left">
            <a target="_blank" href="/banner/click/72"><img width="315" height="150" src="/uploads/banner/2017/02/5474f9d5f9ac5991293a04d2711e36b0.gif" alt="" /></a>        </div>
        <div class="zagolovok"><a href="/allnews/index.html">Новостная лента</a></div>
                    <div class="left_news_date"><a rel="nofollow"
                                           href="/17-10-2017/index.html">Октябрь, 17 вторник</a>
            </div>
                            
                            <div class="left_news">
                    <div
                        class="time">18:14</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/10/16/136714/informacionnomu-agentstvu-vladnews-20-let.html"
                           title="">Информационному агентству VladNews - 20 лет!</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/10/16/136714/informacionnomu-agentstvu-vladnews-20-let.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">18:14</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/10/16/136693/dosmotr-s-pristrastiem-turistov-iz-kitaya-derzhat-na-russkoj-granice-po-15-chasov.html"
                           title="">«Досмотр с пристрастием»: Туристов из Китая держат на русской границе по 15 часов</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/10/16/136693/dosmotr-s-pristrastiem-turistov-iz-kitaya-derzhat-na-russkoj-granice-po-15-chasov.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="photo video">Фото и Видео</span>
                        
                    </div>
                </div>
                                                    <div class="left_news">
                <div
                    class="time">18:09</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136786/segodnya-nochyu-v-primore-budet-eshhe-holodnee.html"
                       title="">Сегодня ночью в Приморье будет еще холоднее</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136786/segodnya-nochyu-v-primore-budet-eshhe-holodnee.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:50</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136784/v-primore-podesheveli-nekotorye-produkty.html"
                       title="">В Приморье подешевели некоторые продукты</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136784/v-primore-podesheveli-nekotorye-produkty.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:38</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136785/nachalnik-primgidrometa-rasskazal-o-nadvigayushhemsya-o-tajfune-lan.html"
                       title="">Начальник Примгидромета рассказал о надвигающемся о тайфуне LAN</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136785/nachalnik-primgidrometa-rasskazal-o-nadvigayushhemsya-o-tajfune-lan.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:26</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136783/vo-vladivostoke-startovala-operaciya-chistyj-avtobus.html"
                       title="">Во Владивостоке стартовала операция «Чистый автобус»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136783/vo-vladivostoke-startovala-operaciya-chistyj-avtobus.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:14</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136775/eshhe-v-chetyreh-municipalitetah-primorya-nachalsya-otopitelnyj-sezon.html"
                       title="">Еще в четырех муниципалитетах Приморья начался отопительный сезон</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136775/eshhe-v-chetyreh-municipalitetah-primorya-nachalsya-otopitelnyj-sezon.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:02</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136781/za-sutki-ploshhad-lesnyh-pozharov-v-primore-vyrosla.html"
                       title="">За сутки площадь лесных пожаров в Приморье выросла</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136781/za-sutki-ploshhad-lesnyh-pozharov-v-primore-vyrosla.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:50</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136780/putin-poruchil-sozdat-specialnyj-finansovyj-sud-v-portu-vladivostok.html"
                       title="">Путин поручил создать специальный финансовый суд в порту Владивосток</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136780/putin-poruchil-sozdat-specialnyj-finansovyj-sud-v-portu-vladivostok.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:39</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136779/konstantin-mezhonov-vstretilsya-s-prizyorom-vserossijskogo-konkursa-uchitel-goda-2017.html"
                       title="">Константин Межонов встретился с призёром Всероссийского конкурса «Учитель года – 2017»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136779/konstantin-mezhonov-vstretilsya-s-prizyorom-vserossijskogo-konkursa-uchitel-goda-2017.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:38</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136794/yunaya-figuristka-iz-vladivostoka-prinyala-uchastie-v-teleshou-deti-na-ldu-zvezdy.html"
                       title="">Юная фигуристка из Владивостока приняла участие в телешоу «Дети на льду. Звезды»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136794/yunaya-figuristka-iz-vladivostoka-prinyala-uchastie-v-teleshou-deti-na-ldu-zvezdy.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:33</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136793/sberbank-zapustil-novyj-produkt-nezavisimuyu-ekspertizu-investicionnyh-proektov.html"
                       title="">Сбербанк запустил новый продукт — независимую экспертизу инвестиционных проектов.</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136793/sberbank-zapustil-novyj-produkt-nezavisimuyu-ekspertizu-investicionnyh-proektov.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:27</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136778/mchs-primorya-potushili-pal-i-spasli-bolnicu-ot-ognya.html"
                       title="">МЧС Приморья потушили пал и спасли больницу от огня</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136778/mchs-primorya-potushili-pal-i-spasli-bolnicu-ot-ognya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:26</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136790/izvestnyj-biznes-kouch-s-mirovym-imenem-vpervye-priletit-vo-vladivostok-na-forum-rost.html"
                       title="">Известный бизнес-коуч с мировым именем впервые прилетит во Владивосток на Форум «РОСТ»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136790/izvestnyj-biznes-kouch-s-mirovym-imenem-vpervye-priletit-vo-vladivostok-na-forum-rost.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:15</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136777/mertvogo-tigrenka-nashli-na-dalnem-vostoke.html"
                       title="">Мертвого тигренка нашли на Дальнем Востоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136777/mertvogo-tigrenka-nashli-na-dalnem-vostoke.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:02</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136763/nelegalnaya-propiska-inostrancev-mozhet-obernutsya-koloniej-v-primore.html"
                       title="">Нелегальная прописка иностранцев может обернуться колонией в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136763/nelegalnaya-propiska-inostrancev-mozhet-obernutsya-koloniej-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:50</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136782/vo-vladivostoke-prodolzhaetsya-priem-zayavok-na-uchastie-v-shkolnoj-lige-kvn.html"
                       title="">Во Владивостоке продолжается прием заявок на участие в школьной лиге КВН</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136782/vo-vladivostoke-prodolzhaetsya-priem-zayavok-na-uchastie-v-shkolnoj-lige-kvn.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                            <img width="315" height="150" src="/uploads/banner/2017/07/9d56418dde1e18480f05d149861a0e5c.gif" alt="" />                                                <div class="left_news">
                <div
                    class="time">15:37</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136774/v-primore-budut-sudit-postavshhika-narkotikov-iz-samary.html"
                       title="">В Приморье будут судить поставщика наркотиков из Самары</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136774/v-primore-budut-sudit-postavshhika-narkotikov-iz-samary.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:24</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136773/rosleshoz-rekomendoval-uvelichit-gruppirovku-sil-dlya-borby-s-lesnymi-pozharami-v-primore.html"
                       title="">Приморью рекомендовано ввести режим ЧС</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136773/rosleshoz-rekomendoval-uvelichit-gruppirovku-sil-dlya-borby-s-lesnymi-pozharami-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:12</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136772/zhitelnica-primorya-spryatalas-ot-uplaty-alimentov-v-shkafu.html"
                       title="">Жительница Приморья спряталась от уплаты алиментов в шкафу</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136772/zhitelnica-primorya-spryatalas-ot-uplaty-alimentov-v-shkafu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:00</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136770/na-neskolkih-ulicah-vladivostoka-ogranichat-dvizhenie.html"
                       title="">На нескольких улицах Владивостока ограничат движение</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136770/na-neskolkih-ulicah-vladivostoka-ogranichat-dvizhenie.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="address">Адреса</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:48</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136776/vo-vladivostoke-uzhe-okolo-dvuh-mesyacev-razyskivayut-devushku.html"
                       title="">Во Владивостоке уже около двух месяцев разыскивают девушку</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136776/vo-vladivostoke-uzhe-okolo-dvuh-mesyacev-razyskivayut-devushku.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:36</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136769/pogoda-v-primore-segodnya-17-oktyabrya-potencialno-opasna.html"
                       title="">Погода в Приморье сегодня, 17 октября, потенциально опасна</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136769/pogoda-v-primore-segodnya-17-oktyabrya-potencialno-opasna.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:25</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136768/chtoby-ne-vyplachivat-alimenty-primorec-reshil-stat-bezrabotnym.html"
                       title="">Чтобы не выплачивать алименты, приморец решил стать безработным</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136768/chtoby-ne-vyplachivat-alimenty-primorec-reshil-stat-bezrabotnym.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:13</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136766/zhiteli-vladivostoka-stradayut-ot-ulichnyh-kommersantov.html"
                       title="">Жители Владивостока страдают от уличных коммерсантов</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136766/zhiteli-vladivostoka-stradayut-ot-ulichnyh-kommersantov.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:01</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136765/lzhe-elektrik-ukral-u-pensionera-krupnuyu-summu-deneg-v-primore.html"
                       title="">Лже-электрик украл у пенсионера крупную сумму денег в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136765/lzhe-elektrik-ukral-u-pensionera-krupnuyu-summu-deneg-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:49</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136758/vladivostokskih-dolshhikov-zashhitit-fond.html"
                       title="">Владивостокских дольщиков защитит фонд</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136758/vladivostokskih-dolshhikov-zashhitit-fond.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:37</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136767/massovaya-avariya-v-centre-vladivostoka-sobrala-probku.html"
                       title="">Массовая авария в центре Владивостока собрала пробку</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136767/massovaya-avariya-v-centre-vladivostoka-sobrala-probku.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:24</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136761/primorcy-mogut-poluchit-denezhnyj-bonus-za-rannego-aista-letayushhego-nad-ussurijskom.html"
                       title="">Приморцы могут получить денежный бонус за раннего аиста, летающего над Уссурийском</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136761/primorcy-mogut-poluchit-denezhnyj-bonus-za-rannego-aista-letayushhego-nad-ussurijskom.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:11</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136760/eshhe-chetyre-lesnyh-pozhara-byli-potusheny-za-minuvshie-sutki-v-primore.html"
                       title="">Еще четыре лесных пожара были потушены за минувшие сутки в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136760/eshhe-chetyre-lesnyh-pozhara-byli-potusheny-za-minuvshie-sutki-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136751/dfo-poluchit-dopolnitelnoe-finansirovanie.html"
                       title="">ДФО получит дополнительное финансирование</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136751/dfo-poluchit-dopolnitelnoe-finansirovanie.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:46</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/10/17/136764/pyatnica-13-voennosluzhashhij-iz-primorya-svel-schety-s-zhiznyu.html"
                       title="">Пятница, 13: Военнослужащий из Приморья свел счеты с жизнью</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/10/17/136764/pyatnica-13-voennosluzhashhij-iz-primorya-svel-schety-s-zhiznyu.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                        
        <div id="banner_left">
                    </div>
        <div class="calendar">

            <input id="newsCalendar" type="hidden" name="newsCalendar" /><div id="newsCalendar_container" name="newsCalendar_container"></div>        </div>

        
<div class="zagolovokPoll">Какую радиостанцию вы слушаете?</div>

<div class="form">

    <form id="poll-form" action="/2017/10/17/136781/za-sutki-ploshhad-lesnyh-pozharov-v-primore-vyrosla.html" method="post">
    
    <div class="row">
                <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_0" value="253" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0"> Дорожное радио</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="259" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1"> Маяк</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="248" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2"> Радио VBC</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_3" value="249" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_3"> Радио Дача</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_4" value="254" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_4">DFM</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_5" value="247" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_5">Авторадио</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_6" value="256" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_6">Вести FM</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_7" value="252" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_7">Владивосток FM</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_8" value="250" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_8">Европа Плюс</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_9" value="262" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_9">Комсомольская правда</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_10" value="260" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_10">Новое Радио</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_11" value="265" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_11">Радио Лемма</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_12" value="263" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_12">Радио Мир</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_13" value="264" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_13">Радио России</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_14" value="251" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_14">Радио Шансон</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_15" value="255" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_15">Ретро FM</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_16" value="257" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_16">Русское Радио</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_17" value="261" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_17">Спорт FM</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_18" value="258" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_18">Хит FM</label></div></div></span>            </div>

    <input class="button" type="submit" name="yt0" value="Голосовать" />
    </form>
</div><!-- form -->
 </br>
        <div id="banner_left">
            <!-- VK Widget -->
            <div id="vk_groups"></div>

        </div>

        <div class="zagolovok">Электронные версии</div>
                    <div class="electron_versia">
                <a href="/4217">  <span>4217 (156)                        от 17 октября 2017</span></a>
                <a href="/arch" title=""><img
                        src="/front/images/logoVl25.jpg" alt="Электронная версия газеты Владивосток"
                        width="160"
                        height="28"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4217/glavnoe/vladivostok-zapustili-v-oborot.html"
                           title="Владивосток запустили в оборот">Владивосток запустили в оборот</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4217/glavnoe/admiral-bez-andrievskogo-dve-igry-dve-pobedy.html"
                           title="«Адмирал» без Андриевского: две игры – две победы">«Адмирал» без Андриевского: две игры – две победы</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4217/novosti/v-pamyat-o-teh-kto-zashhishhal-ot-terrorizma.html"
                           title="В память о тех, кто защищал от терроризма">В память о тех, кто защищал от терроризма</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4217/novosti/delegacii-pribyvayut-otryadami.html"
                           title="Делегации прибывают отрядами">Делегации прибывают отрядами</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4217/novosti/cirk-gotovitsya-k-sdache.html"
                           title="Цирк готовится к сдаче">Цирк готовится к сдаче</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                        </noindex>
    <div class="clearM"></div>

    <noindex>
                    <div class="electron_versia">
                <a href="/sad/70"> <span>70                        от 08 августа 2017</span></a>
                <a href="/magazine/arch/2" title=""><img
                        src="/front/images/sad.gif" alt="Электронная версия Сады и Огороды"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/70/kolonka-redaktora/dachu-na-svalku-istorii.html"
                           title="Дачу – на свалку истории?">Дачу – на свалку истории?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/70/chto-novogo/sadovodcheskij-tur-v-kitaj.html"
                           title="Садоводческий тур в Китай">Садоводческий тур в Китай</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/70/chto-novogo/prodal-kartoshku-uplati-nalog.html"
                           title="Продал картошку? Уплати налог">Продал картошку? Уплати налог</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/70/gorodskoj-konkurs/a-vy-podali-zayavku-na-konkurs.html"
                           title="А вы подали заявку на конкурс?">А вы подали заявку на конкурс?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/70/aktualnoe-intervyu/rosselhozcentr-priglashaet-pitomnikovodov-k-vzaimodejstviyu.html"
                           title="«Россельхозцентр» приглашает питомниководов к взаимодействию">«Россельхозцентр» приглашает питомниководов к взаимодействию</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div id="banner_left">
            <a target="_blank" href="/banner/click/73"><img width="315" height="150" src="/uploads/banner/2015/04/b200be766008b173fe0691b1bfa47e06.gif" alt="" /></a>        </div>
    </noindex>

    <div class="clearM"></div>
    <iframe
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FVladnewsru&amp;width=315&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true"
        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:290px;"
        allowTransparency="true"></iframe>


    </div>
    <!--end left_bar-->
<!--start content-->
<div id="content">
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <div class="zagolovok">
                    <a href="/themes/105.html"
               title="Происшествия">Происшествия</a>
                <time itemprop="datePublished" datetime="2017-10-17T17:02:43+1000"
              class="publish_date" pubdate>17:02, 17 октября 2017</time>
    </div>

    <div class="big_article">
                <h1 itemprop="headline"><a href=""
                                   title="За сутки площадь лесных пожаров в Приморье выросла">За сутки площадь лесных пожаров в Приморье выросла</a></h1>

        <div class="subheading" itemprop="description">Рослесхоз порекомендовал Приморью ввести режим ЧС</div>
                    <div class="image">
                <a itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="text-image"
                   href="/uploads/news/2017/10/17/45d32691e1fe26bfcb2329d9589ecd06.JPG" title="За сутки площадь лесных пожаров в Приморье выросла"><img
                        itemprop="image" rel="image_src" src="/uploads/news/2017/10/17/315_45d32691e1fe26bfcb2329d9589ecd06.JPG" align="left"
                        alt="Фото: РИА VladNews"/></a>
                <span>Фото: РИА VladNews</span>
            </div>
        
        <span
            class="dPub"> Владивосток, вторник, 17 октября            ,
    РИА Vladnews.</span>
                    <div itemprop="articleBody"><p style="text-align: justify;">Площадь лесных пожаров в Приморском крае за сутки увеличилась почти на 17%, превысив 2,9 тысячи гектаров, сообщает РИА VladNews со ссылкой на пресс-службу ГУ МЧС Приморья.&nbsp;По данным краевой администрации на утро понедельника, в регионе горело почти 2,5 тысячи гектаров.</p><p style="text-align: justify;"><em>"17 октября в Приморском крае действует 21 природный пожар на общей площади более 2944 га, из них локализованы 11 на общей площади свыше 2300 га. За сутки ликвидированы 4 природных пожара на площади 52,5 га. Для тушения природных пожаров привлечено 162 человека и 32 единицы техники"</em>, - сообщает региональный главк МЧС.</p><p style="text-align: justify;">В крае установилась сухая и ветреная погода, из-за чего в лесах возросла пожароопасность и появились новые возгорания. 12 октября в крае был введен особый противопожарный режим.</p><p style="text-align: justify;"><a href="http://vladnews.ru/2017/10/17/136773/rosleshoz-rekomendoval-uvelichit-gruppirovku-sil-dlya-borby-s-lesnymi-pozharami-v-primore.html">Ранее агентство сообщало</a>, что&nbsp;Рослесхоз рекомендовал Приморью ввести режим ЧС в лесах регионального уровня и нарастить группировку сил для борьбы с природными пожарами.&nbsp;</p><p style="text-align: justify;">Отмечается, что в Приморье установлены средний и высокий классы пожарной опасности в лесах по условиям погоды. В течение ближайших трех суток значительных осадков, которые могли бы способствовать снижению классов пожарной опасности, не ожидается.</p><p style="text-align: justify;"><a href="http://vladnews.ru/2017/10/13/136561/v-primore-vvedyon-osobyj-protivopozharnyj-rezhim.html">Напомним</a>, с 12 октября в Приморь действует особый противопожарный режим. В этот период запрещено пребывание граждан в лесах, разведение открытого огня и сжигание мусора на территориях муниципальных образований.</p><p style="text-align: justify;">С начала года оштрафовано уже 838 человек, в том числе 74 должностных и семь юридических лиц. Сумма штрафов составила почти 1,5 миллиона рублей. Кроме этого, в этом году возбуждено 16 уголовных дел по фактам уничтожения или повреждения лесных насаждений.</p></div>
                                                                        <div class="clearM"></div>
        <script async type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"
             data-yashareTheme="counter"></div>

                  <div class="clearM"></div>
                        </div>
</div>

    <!-- Яндекс.Директ -->
    <div id="yandex_ad"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Direct.insertInto(139878, "yandex_ad", {
                    ad_format: "direct",
                    font_size: 1,
                    type: "horizontal",
                    border_type: "block",
                    limit: 4,
                    title_font_size: 3,
                    links_underline: false,
                    site_bg_color: "FFFFFF",
                    header_bg_color: "FEEAC7",
                    border_color: "FBE5C0",
                    title_color: "2E3092",
                    url_color: "006600",
                    text_color: "000000",
                    hover_color: "2E3092",
                    sitelinks_color: "0000CC",
                    favicon: true,
                    no_sitelinks: false
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.src = "//an.yandex.ru/system/context.js";
            s.type = "text/javascript";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, "yandex_context_callbacks");
    </script>

    <div class="zagolovok">Похожие новости</div>
    <div class="article">
    <a href="/2017/10/17/136778/mchs-primorya-potushili-pal-i-spasli-bolnicu-ot-ognya.html" title="МЧС Приморья потушили пал и спасли больницу от огня</a"><img
            src="/uploads/news/2017/10/17/315_144_a5a0e0784858caff9ed63db23a82f519.jpg"
            alt="МЧС Приморья потушили пал и спасли больницу от огня"/></a>
      <div class="text">
          <span>16:27, 17 октября 2017</span>
         <a class="title" href="/2017/10/17/136778/mchs-primorya-potushili-pal-i-spasli-bolnicu-ot-ognya.html" title="">МЧС Приморья потушили пал и спасли больницу от огня</a>
         <p>Обстоятельства случившегося еще предстоит выяснить</p>
      </div>
</div>
<div class="article">
    <a href="/2017/10/17/136777/mertvogo-tigrenka-nashli-na-dalnem-vostoke.html" title="Мертвого тигренка нашли на Дальнем Востоке</a"><img
            src="/uploads/news/2017/10/17/315_144_a4443f9aabb557247a6068040d8437bc.jpg"
            alt="Мертвого тигренка нашли на Дальнем Востоке"/></a>
      <div class="text">
          <span>16:15, 17 октября 2017</span>
         <a class="title" href="/2017/10/17/136777/mertvogo-tigrenka-nashli-na-dalnem-vostoke.html" title="">Мертвого тигренка нашли на Дальнем Востоке</a>
         <p>Причина смерти пока неизвестна</p>
      </div>
</div>
<div class="article">
    <a href="/2017/10/17/136763/nelegalnaya-propiska-inostrancev-mozhet-obernutsya-koloniej-v-primore.html" title="Нелегальная прописка иностранцев может обернуться колонией в Приморье</a"><img
            src="/uploads/news/2017/10/17/315_144_358b5c832636c62008ef34994521c3ac.jpg"
            alt="Нелегальная прописка иностранцев может обернуться колонией в Приморье"/></a>
      <div class="text">
          <span>16:02, 17 октября 2017</span>
         <a class="title" href="/2017/10/17/136763/nelegalnaya-propiska-inostrancev-mozhet-obernutsya-koloniej-v-primore.html" title="">Нелегальная прописка иностранцев может обернуться колонией в Приморье</a>
         <p>В настоящее время уголовное дело направлено в суд</p>
      </div>
</div>
<div class="article">
    <a href="/2017/10/17/136774/v-primore-budut-sudit-postavshhika-narkotikov-iz-samary.html" title="В Приморье будут судить поставщика наркотиков из Самары</a"><img
            src="/uploads/news/2017/10/17/315_144_f995e6d940357ecaea314b7c36e5b500.JPG"
            alt="В Приморье будут судить поставщика наркотиков из Самары"/></a>
      <div class="text">
          <span>15:37, 17 октября 2017</span>
         <a class="title" href="/2017/10/17/136774/v-primore-budut-sudit-postavshhika-narkotikov-iz-samary.html" title="">В Приморье будут судить поставщика наркотиков из Самары</a>
         <p>Злоумышленники вели переписку в социальных сетях</p>
      </div>
</div>
<div class="article">
    <a href="/2017/10/17/136773/rosleshoz-rekomendoval-uvelichit-gruppirovku-sil-dlya-borby-s-lesnymi-pozharami-v-primore.html" title="Приморью рекомендовано ввести режим ЧС</a"><img
            src="/uploads/news/2017/10/17/315_144_d9d95f4be1c3f5e941a6e426f9aa2bf3.jpg"
            alt="Приморью рекомендовано ввести режим ЧС"/></a>
      <div class="text">
          <span>15:24, 17 октября 2017</span>
         <a class="title" href="/2017/10/17/136773/rosleshoz-rekomendoval-uvelichit-gruppirovku-sil-dlya-borby-s-lesnymi-pozharami-v-primore.html" title="">Приморью рекомендовано ввести режим ЧС</a>
         <p>Рослесхоз советует увеличить группировку сил спасателей</p>
      </div>
</div>
<div class="article">
    <a href="/2017/10/17/136772/zhitelnica-primorya-spryatalas-ot-uplaty-alimentov-v-shkafu.html" title="Жительница Приморья спряталась от уплаты алиментов в шкафу</a"><img
            src="/uploads/news/2017/10/17/315_144_8091883dccf038a6f19cf211baa7fe42.jpg"
            alt="Жительница Приморья спряталась от уплаты алиментов в шкафу"/></a>
      <div class="text">
          <span>15:12, 17 октября 2017</span>
         <a class="title" href="/2017/10/17/136772/zhitelnica-primorya-spryatalas-ot-uplaty-alimentov-v-shkafu.html" title="">Жительница Приморья спряталась от уплаты алиментов в шкафу</a>
         <p>Уговаривать алиментщицу покинуть свое убежище долго не пришлось</p>
      </div>
</div>
<div class="article">
    <a href="/2017/10/17/136776/vo-vladivostoke-uzhe-okolo-dvuh-mesyacev-razyskivayut-devushku.html" title="Во Владивостоке уже около двух месяцев разыскивают девушку</a"><img
            src="/uploads/news/2017/10/17/315_144_1d1c5b9d19c917a7f10e4c72d2cb1454.jpeg"
            alt="Во Владивостоке уже около двух месяцев разыскивают девушку"/></a>
      <div class="text">
          <span>14:48, 17 октября 2017</span>
         <a class="title" href="/2017/10/17/136776/vo-vladivostoke-uzhe-okolo-dvuh-mesyacev-razyskivayut-devushku.html" title="">Во Владивостоке уже около двух месяцев разыскивают девушку</a>
         <p>Сотрудники полиции и волонтеры просят помощи</p>
      </div>
</div>

</div>
<!--end content-->

</div>
<!--end main-->
</div>
</div>

<div id="footer">
    <noindex>
        <div id="foot">
            <ul class="top_menu">
                
                    <li><a rel="nofollow" href="/adv.php" title="">Реклама</a>
                    </li>

                
                    <li><a rel="nofollow" href="/about/" title="">Редакция</a>
                    </li>

                
                    <li><a rel="nofollow" href="/partners/" title="">Партнеры</a>
                    </li>

                
                    <li><a rel="nofollow" href="/archive/" title="">Архив Новостей</a>
                    </li>

                
                    <li><a rel="nofollow" href="/arch/" title="">Архив газеты "Владивосток"</a>
                    </li>

                
                    <li><a rel="nofollow" href="/rekvizity/" title="">Реквизиты</a>
                    </li>

                
                    <li><a rel="nofollow" href="/pad/" title="">Частные объявления</a>
                    </li>

                
                    <li><a rel="nofollow" href="/how_to_pay/" title="">Способы оплаты</a>
                    </li>

                            </ul>

            <div class="static">

                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                   target="_blank" rel="nofollow"><img
                        src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                        title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                        class="ym-advanced-informer" data-cid="33937244" data-lang="ru"/></a>
                <!-- /Yandex.Metrika informer -->
                <!--LiveInternet logo-->
                <noindex><a href="http://www.liveinternet.ru/click" rel="nofollow"
                            target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                 title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                 alt="" border="0" width="88"
                                                 height="31"/></a></noindex>
                <!--/LiveInternet-->
                <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1441270"
                        type="text/javascript"></script>
            </div>

            <p class="copyring">© 1997 - 2017 <a rel="nofollow" href="" title="">VLADNEWS</a>
                <br/><br/>
                При любом использовании материалов ссылка на <a href="http://vladnews.ru">vladnews.ru</a>                обязательна. <br/>
                Коммерческий отдел (423) 2415-585</p>

            <div class="texted">Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 <br/>
                Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") <br/>
                Форма периодического распространения: информационное агентство
            </div>

        </div>
    </noindex>
    

</div>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/front/js/copyright.js"></script>
<script type="text/javascript" src="/front/js/radio.js"></script>
<script type="text/javascript" src="/front/js/uppod_ajax.js"></script>
<script type="text/javascript" src="/front/js/disqus.js"></script>
<script type="text/javascript" src="/front/js/bgBaner.js"></script>
<script type="text/javascript" src="/front/js/asyncSocial.js"></script>
<script type="text/javascript" src="/assets/53587eab/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/assets/53587eab/locales/jquery.magnific-popup.ru-ru.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui-i18n.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('.text-image').magnificPopup({'type':'image'});
jQuery('#newsCalendar_container').datepicker(jQuery.extend({showMonthAfterYear:false},jQuery.datepicker.regional['ru'],{'dateFormat':'dd-mm-yy','minDate':'01-01-2009','maxDate':'+0','changeMonth':true,'changeYear':true,'onSelect': function(dateText, inst)
                            {
                            window.location.href = "/" + dateText + "/index.html";
                            },'defaultDate':null,'altField':'#newsCalendar'}));
});
/*]]>*/
</script>
</body>
</html>
