
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">

<head>
    <link rel="stylesheet" type="text/css" href="/assets/53587eab/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/front/css/jui/cupertino/jquery-ui.css" />
<title>Путин - о инвестпроектах в ДФО: «Здесь не должно быть никаких дворцов»        | Vladnews.ru: Новости Большого города </title>

    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8"/>
    <meta name='yandex-verification' content='4649fbdc9ceb746e'/>
    <meta name="Description" content="Путин - о инвестпроектах в ДФО: «Здесь не должно быть никаких дворцов»"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости'
          href='/rss.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>
    <script type="text/javascript" src="http://cdn.sealine.pro/js/network.js"></script>
    <!-- 01d384fa8dea0c9b -->



    
            <meta property="og:title" content="Путин - о инвестпроектах в ДФО: «Здесь не должно быть никаких дворцов»"/>
        
            <meta property="og:image" content="/uploads/news/2017/08/04/f859e005f40480cadd3d14c338d75d3b.jpg"/>
        
            <meta property="og:url" content="http://vladnews.ru/2017/08/04/132576/putin-o-investproektah-v-dfo-zdes-ne-dolzhno-byt-nikakih-dvorcov.html"/>
        
            <meta property="og:description" content="Стенгорамма выступления главы государства на совещании в Амурской области"/>
        
            <meta property="og:article" content="article"/>
        
    <link rel="stylesheet" type="text/css" href="/front/css/stylefront25122014.css" media="screen"/>

    <!-- <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic'
          rel='stylesheet' type='text/css'/> -->


</head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter33937244 = new Ya.Metrika({
                    id: 33937244,
                    clickmap: true,
                    trackLinks: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<div id="conteiner">


<div id="conteiner_main">

<!--header-->
<div id="banner_top">


    

</div>
<div id="header">
    <div id="head">
        <div id="logo"><a href="/" title=""><img src="/front/images/logo.png" alt=""/></a></div>
        <div class="tv8">
            <img width="326" height="100" src="/uploads/banner/2017/06/c467d797ce03265099551f1bfc145cb3.gif" alt="" />        </div>


        <div class="head_right">
            <div id="social">
                <noindex>
                    <a rel="nofollow" class="vkontakte" href="http://vk.com/public81016708" target="_blank"></a>
                    <a rel="nofollow" class="facebook" href="https://www.facebook.com/Vladnewsru"
                       target="_blank"></a>
                    <a rel="nofollow" class="twitter" href="http://twitter.com/Vladnews" target="_blank"></a>
                    <a rel="nofollow" class="ok" href="http://ok.ru/group/54917522259997" target="_blank"></a>
                    <a rel="nofollow" class="instagram" href="https://www.instagram.com/riavladnews/"
                       target="_blank"></a>
                </noindex>
            </div>
            <div class="contacts">
                <a class="email" href="mailto:m.reporter@vladnews.ru">Написать в редакцию</a>
            </div>
            <div class="poisk">
                <form method="get" action="http://vladnews.ru/search/">
                    <input type="hidden" value="150794" name="searchid"/><input name="text" type="text"
                                                                                class="search"
                                                                                value="Поиск по сайту"
                                                                                onfocus="if(this.value=='Поиск по сайту'){this.value='';}"
                                                                                onblur="if(this.value==''){this.value='Поиск по сайту';}"/>
                    <input name="" class="buton" value="" type="submit"/>
                </form>
            </div>
        </div>

        <div class="clear"></div>

        <ul class="top_menu">
                                                <li><a href="/themes/116.html" title="">Общество</a>
                    </li>
                                                                <li class="active"><a href="/themes/127.html"
                                          title="">Актуальный комментарий</a></li>
                                                                <li><a href="/themes/110.html" title="">Политика и экономика</a>
                    </li>
                                                                <li><a href="/themes/144.html" title="">Строительство</a>
                    </li>
                                                                <li><a href="/themes/152.html" title="">Дело Пушкарёва</a>
                    </li>
                                                                <li><a href="/themes/106.html" title="">Культура</a>
                    </li>
                                                                <li><a href="/themes/105.html" title="">Происшествия</a>
                    </li>
                                                                <li><a href="/themes/107.html" title="">Спорт</a>
                    </li>
                                    </ul>

    </div>
</div>
<!--/header-->


    <div class="top_block">
        <div class="top_blockin">
                            <div class="boxing">
                    <a href="/2017/08/04/132582/igor-pushkarev-novyj-skver-vo-vladivostoke-eshhe-odna-malenkaya-pobeda.html" title=""><img
                            src="/uploads/news/2017/08/04/315_144_1fd8982f436184227e3a5e58c3738e8e.jpg"
                            alt="Игорь Пушкарев: Новый сквер во Владивостоке - еще одна маленькая победа"/></a>
                    <span>20:30, 04 августа</span>

                    <a class="header" href="/2017/08/04/132582/igor-pushkarev-novyj-skver-vo-vladivostoke-eshhe-odna-malenkaya-pobeda.html" title="">
                        Игорь Пушкарев: Новый сквер во Владивостоке - еще одна маленькая победа                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/08/04/132580/po-delu-byvshego-chinovnika-prinyal-reshenie-sud-vladivostoka.html" title=""><img
                            src="/uploads/news/2017/08/04/315_144_57e0d82718cdeddd2beb39a1638cba06.jpg"
                            alt="По делу бывшего краевого чиновника принял решение суд Владивостока"/></a>
                    <span>16:57, 04 августа</span>

                    <a class="header" href="/2017/08/04/132580/po-delu-byvshego-chinovnika-prinyal-reshenie-sud-vladivostoka.html" title="">
                        По делу бывшего краевого чиновника принял решение суд Владивостока                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/08/04/132574/rukovodstvo-trk-sedanka-siti-prokommentirovalo-situaciyu-s-vcherashnim-zaminirovaniem.html" title=""><img
                            src="/uploads/news/2017/08/04/315_144_a29fc26665573d7dbb972c3df9d97575.JPG"
                            alt="Руководство ТРК «Седанка Сити» прокомментировало ситуацию с вчерашним заминированием"/></a>
                    <span>15:59, 04 августа</span>

                    <a class="header" href="/2017/08/04/132574/rukovodstvo-trk-sedanka-siti-prokommentirovalo-situaciyu-s-vcherashnim-zaminirovaniem.html" title="">
                        Руководство ТРК «Седанка Сити» прокомментировало ситуацию с вчерашним заминированием                        </a>


                </div>
                    </div>
    </div>





<!--start main-->
<div id="wrapper">
<!--start left_bar-->
    <div id="left_bar">

    <noindex>
        <div id="banner_left">
            <a target="_blank" href="/banner/click/72"><img width="315" height="150" src="/uploads/banner/2017/02/28a09b4b8bcab15a9398a020534034dc.gif" alt="" /></a>        </div>
        <div class="zagolovok"><a href="/allnews/index.html">Новостная лента</a></div>
                    <div class="left_news_date"><a rel="nofollow"
                                           href="/05-08-2017/index.html">Август, 05 суббота</a>
            </div>
                            
                            <div class="left_news">
                    <div
                        class="time">04:30</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/07/28/132159/kak-poluchit-podarki-otdyhaya.html"
                           title="">Как получить подарки, отдыхая?</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/07/28/132159/kak-poluchit-podarki-otdyhaya.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="exclusive">Эксклюзив</span>
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">04:30</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/08/04/132464/dnevnik-devushki-kak-pobedit-cellyulit.html"
                           title="">Дневник девушки: Как победить целлюлит?</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/08/04/132464/dnevnik-devushki-kak-pobedit-cellyulit.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="exclusive">Эксклюзив</span>
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">04:30</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/08/03/132478/anton-lubchenkoya-nikogda-ne-schital-sebya-ekstravagantnym.html"
                           title="">Антон Лубченко: Я никогда не считал себя экстравагантным…</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/08/03/132478/anton-lubchenkoya-nikogda-ne-schital-sebya-ekstravagantnym.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="exclusive">Эксклюзив</span>
                        
                    </div>
                </div>
                                                    <div class="left_news">
                <div
                    class="time">04:29</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132576/putin-o-investproektah-v-dfo-zdes-ne-dolzhno-byt-nikakih-dvorcov.html"
                       title="">Путин - о инвестпроектах в ДФО: «Здесь не должно быть никаких дворцов»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132576/putin-o-investproektah-v-dfo-zdes-ne-dolzhno-byt-nikakih-dvorcov.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">03:23</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132544/bolee-300-kamazov-musora-vyvezli-s-nesankcionirovannyh-svalok-vladivostoka.html"
                       title="">Более 300 КамАЗов мусора вывезли с несанкционированных свалок Владивостока</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132544/bolee-300-kamazov-musora-vyvezli-s-nesankcionirovannyh-svalok-vladivostoka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">02:34</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/05/132546/smert-solista-linkin-park-chestera-benningtona-vyzvala-rost-sprosa-na-albomy-gruppy.html"
                       title="">Смерть солиста Linkin Park Честера Беннингтона вызвала рост спроса на альбомы группы</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/05/132546/smert-solista-linkin-park-chestera-benningtona-vyzvala-rost-sprosa-na-albomy-gruppy.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">01:22</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132541/eshhe-odin-detskij-palatochnyj-lager-proverili-v-primore.html"
                       title="">Еще один детский палаточный лагерь проверили в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132541/eshhe-odin-detskij-palatochnyj-lager-proverili-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">00:12</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/05/132578/eksperty-proizvoditeli-moloka-iz-primorya-plyunuli-na-zdorove-potrebitelej.html"
                       title="">Эксперты: Производители молока из Приморья «плюнули» на здоровье потребителей</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/05/132578/eksperty-proizvoditeli-moloka-iz-primorya-plyunuli-na-zdorove-potrebitelej.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                    <div class="left_news_date"><a rel="nofollow"
                                               href="/04-08-2017/index.html">Август, 04 пятница</a>
                </div>
                                        <div class="left_news">
                <div
                    class="time">23:20</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132568/roller-sport-vo-vladivostoke-kto-zanimaetsya-i-kak-razvivaetsya-eta-disciplina-v-gorode.html"
                       title="">Роллер-спорт во Владивостоке: кто занимается и как развивается эта дисциплина в городе</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132568/roller-sport-vo-vladivostoke-kto-zanimaetsya-i-kak-razvivaetsya-eta-disciplina-v-gorode.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">22:38</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132570/inostranec-popalsya-v-primore-na-krazhe-i-poddelke-dokumentov.html"
                       title="">Иностранец попался в Приморье на краже и подделке документов</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132570/inostranec-popalsya-v-primore-na-krazhe-i-poddelke-dokumentov.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">21:17</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132555/primorec-ukral-s-sudna-cvetnoj-metall.html"
                       title="">Приморец украл с судна цветной металл</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132555/primorec-ukral-s-sudna-cvetnoj-metall.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">20:35</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132567/detej-vladivostoka-uchat-azam-rukopashnogo-boya.html"
                       title="">Детей Владивостока учат азам рукопашного боя</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132567/detej-vladivostoka-uchat-azam-rukopashnogo-boya.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">20:30</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132582/igor-pushkarev-novyj-skver-vo-vladivostoke-eshhe-odna-malenkaya-pobeda.html"
                       title="">Игорь Пушкарев: Новый сквер во Владивостоке - еще одна маленькая победа</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132582/igor-pushkarev-novyj-skver-vo-vladivostoke-eshhe-odna-malenkaya-pobeda.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">19:27</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132550/afisha-kulturnyh-sobytij-primorya-s-5-po-11-avgusta.html"
                       title="">Афиша культурных событий Приморья с 5 по 11 августа</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132550/afisha-kulturnyh-sobytij-primorya-s-5-po-11-avgusta.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">18:12</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132549/poohotitsya-za-sokrovishhami-dzheka-vorobya-mogut-deti-v-prishkolnom-lagere-13-j-shkoly.html"
                       title="">Поохотиться за сокровищами Джека Воробья могут дети в пришкольном лагере 13-й школы</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132549/poohotitsya-za-sokrovishhami-dzheka-vorobya-mogut-deti-v-prishkolnom-lagere-13-j-shkoly.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:51</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132566/v-rossii-uzhestochili-nakazanie-za-prodazhu-nelegalnogo-alkogolya.html"
                       title="">В России ужесточили наказание за продажу нелегального алкоголя</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132566/v-rossii-uzhestochili-nakazanie-za-prodazhu-nelegalnogo-alkogolya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:38</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132563/v-primore-municipalitet-nakazali-za-gruboe-narushenie-prav-rebenka-invalida.html"
                       title="">В Приморье муниципалитет наказали за грубое нарушение прав ребенка-инвалида</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132563/v-primore-municipalitet-nakazali-za-gruboe-narushenie-prav-rebenka-invalida.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:27</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132562/buhtu-zolotoj-rog-ochistyat-v-sleduyushhem-godu.html"
                       title="">Бухту Золотой Рог очистят в следующем году</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132562/buhtu-zolotoj-rog-ochistyat-v-sleduyushhem-godu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                                            <div class="left_news">
                <div
                    class="time">17:14</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132561/pochti-6-millionov-rublej-poluchit-krasnoarmejskij-rajon-primorya-na-remont-damb.html"
                       title="">Почти 6 миллионов рублей получит Красноармейский район Приморья на ремонт дамб</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132561/pochti-6-millionov-rublej-poluchit-krasnoarmejskij-rajon-primorya-na-remont-damb.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:01</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132560/na-rekah-primorya-ozhidaetsya-podem-vody-na-07-metra.html"
                       title="">На реках Приморья ожидается подъем воды на 0,7 метра</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132560/na-rekah-primorya-ozhidaetsya-podem-vody-na-07-metra.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:57</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132580/po-delu-byvshego-chinovnika-prinyal-reshenie-sud-vladivostoka.html"
                       title="">По делу бывшего краевого чиновника принял решение суд Владивостока</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132580/po-delu-byvshego-chinovnika-prinyal-reshenie-sud-vladivostoka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:49</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132559/vladivostokskij-biznesmen-osuzhden-za-organizaciyu-stoyanki-pod-lep.html"
                       title="">Владивостокский бизнесмен осужден за организацию стоянки под ЛЭП</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132559/vladivostokskij-biznesmen-osuzhden-za-organizaciyu-stoyanki-pod-lep.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:38</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132558/pogoda-v-vyhodnye-ne-poraduet-zhitelej-vladivostoka.html"
                       title="">Погода в выходные не порадует жителей Владивостока</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132558/pogoda-v-vyhodnye-ne-poraduet-zhitelej-vladivostoka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:29</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132573/sereznyj-pozhar-proizoshel-v-ussurijske.html"
                       title="">Серьезный пожар произошел в Уссурийске</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132573/sereznyj-pozhar-proizoshel-v-ussurijske.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:00</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132575/vo-vladivostoke-startuet-mezhdunarodnyj-festival-v-rox.html"
                       title="">Во Владивостоке стартует международный фестиваль V-Rox</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132575/vo-vladivostoke-startuet-mezhdunarodnyj-festival-v-rox.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132574/rukovodstvo-trk-sedanka-siti-prokommentirovalo-situaciyu-s-vcherashnim-zaminirovaniem.html"
                       title="">Руководство ТРК «Седанка Сити» прокомментировало ситуацию с вчерашним заминированием</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132574/rukovodstvo-trk-sedanka-siti-prokommentirovalo-situaciyu-s-vcherashnim-zaminirovaniem.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:47</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132571/eshhe-tri-mezhdugorodnih-arejsa-iz-vladivostoka-otmenili.html"
                       title="">Еще три междугородних рейса из Владивостока отменили</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132571/eshhe-tri-mezhdugorodnih-arejsa-iz-vladivostoka-otmenili.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:36</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132542/vo-vladivostoke-marshrut-avtobusa-1-budet-prodlen-do-sedanki.html"
                       title="">Во Владивостоке маршрут автобуса № 1 будет продлен до «Седанки»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132542/vo-vladivostoke-marshrut-avtobusa-1-budet-prodlen-do-sedanki.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:23</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132553/ugolnyj-port-v-primore-nakazali-za-narusheniya-zakona.html"
                       title="">Угольный порт в Приморье наказали за нарушения закона</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132553/ugolnyj-port-v-primore-nakazali-za-narusheniya-zakona.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:12</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132565/nesovershennoletnego-avtostopshhika-snyali-s-poezda-v-primore.html"
                       title="">Несовершеннолетнего автостопщика сняли с поезда в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132565/nesovershennoletnego-avtostopshhika-snyali-s-poezda-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:01</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132548/vladimir-putin-nedovolen-rabotoj-ministerstv-po-razvitiyu-dfo.html"
                       title="">Владимир Путин недоволен работой министерств по развитию ДФО?</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132548/vladimir-putin-nedovolen-rabotoj-ministerstv-po-razvitiyu-dfo.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:57</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132564/zasluzhennomu-artistu-rossii-aleksandru-volosyanko-srochno-trebuetsya-krov.html"
                       title="">Заслуженному артисту России Александру Волосянко срочно требуется кровь</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132564/zasluzhennomu-artistu-rossii-aleksandru-volosyanko-srochno-trebuetsya-krov.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:50</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/08/04/132534/prezident-mongolii-posetit-vladivostok.html"
                       title="">Президент Монголии посетит Владивосток</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/08/04/132534/prezident-mongolii-posetit-vladivostok.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                        
        <div id="banner_left">
            <img width="315" height="150" src="/uploads/banner/2017/07/9d56418dde1e18480f05d149861a0e5c.gif" alt="" />        </div>
        <div class="calendar">

            <input id="newsCalendar" type="hidden" name="newsCalendar" /><div id="newsCalendar_container" name="newsCalendar_container"></div>        </div>

        
<div class="zagolovokPoll">Будете ли вы купаться в море после сообщений об акулах в акватории Владивостока?</div>

<div class="form">

    <form id="poll-form" action="/2017/08/04/132576/putin-o-investproektah-v-dfo-zdes-ne-dolzhno-byt-nikakih-dvorcov.html" method="post">
    
    <div class="row">
                <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_0" value="240" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">Конечно, буду, акулы мне не страшны!</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="241" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1">Не уверен, что в акватории Владивостока водятся опасные акулы</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="239" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">Нет, я боюсь</label></div></div></span>            </div>

    <input class="button" type="submit" name="yt0" value="Голосовать" />
    </form>
</div><!-- form -->
 </br>
        <div id="banner_left">
            <!-- VK Widget -->
            <div id="vk_groups"></div>

        </div>

        <div class="zagolovok">Электронные версии</div>
                    <div class="electron_versia">
                <a href="/4176">  <span>4176 (115)                        от 04 августа 2017</span></a>
                <a href="/arch" title=""><img
                        src="/front/images/logoVl25.jpg" alt="Электронная версия газеты Владивосток"
                        width="160"
                        height="28"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4176/glavnoe/kitajskaya-nota-v-mariinskom-festivale.html"
                           title="Китайская нота в Мариинском фестивале">Китайская нота в Мариинском фестивале</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4176/glavnoe/zdes-budet-gorod-art.html"
                           title="Здесь будет город-арт">Здесь будет город-арт</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4176/novosti/soshedshie-s-nebes-desantniki-otmetili-svoj-professionalnyj-prazdnik.html"
                           title="Сошедшие с небес:  десантники отметили свой профессиональный праздник">Сошедшие с небес:  десантники отметили свой профессиональный праздник</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4176/novosti/na-plyazhah-primorya-aktivizirovalis-meduzy-krestoviki.html"
                           title="На пляжах Приморья активизировались медузы-крестовики">На пляжах Приморья активизировались медузы-крестовики</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4176/novosti/vybiraem-muzyku-po-dushe.html"
                           title="Выбираем музыку по душе">Выбираем музыку по душе</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                        </noindex>
    <div class="clearM"></div>

    <noindex>
                    <div class="electron_versia">
                <a href="/sad/69"> <span>69                        от 01 июня 2017</span></a>
                <a href="/magazine/arch/2" title=""><img
                        src="/front/images/sad.gif" alt="Электронная версия Сады и Огороды"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/kolonka-redaktora/otkuda-hvori.html"
                           title="Откуда хвори?">Откуда хвори?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/tvoj-god-lipa.html"
                           title="Твой год, липа!">Твой год, липа!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/cvetovody-predstavlyayut-svoi-kollekcii.html"
                           title="Цветоводы представляют свои коллекции">Цветоводы представляют свои коллекции</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/sadovodstvo-budut-kurirovat.html"
                           title="Садоводство будут курировать">Садоводство будут курировать</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/vyrashhivaem-vinograd-i-delaem-vino.html"
                           title="Выращиваем виноград и делаем вино">Выращиваем виноград и делаем вино</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div id="banner_left">
            <a target="_blank" href="/banner/click/73"><img width="315" height="150" src="/uploads/banner/2015/04/b200be766008b173fe0691b1bfa47e06.gif" alt="" /></a>        </div>
    </noindex>

    <div class="clearM"></div>
    <iframe
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FVladnewsru&amp;width=315&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true"
        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:290px;"
        allowTransparency="true"></iframe>


    </div>
    <!--end left_bar-->
<!--start content-->
<div id="content">
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <div class="zagolovok">
                    <a href="/themes/127.html"
               title="Актуальный комментарий">Актуальный комментарий</a>
                <time itemprop="datePublished" datetime="2017-08-05T04:29:07+1000"
              class="publish_date" pubdate>04:29, 05 августа 2017</time>
    </div>

    <div class="big_article">
                <h1 itemprop="headline"><a href=""
                                   title="Путин - о инвестпроектах в ДФО: «Здесь не должно быть никаких дворцов»">Путин - о инвестпроектах в ДФО: «Здесь не должно быть никаких дворцов»</a></h1>

        <div class="subheading" itemprop="description">Стенгорамма выступления главы государства на совещании в Амурской области</div>
                    <div class="image">
                <a itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="text-image"
                   href="/uploads/news/2017/08/04/f859e005f40480cadd3d14c338d75d3b.jpg" title="Путин - о инвестпроектах в ДФО: «Здесь не должно быть никаких дворцов»"><img
                        itemprop="image" rel="image_src" src="/uploads/news/2017/08/04/315_f859e005f40480cadd3d14c338d75d3b.jpg" align="left"
                        alt="Фото: Кремль"/></a>
                <span>Фото: Кремль</span>
            </div>
        
        <span
            class="dPub"> Владивосток, суббота, 05 августа            ,
    РИА Vladnews.</span>
                    <div itemprop="articleBody"><p>Президент России Владимир Путин выступил на совещании по вопросам реализации крупных инвестиционных проектов в ДФО, прошедшем 3 августа в Амурской области,&nbsp;сообщает РИА VladNews со ссылкой на пресс-службу Минвостокразвития.</p><p>- За первые шесть месяцев 2017 года индекс промышленного производства здесь вырос на 103,2 процента, а по России – 102 процента, как известно, то есть здесь идёт развитие опережающими темпами; индекс строительства – 117,9 процента, по России – 100,2 процента; индекс инвестиций в основной капитал – 110,2, по России – 102,3 за первый квартал. Принято федеральных законов – 19, находится законопроектов в стадии подготовки к принятию – 16, подготовлено за это время актов Правительства – 72, в стадии подготовки находится ещё 27. Создано 17 территорий опережающего развития, - сказал Владимир Путин. -&nbsp;В 2017 году за счёт бюджетных инвестиций планируется построить 34 объекта инфраструктуры на сумму 6,7 миллиарда рублей.&nbsp;</p><p>Мы же знаем, мы много раз говорили о <strong>свободном порте Владивосток</strong>, заявлено 422 проекта на общую сумму 389 миллиардов рублей. Всего в работе на сегодняшний день – 758 проектов на общую сумму 2,2 триллиона рублей с созданием 110 тысяч новых рабочих мест до 2025 года. Кстати говоря, это без газового кластера и без газохимического, там ещё 1,2 триллиона.</p><p>За это время введено в эксплуатацию 40 новых предприятий на 16 миллиардов рублей, создано 2 тысячи новых рабочих мест. До конца 2017 года нарастающим итогом будет введено 85 предприятий на 115 миллиардов рублей с созданием 5,5 тысячи новых рабочих мест. Всё это говорит о том, что планы, которые мы перед собой ставим на Дальнем Востоке, реализуются. Как всегда, хотелось бы что-то делать побыстрее, но в целом по основным проектам мы соблюдаем и планы по срокам.</p><p>Мы с вами собрались здесь сегодня для того, чтобы поговорить прежде всего о реализации крупнейших инвестиционных проектов Дальнего Востока. Проектов, которые должны создать новое качество роста экономики региона и его социальной сферы, дать мощный эффект в масштабах всей страны.</p><p>Нужно в полной мере реализовать потенциал дальневосточных мегапроектов, в том числе как центров притяжения частных капиталов малого и среднего бизнеса. За счёт этого стимулировать приток квалифицированных кадров на Дальний Восток.</p><p>Хочу особо подчеркнуть, на примере ведущих дальневосточных проектов нам нужно отработать управленческие алгоритмы, решить системные вопросы, чтобы использовать этот опыт и здесь, на Дальнем Востоке, и на всей территории Российской Федерации, в других регионах страны.</p><p>О чём идёт речь. Прежде всего нужно обеспечить такие проекты инфраструктурной поддержкой и компетентным сопровождением со стороны всех уровней власти, предложить удобные финансовые, налоговые инструменты, помочь решить вопросы, связанные с поставками сырья и энергии, свести к минимуму, а если возможно – и к нулю, административные барьеры и всевозможные давления со стороны административных и правоохранительных органов. Мы говорим о крупных проектах, имея в виду и модернизацию БАМа, Транссиба, создание Восточного нефтехимического комплекса и амурского газохимического кластера. Только что, я уже говорил об этом, побывали на площадке Нижне-Бурейской ГЭС. Станция в том числе будет обеспечивать электричеством и новые промышленные предприятия, а также космодром Восточный. Считаю правильным, что был выбран именно опережающий подход к созданию энергетической инфраструктуры. Под создание газохимического кластера и Восточного нефтехимического комплекса созданы территории опережающего развития – «Свободный» и «Нефтехимический». С 1 августа впервые в России запущена комплексная система сопровождения инвестиционных проектов – резидентов территории опережающего развития.</p><p>Сегодня необходимо отработать конкретные механизмы взаимодействия с крупными инвесторами, в первую очередь имею в виду совместные усилия по созданию обеспечивающей инфраструктуры.</p><p>В программе развития Дальнего Востока на инфраструктуру газохимического кластера в Приамурье, например, заложено 12,5 миллиарда рублей. Давайте сегодня обсудим, как наиболее эффективно использовать эти ресурсы, в том числе проанализируем предложения о том, чтобы инвестор получил эти средства в виде субсидий. Минфин это, в принципе, согласовал.&nbsp;И здесь нужно рассмотреть, какие изменения в законодательство для этого необходимы.</p><p>До конца текущего года должно начаться строительство ещё одного крупного объекта – Восточного нефтехимического комплекса, в <strong>Приморье </strong>на этот раз. Чтобы выйти на эти сроки, нужно решить вопросы обеспечения проекта газом и транспортной инфраструктурой. Имеется в виду строительство морского терминала в заливе Восток, железнодорожных подходов и нефтепроводов. Нужно здесь тоже разобраться с источниками финансирования, посмотреть, как организовать эту работу, где за счёт частных инвестиций, где за счёт поддержки со стороны государства. При этом напомню, что в декабре прошлого года были даны поручения по поддержке предприятия.</p><p>Далее. Для больших проектов, просчитанных на длительных горизонтах планирования, нужны гибкие налоговые решения. На Восточном экономическом форуме в прошлом году бизнес просил о продлении налоговых льгот резидентам территорий опережающего развития, которые реализуют долгосрочные проекты. Мы проработали эти предложения, и неделю назад Правительство внесло в Государственную Думу законопроект, по которому инвесторы, вкладывающие более 100 миллиардов рублей в дальневосточные проекты, получат льготы по налогу на прибыль на срок до 19 лет. Я рассчитываю, что этот законопроект будет принят до конца года.</p><p>Мы долго спорили по поводу того, каков уровень отсечки этих вложений, этих инвестиций. Но давайте пока согласимся с Минфином, пускай это будет 100 миллиардов. Посмотрим, как это работает, и, может быть, потом и примем какие-то другие, более мягкие решения на этот счёт. И это нужно сделать как можно быстрее.</p><p>Ещё одна ключевая проблема крупных проектов, которые строятся с нуля, – это, конечно, <strong>кадровое обеспечение</strong>. Прежде всего мы должны привлекать наших российских специалистов и на этапе строительства, и в ходе эксплуатации новых предприятий. Важно по максимуму использовать кадровый потенциал дальневосточных компаний, университетов, училищ и так далее, других учебных заведений.</p><p>Что касается привлечения зарубежной рабочей силы, то здесь нужны очень аккуратные и гибкие решения, основанные на реальной объективной потребности, имея в виду и соответствующую квалификацию специалистов, имея в виду, конечно, и обязательства при реализации проектов по связанному финансированию и так далее. Но повторю ещё раз: мы прежде всего должны привлекать российских специалистов на всех этапах реализации этих проектов.</p><p>И конечно, нужно создавать<strong> удобную среду для жизни</strong>, комфортные условия для семей работников. Здесь, на Дальнем Востоке, этот вопрос особенно актуален. По сути, речь идёт о том, чтобы вокруг новых современных предприятий возникали такие же современные города и посёлки, удобные и привлекательные для людей. Привлекательные не только для дальневосточников, но и для всех граждан Российской Федерации.</p><p>На примере Амурского газоперерабатывающего завода мы видим, как крупный инвестор заходит в регион не только чтобы построить предприятия, но и ввести в строй жильё, причём, насколько я понимаю, это делается за счёт компании. Но что касается обеспечения работников социальными объектами, мы договорились, что это будет сделано за счёт субсидий. Как здесь поступить практически – или передать это на уровень региона, или сам инвестор это будет делать, важно только, чтобы это делалось в соответствии с требованиями самого региона. Если это «Газпром», то здесь не должно быть никаких дворцов, здесь должно быть всё удобно, по-современному, должно отвечать современным именно требованиям, без излишеств, но на хорошем уровне. И, безусловно, такие объекты должны пройти общую в этих случаях процедуру предварительных проверок и согласований. Но, безусловно, без всяких сомнений, здесь инвесторам нужна поддержка со стороны государства и местных властей.</p><p>Правительство сейчас готовит законопроект о компенсации дальневосточным инвесторам затрат на внутреннюю инженерную инфраструктуру за счёт будущих налогов. Здесь тоже есть о чём поговорить, не буду вперёд забегать, надеюсь, в ходе сегодняшней дискуссии мы скажем об этом поподробнее.</p><p>И в завершение. Масштабная инвестиционная программа Дальнего Востока должна быть сопряжена с развитием транспортного кластера региона, имею в виду прежде всего БАМ и Транссиб. По проекту, который был утверждён три года назад, пропускная способность этих магистралей к 2020 году должна вырасти на 66 миллионов тонн, из них более 30 миллионов тонн должны приходиться на грузоотправителей Дальнего Востока. И хочу подчеркнуть, дальневосточные компании должны получить приоритетный доступ к транспортным услугам, иметь все возможности для полноценного снабжения и вывоза продукции.</p><p>Вот ещё что. Мы верстали все эти планы по развитию Дальнего Востока, предполагалось, не только предполагалось, исходили из того, что министерства и ведомства при планировании своих мероприятий будут учитывать планы развития Дальнего Востока, и мы не договаривались о том, что министерства и ведомства будут требовать какие-то дополнительные ресурсы. Судя по всему, это пока не очень удаётся нашим коллегам. Я хочу обратить на это ваше самое пристальное внимание, самое пристальное. Понимаю, что где-то, может быть, удобнее, комфортнее тратить деньги, но мы же договорились, что есть приоритеты, которые государство выстраивает, и эти приоритеты говорят о том, где нужнее это делать. Я в ближайшее время попрошу соответствующих наших коллег проанализировать всё, что происходит в этой области, и хочу вас предупредить: мы самым внимательным образом посмотрим на результаты этой работы, самым внимательным образом.</p><p>Хочу ещё раз сказать, что есть государственные приоритеты, которые определяются и Президентом, и Правительством. И я прошу самым внимательным образом к этому отнестись. Не ревизовать наши решения на ведомственном уровне. Обязательно проанализируем и сделаем соответствующие выводы по этой практически текущей работе. Она в высшей степени важна. Не только вложения «Газпрома», или СИБУРа, или «Роснефти», или ещё каких-то крупных инвесторов, или энергетиков, «РусГидро». Текущая работа министерств и ведомств важна, и я хочу её увидеть.</p></div>
                                                                        <div class="clearM"></div>
        <script async type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"
             data-yashareTheme="counter"></div>

                    <div class="clearM"></div>
            <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'Vladnews'; // required: replace example with your forum shortname

    
    
    
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a rel="nofollow" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="nofollow" href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            </div>
</div>

    <!-- Яндекс.Директ -->
    <div id="yandex_ad"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Direct.insertInto(139878, "yandex_ad", {
                    ad_format: "direct",
                    font_size: 1,
                    type: "horizontal",
                    border_type: "block",
                    limit: 4,
                    title_font_size: 3,
                    links_underline: false,
                    site_bg_color: "FFFFFF",
                    header_bg_color: "FEEAC7",
                    border_color: "FBE5C0",
                    title_color: "2E3092",
                    url_color: "006600",
                    text_color: "000000",
                    hover_color: "2E3092",
                    sitelinks_color: "0000CC",
                    favicon: true,
                    no_sitelinks: false
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.src = "//an.yandex.ru/system/context.js";
            s.type = "text/javascript";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, "yandex_context_callbacks");
    </script>

    <div class="zagolovok">Похожие новости</div>
    <div class="article">
    <a href="/2017/08/04/132548/vladimir-putin-nedovolen-rabotoj-ministerstv-po-razvitiyu-dfo.html" title="Владимир Путин недоволен работой министерств по развитию ДФО?</a"><img
            src="/uploads/news/2017/08/04/315_144_2984ad3c8c9ee00d5dd379bf0ae2a57d.jpg"
            alt="Владимир Путин недоволен работой министерств по развитию ДФО?"/></a>
      <div class="text">
          <span>15:01, 04 августа 2017</span>
         <a class="title" href="/2017/08/04/132548/vladimir-putin-nedovolen-rabotoj-ministerstv-po-razvitiyu-dfo.html" title="">Владимир Путин недоволен работой министерств по развитию ДФО?</a>
         <p>Работа министров и министерств будет тщательно проверена в ближайшее время</p>
      </div>
</div>
<div class="article">
    <a href="/2017/08/04/132508/gigantskij-lednik-destabiliziruet-ledovyj-shhit-antarktidy-uchenye.html" title="Гигантский ледник дестабилизирует ледовый щит Антарктиды, - ученые</a"><img
            src="/uploads/news/2017/08/04/315_144_304efb820c9497cf653855c88c8a6664.jpg"
            alt="Гигантский ледник дестабилизирует ледовый щит Антарктиды, - ученые"/></a>
      <div class="text">
          <span>03:24, 04 августа 2017</span>
         <a class="title" href="/2017/08/04/132508/gigantskij-lednik-destabiliziruet-ledovyj-shhit-antarktidy-uchenye.html" title="">Гигантский ледник дестабилизирует ледовый щит Антарктиды, - ученые</a>
         <p>Но возможно, что появление Ларсена С - это вполне естественный процесс</p>
      </div>
</div>
<div class="article">
    <a href="/2017/08/03/132475/administraciya-vladivostoka-tajfun-noru-mozhet-sdvinut-sroki-rabot-na-narodnom-prospekte.html" title="Администрация Владивостока: Тайфун Noru может сдвинуть сроки работ на Народном проспекте</a"><img
            src="/uploads/news/2017/08/03/315_144_67dc64db43467b1d08a3a6a83bdf6f24.jpeg"
            alt="Администрация Владивостока: Тайфун Noru может сдвинуть сроки работ на Народном проспекте"/></a>
      <div class="text">
          <span>14:36, 03 августа 2017</span>
         <a class="title" href="/2017/08/03/132475/administraciya-vladivostoka-tajfun-noru-mozhet-sdvinut-sroki-rabot-na-narodnom-prospekte.html" title="">Администрация Владивостока: Тайфун Noru может сдвинуть сроки работ на Народном проспекте</a>
         <p>Окончена укладка первого слоя асфальта на месте демонтированных рельс</p>
      </div>
</div>
<div class="article">
    <a href="/2017/08/03/132455/perevozchiki-avtobusy-na-dalnegorsk-i-arsenev-hodyat-bez-pereboev.html" title="Перевозчики: Автобусы на Дальнегорск и Арсеньев ходят без перебоев</a"><img
            src="/uploads/news/2017/08/03/315_144_74913a0bbcc5904606c15572a723af5b.jpg"
            alt="Перевозчики: Автобусы на Дальнегорск и Арсеньев ходят без перебоев"/></a>
      <div class="text">
          <span>11:34, 03 августа 2017</span>
         <a class="title" href="/2017/08/03/132455/perevozchiki-avtobusy-na-dalnegorsk-i-arsenev-hodyat-bez-pereboev.html" title="">Перевозчики: Автобусы на Дальнегорск и Арсеньев ходят без перебоев</a>
         <p>Обрушение моста в Анучинском районе Приморского края не повлияло на пассажирское сообщение с севером региона</p>
      </div>
</div>
<div class="article">
    <a href="/2017/08/03/132446/vmeste-s-tatuirovkami-primorcy-riskuyut-podhvatit-neizlechimye-infekcii.html" title="Вместе с татуировками приморцы рискуют подхватить неизлечимые инфекции</a"><img
            src="/uploads/news/2017/08/03/315_144_a84c8b559a51aed87039edf09f9395f6.JPG"
            alt="Вместе с татуировками приморцы рискуют подхватить неизлечимые инфекции"/></a>
      <div class="text">
          <span>10:01, 03 августа 2017</span>
         <a class="title" href="/2017/08/03/132446/vmeste-s-tatuirovkami-primorcy-riskuyut-podhvatit-neizlechimye-infekcii.html" title="">Вместе с татуировками приморцы рискуют подхватить неизлечимые инфекции</a>
         <p>Китайские тату-салоны заполонили Приморье</p>
      </div>
</div>
<div class="article">
    <a href="/2017/08/02/132426/boris-kubaj-prokommentiroval-situaciyu-s-tajfunom-noru.html" title="Борис Кубай прокомментировал ситуацию с тайфуном NORU</a"><img
            src="/uploads/news/2017/08/02/315_144_9e97996d5f1096bf8260a6a999a68cd1.JPG"
            alt="Борис Кубай прокомментировал ситуацию с тайфуном NORU"/></a>
      <div class="text">
          <span>20:20, 02 августа 2017</span>
         <a class="title" href="/2017/08/02/132426/boris-kubaj-prokommentiroval-situaciyu-s-tajfunom-noru.html" title="">Борис Кубай прокомментировал ситуацию с тайфуном NORU</a>
         <p>Тайфун пока «топчется» в Тихом океане</p>
      </div>
</div>
<div class="article">
    <a href="/2017/08/02/132412/sokrashhenie-shtata-posolstva-i-konsulstv-ssha-v-rossii-privedet-k-snizheniyu-operativnosti-konsulskoj-deyatelnosti.html" title="Госдеп США ответил на вопрос о сокращении сотрудников Генконсульства во Владивостоке</a"><img
            src="/uploads/news/2017/08/02/315_144_5454a889b42a8330102893d53c9ddb5c.jpg"
            alt="Госдеп США ответил на вопрос о сокращении сотрудников Генконсульства во Владивостоке"/></a>
      <div class="text">
          <span>16:08, 02 августа 2017</span>
         <a class="title" href="/2017/08/02/132412/sokrashhenie-shtata-posolstva-i-konsulstv-ssha-v-rossii-privedet-k-snizheniyu-operativnosti-konsulskoj-deyatelnosti.html" title="">Госдеп США ответил на вопрос о сокращении сотрудников Генконсульства во Владивостоке</a>
         <p>Это приведет к снижению оперативности консульской деятельности</p>
      </div>
</div>

</div>
<!--end content-->

</div>
<!--end main-->
</div>
</div>

<div id="footer">
    <noindex>
        <div id="foot">
            <ul class="top_menu">
                
                    <li><a rel="nofollow" href="/adv.php" title="">Реклама</a>
                    </li>

                
                    <li><a rel="nofollow" href="/about/" title="">Редакция</a>
                    </li>

                
                    <li><a rel="nofollow" href="/partners/" title="">Партнеры</a>
                    </li>

                
                    <li><a rel="nofollow" href="/archive/" title="">Архив Новостей</a>
                    </li>

                
                    <li><a rel="nofollow" href="/arch/" title="">Архив газеты "Владивосток"</a>
                    </li>

                
                    <li><a rel="nofollow" href="/rekvizity/" title="">Реквизиты</a>
                    </li>

                
                    <li><a rel="nofollow" href="/pad/" title="">Частные объявления</a>
                    </li>

                
                    <li><a rel="nofollow" href="/how_to_pay/" title="">Способы оплаты</a>
                    </li>

                            </ul>

            <div class="static">

                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                   target="_blank" rel="nofollow"><img
                        src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                        title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                        class="ym-advanced-informer" data-cid="33937244" data-lang="ru"/></a>
                <!-- /Yandex.Metrika informer -->
                <!--LiveInternet logo-->
                <noindex><a href="http://www.liveinternet.ru/click" rel="nofollow"
                            target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                 title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                 alt="" border="0" width="88"
                                                 height="31"/></a></noindex>
                <!--/LiveInternet-->
                <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1441270"
                        type="text/javascript"></script>
            </div>

            <p class="copyring">© 1997 - 2017 <a rel="nofollow" href="" title="">VLADNEWS</a>
                <br/><br/>
                При любом использовании материалов ссылка на <a href="http://vladnews.ru">vladnews.ru</a>                обязательна. <br/>
                Коммерческий отдел (423) 2415-585</p>

            <div class="texted">Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 <br/>
                Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") <br/>
                Форма периодического распространения: информационное агентство
            </div>

        </div>
    </noindex>
    

</div>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/front/js/copyright.js"></script>
<script type="text/javascript" src="/front/js/radio.js"></script>
<script type="text/javascript" src="/front/js/uppod_ajax.js"></script>
<script type="text/javascript" src="/front/js/disqus.js"></script>
<script type="text/javascript" src="/front/js/bgBaner.js"></script>
<script type="text/javascript" src="/front/js/asyncSocial.js"></script>
<script type="text/javascript" src="/assets/53587eab/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/assets/53587eab/locales/jquery.magnific-popup.ru-ru.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui-i18n.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('.text-image').magnificPopup({'type':'image'});
jQuery('#newsCalendar_container').datepicker(jQuery.extend({showMonthAfterYear:false},jQuery.datepicker.regional['ru'],{'dateFormat':'dd-mm-yy','minDate':'01-01-2009','maxDate':'+0','changeMonth':true,'changeYear':true,'onSelect': function(dateText, inst)
                            {
                            window.location.href = "/" + dateText + "/index.html";
                            },'defaultDate':null,'altField':'#newsCalendar'}));
});
/*]]>*/
</script>
</body>
</html>
