
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">

<head>
    <link rel="stylesheet" type="text/css" href="/assets/53587eab/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/front/css/jui/cupertino/jquery-ui.css" />
<title>В Приморье продавец попался на продаже алкоголя несовершеннолетним        | Vladnews.ru: Новости Большого города </title>

    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8"/>
    <meta name='yandex-verification' content='4649fbdc9ceb746e'/>
    <meta name="Description" content="В Приморье продавец попался на продаже алкоголя несовершеннолетним"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости'
          href='/rss.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>
    <script type="text/javascript" src="http://cdn.sealine.pro/js/network.js?timestamp=1506510894"></script>
    <!-- 01d384fa8dea0c9b -->



    
            <meta property="og:title" content="В Приморье продавец попался на продаже алкоголя несовершеннолетним"/>
        
            <meta property="og:image" content="/uploads/news/2017/09/29/aa4f9707692242eaf9de0ed27f3f0309.JPG"/>
        
            <meta property="og:url" content="http://vladnews.ru/2017/09/29/135742/v-primore-prodavec-popalsya-na-prodazhe-alkogolya-nesovershennoletnim.html"/>
        
            <meta property="og:description" content="Подростку продали пиво на разлив"/>
        
            <meta property="og:article" content="article"/>
        
    <link rel="stylesheet" type="text/css" href="/front/css/stylefront25122014.css" media="screen"/>

    <!-- <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic'
          rel='stylesheet' type='text/css'/> -->


</head>

<body>
<div class="sealine-zone" data-zone="682403743"></div>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter33937244 = new Ya.Metrika({
                    id: 33937244,
                    clickmap: true,
                    trackLinks: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<div id="conteiner">


<div id="conteiner_main">

<!--header-->
<div id="banner_top">


    

</div>
<div id="header">
    <div id="head">
        <div id="logo"><a href="/" title=""><img src="/front/images/logo.png" alt=""/></a></div>
        <div class="tv8">
            <img width="326" height="100" src="/uploads/banner/2017/08/9264287b4992054b718c1a1a2e540b75.gif" alt="" />        </div>


        <div class="head_right">
            <div id="social">
                <noindex>
                    <a rel="nofollow" class="vkontakte" href="http://vk.com/public81016708" target="_blank"></a>
                    <a rel="nofollow" class="facebook" href="https://www.facebook.com/Vladnewsru"
                       target="_blank"></a>
                    <a rel="nofollow" class="twitter" href="http://twitter.com/Vladnews" target="_blank"></a>
                    <a rel="nofollow" class="ok" href="http://ok.ru/group/54917522259997" target="_blank"></a>
                    <a rel="nofollow" class="instagram" href="https://www.instagram.com/riavladnews/"
                       target="_blank"></a>
                </noindex>
            </div>
            <div class="contacts">
                <a class="email" href="mailto:m.reporter@vladnews.ru">Написать в редакцию</a>
            </div>
            <div class="poisk">
                <form method="get" action="http://vladnews.ru/search/">
                    <input type="hidden" value="150794" name="searchid"/><input name="text" type="text"
                                                                                class="search"
                                                                                value="Поиск по сайту"
                                                                                onfocus="if(this.value=='Поиск по сайту'){this.value='';}"
                                                                                onblur="if(this.value==''){this.value='Поиск по сайту';}"/>
                    <input name="" class="buton" value="" type="submit"/>
                </form>
            </div>
        </div>

        <div class="clear"></div>

        <ul class="top_menu">
                                                <li><a href="/themes/116.html" title="">Общество</a>
                    </li>
                                                                <li><a href="/themes/127.html" title="">Актуальный комментарий</a>
                    </li>
                                                                <li><a href="/themes/110.html" title="">Политика и экономика</a>
                    </li>
                                                                <li><a href="/themes/144.html" title="">Строительство</a>
                    </li>
                                                                <li><a href="/themes/152.html" title="">Дело Пушкарёва</a>
                    </li>
                                                                <li><a href="/themes/106.html" title="">Культура</a>
                    </li>
                                                                <li class="active"><a href="/themes/105.html"
                                          title="">Происшествия</a></li>
                                                                <li><a href="/themes/107.html" title="">Спорт</a>
                    </li>
                                    </ul>

    </div>
</div>
<!--/header-->


    <div class="top_block">
        <div class="top_blockin">
                            <div class="boxing">
                    <a href="/2017/09/29/135745/mimo-celi-pochemu-gromkie-ugolovnye-dela-poslednih-let-vsyo-chashhe-stali-rassypatsya.html" title=""><img
                            src="/uploads/news/2017/09/29/315_144_e71f89af8e3b249633619b9e25d6e914.jpg"
                            alt="Мимо цели. Почему громкие уголовные дела последних лет всё чаще стали рассыпаться?"/></a>
                    <span>09:55, 29 сентября</span>

                    <a class="header" href="/2017/09/29/135745/mimo-celi-pochemu-gromkie-ugolovnye-dela-poslednih-let-vsyo-chashhe-stali-rassypatsya.html" title="">
                        Мимо цели. Почему громкие уголовные дела последних лет всё чаще стали рассыпаться?                                                    (Эксклюзив)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/09/29/135741/legendarnyj-gleb-samojlov-dal-koncert-vo-vladivostoke.html" title=""><img
                            src="/uploads/news/2017/09/29/315_144_5ae4f25f2a10ca150849265fde9f8df1.jpg"
                            alt="Легендарный Глеб Самойлов дал концерт во Владивостоке"/></a>
                    <span>09:12, 29 сентября</span>

                    <a class="header" href="/2017/09/29/135741/legendarnyj-gleb-samojlov-dal-koncert-vo-vladivostoke.html" title="">
                        Легендарный Глеб Самойлов дал концерт во Владивостоке                                                    (Фото)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/09/29/135740/tri-aviarejsa-pribudut-v-aeroport-vladivostoka-s-opozdaniem.html" title=""><img
                            src="/uploads/news/2017/09/29/315_144_fc3b4e347560264b17eb083f468f93b9.jpg"
                            alt="Три авиарейса прибудут в аэропорт Владивостока с опозданием"/></a>
                    <span>08:51, 29 сентября</span>

                    <a class="header" href="/2017/09/29/135740/tri-aviarejsa-pribudut-v-aeroport-vladivostoka-s-opozdaniem.html" title="">
                        Три авиарейса прибудут в аэропорт Владивостока с опозданием                        </a>


                </div>
                    </div>
    </div>





<!--start main-->
<div id="wrapper">
<!--start left_bar-->
    <div id="left_bar">

    <noindex>
        <div id="banner_left">
            <a target="_blank" href="/banner/click/72"><img width="315" height="150" src="/uploads/banner/2017/02/5474f9d5f9ac5991293a04d2711e36b0.gif" alt="" /></a>        </div>
        <div class="zagolovok"><a href="/allnews/index.html">Новостная лента</a></div>
                    <div class="left_news_date"><a rel="nofollow"
                                           href="/29-09-2017/index.html">Сентябрь, 29 пятница</a>
            </div>
                            
                            <div class="left_news">
                    <div
                        class="time">10:23</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/09/26/135568/delo-pushkaryovyh-lushnikova-blizitsya-k-sudu.html"
                           title="">Дело Пушкарёвых-Лушникова близится к суду</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/09/26/135568/delo-pushkaryovyh-lushnikova-blizitsya-k-sudu.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="exclusive">Эксклюзив</span>
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">10:23</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/09/27/135655/vedomosti-prognoziruet-otstavku-gubernatora-primorya-vladimira-miklushevskogo.html"
                           title="">«Ведомости» прогнозирует отставку губернатора Приморья Владимира Миклушевского</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/09/27/135655/vedomosti-prognoziruet-otstavku-gubernatora-primorya-vladimira-miklushevskogo.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">10:23</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/09/29/135745/mimo-celi-pochemu-gromkie-ugolovnye-dela-poslednih-let-vsyo-chashhe-stali-rassypatsya.html"
                           title="">Мимо цели. Почему громкие уголовные дела последних лет всё чаще стали рассыпаться?</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/09/29/135745/mimo-celi-pochemu-gromkie-ugolovnye-dela-poslednih-let-vsyo-chashhe-stali-rassypatsya.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="exclusive">Эксклюзив</span>
                        
                    </div>
                </div>
                                                    <div class="left_news">
                <div
                    class="time">10:18</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135748/v-primore-spasli-15-letnyuyu-suicidnicu.html"
                       title="">В Приморье спасли 15-летнюю суицидницу</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135748/v-primore-spasli-15-letnyuyu-suicidnicu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:09</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135744/segodnya-vstupayut-v-silu-izmeneniya-v-zakonodatelstve-ob-elektroenergetike.html"
                       title="">Сегодня вступают в силу изменения в законодательстве об электроэнергетике</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135744/segodnya-vstupayut-v-silu-izmeneniya-v-zakonodatelstve-ob-elektroenergetike.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:45</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135746/primorec-popalsya-na-postavke-narkotikov-voennosluzhashhim.html"
                       title="">Приморец попался на поставке наркотиков военнослужащим</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135746/primorec-popalsya-na-postavke-narkotikov-voennosluzhashhim.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:37</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135743/u-zhitelya-primore-izyali-narkotiki.html"
                       title="">У жителя Приморье изъяли наркотики</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135743/u-zhitelya-primore-izyali-narkotiki.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:24</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135742/v-primore-prodavec-popalsya-na-prodazhe-alkogolya-nesovershennoletnim.html"
                       title="">В Приморье продавец попался на продаже алкоголя несовершеннолетним</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135742/v-primore-prodavec-popalsya-na-prodazhe-alkogolya-nesovershennoletnim.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:12</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135741/legendarnyj-gleb-samojlov-dal-koncert-vo-vladivostoke.html"
                       title="">Легендарный Глеб Самойлов дал концерт во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135741/legendarnyj-gleb-samojlov-dal-koncert-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">08:51</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135740/tri-aviarejsa-pribudut-v-aeroport-vladivostoka-s-opozdaniem.html"
                       title="">Три авиарейса прибудут в аэропорт Владивостока с опозданием</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135740/tri-aviarejsa-pribudut-v-aeroport-vladivostoka-s-opozdaniem.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">08:43</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135739/chast-vladivostoka-ostanetsya-bez-sveta-segodnya-29-sentyabrya.html"
                       title="">Часть Владивостока останется без света сегодня, 29 сентября</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135739/chast-vladivostoka-ostanetsya-bez-sveta-segodnya-29-sentyabrya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">08:34</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135738/vo-vladivostoke-stalo-eshhe-holodnee.html"
                       title="">Во Владивостоке стало еще холоднее</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135738/vo-vladivostoke-stalo-eshhe-holodnee.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">08:07</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135736/goroskop-na-29-sentyabrya.html"
                       title="">Гороскоп на 29 сентября</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135736/goroskop-na-29-sentyabrya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">07:36</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135730/administraciya-vladivostoka-priglashaet-gorozhan-na-prodovolstvennuyu-yarmarku-29-i-30-sentyabrya.html"
                       title="">Администрация Владивостока приглашает горожан на продовольственную ярмарку 29 и 30 сентября</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135730/administraciya-vladivostoka-priglashaet-gorozhan-na-prodovolstvennuyu-yarmarku-29-i-30-sentyabrya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">06:32</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135729/vo-vladivostoke-v-vyhodnye-dni-ogranichat-dvizhenie-avtotransporta.html"
                       title="">Во Владивостоке в выходные дни ограничат движение автотранспорта</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135729/vo-vladivostoke-v-vyhodnye-dni-ogranichat-dvizhenie-avtotransporta.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">05:33</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135735/rf-i-ssha-sozdadut-na-orbite-luny-stanciyu-deep-space-gateway.html"
                       title="">РФ и США создадут на орбите Луны станцию Deep Space Gateway</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135735/rf-i-ssha-sozdadut-na-orbite-luny-stanciyu-deep-space-gateway.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">04:27</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135734/nazvany-samye-krupnye-rynki-mashin-s-probegom-v-rossii.html"
                       title="">Названы самые крупные рынки машин с пробегом в России</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135734/nazvany-samye-krupnye-rynki-mashin-s-probegom-v-rossii.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">03:35</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135733/amnistiya-2017-po-ugolovnym-delam-budet-ili-net-svezhie-novosti-na-segodnya.html"
                       title="">Амнистия 2017 по уголовным делам: будет или нет, свежие новости на сегодня</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135733/amnistiya-2017-po-ugolovnym-delam-budet-ili-net-svezhie-novosti-na-segodnya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                            <img width="315" height="150" src="/uploads/banner/2017/07/9d56418dde1e18480f05d149861a0e5c.gif" alt="" />                                                <div class="left_news">
                <div
                    class="time">02:29</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135731/iz-italii-otpravilsya-pervyj-v-mire-morskoj-seks-kruiz.html"
                       title="">Из Италии отправился первый в мире морской секс-круиз</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135731/iz-italii-otpravilsya-pervyj-v-mire-morskoj-seks-kruiz.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">01:36</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135728/obrazovatelnaya-programma-9-j-vladivostokskoj-biennale-vizualnyh-iskusstv-predstavlyaet-tvorcheskie-vstrechi-diskussii-i-master-klassy.html"
                       title="">Образовательная программа 9-й Владивостокской биеннале визуальных искусств представляет творческие встречи, дискуссии и мастер-классы</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135728/obrazovatelnaya-programma-9-j-vladivostokskoj-biennale-vizualnyh-iskusstv-predstavlyaet-tvorcheskie-vstrechi-diskussii-i-master-klassy.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">00:20</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/29/135726/sportivnyj-klub-polyus-nachinaet-programmu-otkrytyh-trenirovok-po-hokkeyu-dlya-shkolnikov-vladivostoka.html"
                       title="">Спортивный клуб «Полюс» начинает программу открытых тренировок по хоккею для школьников Владивостока</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/29/135726/sportivnyj-klub-polyus-nachinaet-programmu-otkrytyh-trenirovok-po-hokkeyu-dlya-shkolnikov-vladivostoka.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                    <div class="left_news_date"><a rel="nofollow"
                                               href="/28-09-2017/index.html">Сентябрь, 28 четверг</a>
                </div>
                                        <div class="left_news">
                <div
                    class="time">23:32</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135725/formirovanie-sovremennoj-gorodskoj-sredy-vo-vladivostoke-rabota-v-etom-napravlenii-budet-prodolzhena.html"
                       title="">«Формирование современной городской среды»: во Владивостоке работа в этом направлении будет продолжена</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135725/formirovanie-sovremennoj-gorodskoj-sredy-vo-vladivostoke-rabota-v-etom-napravlenii-budet-prodolzhena.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">22:19</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135724/dvory-vladivostoka-blagoustraivayut-po-prioritetnomu-federalnomu-proektu.html"
                       title="">Дворы Владивостока благоустраивают по приоритетному федеральному проекту</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135724/dvory-vladivostoka-blagoustraivayut-po-prioritetnomu-federalnomu-proektu.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">21:28</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135723/vo-vladivostoke-nachalsya-priem-zayavok-na-uchastie-v-iii-gorodskom-chempionate-po-lapte.html"
                       title="">Во Владивостоке начался прием заявок на участие в III городском чемпионате по лапте</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135723/vo-vladivostoke-nachalsya-priem-zayavok-na-uchastie-v-iii-gorodskom-chempionate-po-lapte.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">20:22</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135721/segodnya-vo-vladivostoke-proshla-proverka-sistemy-signalizacii-o-chrezvychajnyh-situaciyah.html"
                       title="">Сегодня во Владивостоке прошла проверка системы сигнализации о чрезвычайных ситуациях</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135721/segodnya-vo-vladivostoke-proshla-proverka-sistemy-signalizacii-o-chrezvychajnyh-situaciyah.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">19:18</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135719/vo-vladivostoke-sostoyalos-zasedanie-shtaba-po-podgotovke-goroda-k-otopitelnomu-sezonu-2016-2017-godov.html"
                       title="">Во Владивостоке состоялось заседание штаба по подготовке города к отопительному сезону 2016-2017 годов</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135719/vo-vladivostoke-sostoyalos-zasedanie-shtaba-po-podgotovke-goroda-k-otopitelnomu-sezonu-2016-2017-godov.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">18:09</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135722/vo-vladivostoke-zavtra-poholodaet-eshhe-bolshe.html"
                       title="">Во Владивостоке завтра похолодает еще больше</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135722/vo-vladivostoke-zavtra-poholodaet-eshhe-bolshe.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135737/ogromnyj-ajsberg-otkololsya-ot-antarktidy.html"
                       title="">Огромный айсберг откололся от Антарктиды</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135737/ogromnyj-ajsberg-otkololsya-ot-antarktidy.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:48</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135707/nadezhda-na-rabotu.html"
                       title="">Надежда на работу.</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135707/nadezhda-na-rabotu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:36</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135732/primorskij-ekspert-vzaimnye-oskorbleniya-trampa-i-kim-chen-yna-besprecedentny-i-opasny.html"
                       title="">Приморский эксперт: Взаимные оскорбления Трампа и Ким Чен Ына беспрецедентны и опасны</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135732/primorskij-ekspert-vzaimnye-oskorbleniya-trampa-i-kim-chen-yna-besprecedentny-i-opasny.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:23</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135720/rezidentam-tor-i-sp-vladivostok-prodlyat-srok-lgot-do-10-let.html"
                       title="">Резидентам ТОР и СП Владивосток продлят срок льгот - до 10 лет</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135720/rezidentam-tor-i-sp-vladivostok-prodlyat-srok-lgot-do-10-let.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:10</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135710/vo-vremya-pozhara-v-primore-byl-spasen-muzhchina.html"
                       title="">Во время пожара в Приморье был спасен мужчина</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135710/vo-vremya-pozhara-v-primore-byl-spasen-muzhchina.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/09/28/135717/putin-utverdil-perechen-poruchenij-po-itogam-rabochej-poezdki-v-dfo.html"
                       title="">Путин утвердил перечень поручений по итогам рабочей поездки в ДФО</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/09/28/135717/putin-utverdil-perechen-poruchenij-po-itogam-rabochej-poezdki-v-dfo.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                        
        <div id="banner_left">
                    </div>
        <div class="calendar">

            <input id="newsCalendar" type="hidden" name="newsCalendar" /><div id="newsCalendar_container" name="newsCalendar_container"></div>        </div>

        
<div class="zagolovokPoll">Где вы отдохнули этим летом?</div>

<div class="form">

    <form id="poll-form" action="/2017/09/29/135742/v-primore-prodavec-popalsya-na-prodazhe-alkogolya-nesovershennoletnim.html" method="post">
    
    <div class="row">
                <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_0" value="246" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">  А я и не напрягаюсь </label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="245" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1"> За границей </label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="244" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">На даче  </label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_3" value="243" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_3">На приморском пляже</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_4" value="242" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_4">Я вообще не отдыхал/отдыхала</label></div></div></span>            </div>

    <input class="button" type="submit" name="yt0" value="Голосовать" />
    </form>
</div><!-- form -->
 </br>
        <div id="banner_left">
            <!-- VK Widget -->
            <div id="vk_groups"></div>

        </div>

        <div class="zagolovok">Электронные версии</div>
                    <div class="electron_versia">
                <a href="/4208">  <span>4208 (147)                        от 29 сентября 2017</span></a>
                <a href="/arch" title=""><img
                        src="/front/images/logoVl25.jpg" alt="Электронная версия газеты Владивосток"
                        width="160"
                        height="28"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4208/glavnoe/ogurcam-teplo-ne-po-karmanu.html"
                           title="Огурцам тепло не по карману">Огурцам тепло не по карману</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4208/glavnoe/dlya-teh-komu-za-55.html"
                           title="Для тех, кому за 55+">Для тех, кому за 55+</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4208/novosti/na-rabote-80-let-bez-vyhodnyh-i-pereryvov.html"
                           title="На работе 80 лет –  без выходных и перерывов">На работе 80 лет –  без выходных и перерывов</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4208/novosti/obeshhayut-svinoj-gripp.html"
                           title="Обещают свиной грипп">Обещают свиной грипп</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4208/novosti/poberech-by-sebya-molodym.html"
                           title="Поберечь бы себя молодым">Поберечь бы себя молодым</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                        </noindex>
    <div class="clearM"></div>

    <noindex>
                    <div class="electron_versia">
                <a href="/sad/70"> <span>70                        от 08 августа 2017</span></a>
                <a href="/magazine/arch/2" title=""><img
                        src="/front/images/sad.gif" alt="Электронная версия Сады и Огороды"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/70/kolonka-redaktora/dachu-na-svalku-istorii.html"
                           title="Дачу – на свалку истории?">Дачу – на свалку истории?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/70/chto-novogo/sadovodcheskij-tur-v-kitaj.html"
                           title="Садоводческий тур в Китай">Садоводческий тур в Китай</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/70/chto-novogo/prodal-kartoshku-uplati-nalog.html"
                           title="Продал картошку? Уплати налог">Продал картошку? Уплати налог</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/70/gorodskoj-konkurs/a-vy-podali-zayavku-na-konkurs.html"
                           title="А вы подали заявку на конкурс?">А вы подали заявку на конкурс?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/70/aktualnoe-intervyu/rosselhozcentr-priglashaet-pitomnikovodov-k-vzaimodejstviyu.html"
                           title="«Россельхозцентр» приглашает питомниководов к взаимодействию">«Россельхозцентр» приглашает питомниководов к взаимодействию</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div id="banner_left">
            <a target="_blank" href="/banner/click/73"><img width="315" height="150" src="/uploads/banner/2015/04/b200be766008b173fe0691b1bfa47e06.gif" alt="" /></a>        </div>
    </noindex>

    <div class="clearM"></div>
    <iframe
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FVladnewsru&amp;width=315&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true"
        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:290px;"
        allowTransparency="true"></iframe>


    </div>
    <!--end left_bar-->
<!--start content-->
<div id="content">
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <div class="zagolovok">
                    <a href="/themes/105.html"
               title="Происшествия">Происшествия</a>
                <time itemprop="datePublished" datetime="2017-09-29T09:24:34+1000"
              class="publish_date" pubdate>09:24, 29 сентября 2017</time>
    </div>

    <div class="big_article">
                <h1 itemprop="headline"><a href=""
                                   title="В Приморье продавец попался на продаже алкоголя несовершеннолетним">В Приморье продавец попался на продаже алкоголя несовершеннолетним</a></h1>

        <div class="subheading" itemprop="description">Подростку продали пиво на разлив</div>
                    <div class="image">
                <a itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="text-image"
                   href="/uploads/news/2017/09/29/aa4f9707692242eaf9de0ed27f3f0309.JPG" title="В Приморье продавец попался на продаже алкоголя несовершеннолетним"><img
                        itemprop="image" rel="image_src" src="/uploads/news/2017/09/29/315_aa4f9707692242eaf9de0ed27f3f0309.JPG" align="left"
                        alt="Фото: РИА VladNews"/></a>
                <span>Фото: РИА VladNews</span>
            </div>
        
        <span
            class="dPub"> Владивосток, пятница, 29 сентября            ,
    РИА Vladnews.</span>
                    <div itemprop="articleBody"><p>В отдел полиции поступило сообщение от жителя Артема, который рассказал, что стал свидетелем того, как в магазине, расположенном по улице Фрунзе, подростку продали пиво на разлив, сообщает РИА VladNews со ссылкой на ведомство.</p><p>На место происшествия прибыли сотрудники полиции. Инспектор по делам несовершеннолетних установила, что женщина-продавец  не раздумывая продала ребенку алкоголь, который он попросил.</p><p>В отношении продавца полицейские составили административный материал за продажу спиртосодержащей продукции несовершеннолетнему подростку. Женщина оштрафована на 30 тысяч рублей.</p><p>Отметим, что полицейские регулярно проводят мероприятия по выявлению и пресечению правонарушений в сфере оборота спиртосодержащей продукции и фактов незаконной торговли алкоголем. Кроме того, дружинники нередко помогают участковым в профилактике алкоголизма и бытовой преступности среди местных жителей.</p></div>
                                                                        <div class="clearM"></div>
        <script async type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"
             data-yashareTheme="counter"></div>

                  <div class="clearM"></div>
                        </div>
</div>

    <!-- Яндекс.Директ -->
    <div id="yandex_ad"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Direct.insertInto(139878, "yandex_ad", {
                    ad_format: "direct",
                    font_size: 1,
                    type: "horizontal",
                    border_type: "block",
                    limit: 4,
                    title_font_size: 3,
                    links_underline: false,
                    site_bg_color: "FFFFFF",
                    header_bg_color: "FEEAC7",
                    border_color: "FBE5C0",
                    title_color: "2E3092",
                    url_color: "006600",
                    text_color: "000000",
                    hover_color: "2E3092",
                    sitelinks_color: "0000CC",
                    favicon: true,
                    no_sitelinks: false
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.src = "//an.yandex.ru/system/context.js";
            s.type = "text/javascript";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, "yandex_context_callbacks");
    </script>

    <div class="zagolovok">Похожие новости</div>
    <div class="article">
    <a href="/2017/09/28/135737/ogromnyj-ajsberg-otkololsya-ot-antarktidy.html" title="Огромный айсберг откололся от Антарктиды</a"><img
            src="/uploads/news/2017/09/28/315_144_ec9d8fa362ecc38aac316356d414a406.jpg"
            alt="Огромный айсберг откололся от Антарктиды"/></a>
      <div class="text">
          <span>17:59, 28 сентября 2017</span>
         <a class="title" href="/2017/09/28/135737/ogromnyj-ajsberg-otkololsya-ot-antarktidy.html" title="">Огромный айсберг откололся от Антарктиды</a>
         <p>Таяние льдов самого южного материка продолжает ускоряться</p>
      </div>
</div>
<div class="article">
    <a href="/2017/09/28/135710/vo-vremya-pozhara-v-primore-byl-spasen-muzhchina.html" title="Во время пожара в Приморье был спасен мужчина</a"><img
            src="/uploads/news/2017/09/28/315_144_4c161eff9d3a56e1247642f3747447da.JPG"
            alt="Во время пожара в Приморье был спасен мужчина"/></a>
      <div class="text">
          <span>17:10, 28 сентября 2017</span>
         <a class="title" href="/2017/09/28/135710/vo-vremya-pozhara-v-primore-byl-spasen-muzhchina.html" title="">Во время пожара в Приморье был спасен мужчина</a>
         <p>В настоящее время причины возгорания устанавливаются</p>
      </div>
</div>
<div class="article">
    <a href="/2017/09/28/135712/v-primore-celyj-mikrorajon-s-novostrojkami-grozit-ruhnut-v-lyuboj-moment.html" title="В Приморье целый микрорайон с новостройками грозит рухнуть в любой момент</a"><img
            src="/uploads/news/2017/09/28/315_144_33d7c4eb54ab4c96cbcb352fe5866e81.jpg"
            alt="В Приморье целый микрорайон с новостройками грозит рухнуть в любой момент"/></a>
      <div class="text">
          <span>16:01, 28 сентября 2017</span>
         <a class="title" href="/2017/09/28/135712/v-primore-celyj-mikrorajon-s-novostrojkami-grozit-ruhnut-v-lyuboj-moment.html" title="">В Приморье целый микрорайон с новостройками грозит рухнуть в любой момент</a>
         <p>Следственный комитет вплотную занялся районом «Радужный» в Уссурийск</p>
      </div>
</div>
<div class="article">
    <a href="/2017/09/28/135718/glupaya-massovaya-avariya-proizoshla-v-centre-vladivostoka.html" title="«Глупая» массовая авария произошла в центре Владивостока</a"><img
            src="/uploads/news/2017/09/28/315_144_2acc0bce307ab672b8f65ee552c65884.jpg"
            alt="«Глупая» массовая авария произошла в центре Владивостока"/></a>
      <div class="text">
          <span>15:15, 28 сентября 2017</span>
         <a class="title" href="/2017/09/28/135718/glupaya-massovaya-avariya-proizoshla-v-centre-vladivostoka.html" title="">«Глупая» массовая авария произошла в центре Владивостока</a>
         <p>В настоящее время все подробности устанавливаются</p>
      </div>
</div>
<div class="article">
    <a href="/2017/09/28/135703/profilaktika-achs-v-primore-narushiteli-oshtrafovany-pochti-na-million-rublej.html" title="Профилактика АЧС в Приморье: Нарушители оштрафованы почти на миллион рублей</a"><img
            src="/uploads/news/2017/09/28/315_144_50bb3a56a55686287a00feb28971bfc9.jpg"
            alt="Профилактика АЧС в Приморье: Нарушители оштрафованы почти на миллион рублей"/></a>
      <div class="text">
          <span>14:38, 28 сентября 2017</span>
         <a class="title" href="/2017/09/28/135703/profilaktika-achs-v-primore-narushiteli-oshtrafovany-pochti-na-million-rublej.html" title="">Профилактика АЧС в Приморье: Нарушители оштрафованы почти на миллион рублей</a>
         <p>В регионе прошли десятки рейдов, в которых выявлены нарушения как крупных предприятий, так и ЛПХ, и охотничьих хозяйств</p>
      </div>
</div>
<div class="article">
    <a href="/2017/09/28/135701/primorskij-avtolyubitel-sbil-shkolnicu-i-skrylsya-s-mesta-proisshestviya.html" title="Приморский автолюбитель сбил школьницу и скрылся с места происшествия</a"><img
            src="/uploads/news/2017/09/28/315_144_0341ea1addf076d05d06e61ed7ebc599.jpg"
            alt="Приморский автолюбитель сбил школьницу и скрылся с места происшествия"/></a>
      <div class="text">
          <span>14:14, 28 сентября 2017</span>
         <a class="title" href="/2017/09/28/135701/primorskij-avtolyubitel-sbil-shkolnicu-i-skrylsya-s-mesta-proisshestviya.html" title="">Приморский автолюбитель сбил школьницу и скрылся с места происшествия</a>
         <p>В настоящее время по данному факту проводится проверка</p>
      </div>
</div>
<div class="article">
    <a href="/2017/09/28/135698/dvoe-zloumyshlennikov-v-primore-obogatilis-na-kvartirnyh-krazhah-na-15-mln-rublej.html" title="Двое злоумышленников в Приморье обогатились на квартирных кражах на 1,5 млн рублей</a"><img
            src="/uploads/news/2017/09/28/315_144_5cb7f51587af48bc8af2ef36fb21d6eb.jpg"
            alt="Двое злоумышленников в Приморье обогатились на квартирных кражах на 1,5 млн рублей"/></a>
      <div class="text">
          <span>13:34, 28 сентября 2017</span>
         <a class="title" href="/2017/09/28/135698/dvoe-zloumyshlennikov-v-primore-obogatilis-na-kvartirnyh-krazhah-na-15-mln-rublej.html" title="">Двое злоумышленников в Приморье обогатились на квартирных кражах на 1,5 млн рублей</a>
         <p>Фигуранты дела предстанут перед судом</p>
      </div>
</div>

</div>
<!--end content-->

</div>
<!--end main-->
</div>
</div>

<div id="footer">
    <noindex>
        <div id="foot">
            <ul class="top_menu">
                
                    <li><a rel="nofollow" href="/adv.php" title="">Реклама</a>
                    </li>

                
                    <li><a rel="nofollow" href="/about/" title="">Редакция</a>
                    </li>

                
                    <li><a rel="nofollow" href="/partners/" title="">Партнеры</a>
                    </li>

                
                    <li><a rel="nofollow" href="/archive/" title="">Архив Новостей</a>
                    </li>

                
                    <li><a rel="nofollow" href="/arch/" title="">Архив газеты "Владивосток"</a>
                    </li>

                
                    <li><a rel="nofollow" href="/rekvizity/" title="">Реквизиты</a>
                    </li>

                
                    <li><a rel="nofollow" href="/pad/" title="">Частные объявления</a>
                    </li>

                
                    <li><a rel="nofollow" href="/how_to_pay/" title="">Способы оплаты</a>
                    </li>

                            </ul>

            <div class="static">

                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                   target="_blank" rel="nofollow"><img
                        src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                        title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                        class="ym-advanced-informer" data-cid="33937244" data-lang="ru"/></a>
                <!-- /Yandex.Metrika informer -->
                <!--LiveInternet logo-->
                <noindex><a href="http://www.liveinternet.ru/click" rel="nofollow"
                            target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                 title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                 alt="" border="0" width="88"
                                                 height="31"/></a></noindex>
                <!--/LiveInternet-->
                <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1441270"
                        type="text/javascript"></script>
            </div>

            <p class="copyring">© 1997 - 2017 <a rel="nofollow" href="" title="">VLADNEWS</a>
                <br/><br/>
                При любом использовании материалов ссылка на <a href="http://vladnews.ru">vladnews.ru</a>                обязательна. <br/>
                Коммерческий отдел (423) 2415-585</p>

            <div class="texted">Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 <br/>
                Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") <br/>
                Форма периодического распространения: информационное агентство
            </div>

        </div>
    </noindex>
    

</div>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/front/js/copyright.js"></script>
<script type="text/javascript" src="/front/js/radio.js"></script>
<script type="text/javascript" src="/front/js/uppod_ajax.js"></script>
<script type="text/javascript" src="/front/js/disqus.js"></script>
<script type="text/javascript" src="/front/js/bgBaner.js"></script>
<script type="text/javascript" src="/front/js/asyncSocial.js"></script>
<script type="text/javascript" src="/assets/53587eab/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/assets/53587eab/locales/jquery.magnific-popup.ru-ru.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui-i18n.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('.text-image').magnificPopup({'type':'image'});
jQuery('#newsCalendar_container').datepicker(jQuery.extend({showMonthAfterYear:false},jQuery.datepicker.regional['ru'],{'dateFormat':'dd-mm-yy','minDate':'01-01-2009','maxDate':'+0','changeMonth':true,'changeYear':true,'onSelect': function(dateText, inst)
                            {
                            window.location.href = "/" + dateText + "/index.html";
                            },'defaultDate':null,'altField':'#newsCalendar'}));
});
/*]]>*/
</script>
</body>
</html>
