
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">

<head>
    <link rel="stylesheet" type="text/css" href="/assets/53587eab/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/front/css/jui/cupertino/jquery-ui.css" />
<title>Владимир Шкляров: мы практически ничего не успели посмотреть во Владивостоке        | Vladnews.ru: Новости Большого города </title>

    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8"/>
    <meta name='yandex-verification' content='4649fbdc9ceb746e'/>
    <meta name="Description" content="Владимир Шкляров: мы практически ничего не успели посмотреть во Владивостоке"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости'
          href='/rss.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>
    <!-- 01d384fa8dea0c9b -->



    
            <meta property="og:title" content="Владимир Шкляров: мы практически ничего не успели посмотреть во Владивостоке"/>
        
            <meta property="og:image" content="/uploads/news/2017/07/18/177514df47d96b55928ba416fa6dae70.jpg"/>
        
            <meta property="og:url" content="http://vladnews.ru/2017/07/18/131528/vladimir-shklyarov-my-prakticheski-nichego-ne-uspeli-posmotret-vo-vladivostoke.html"/>
        
            <meta property="og:description" content="Премьер Мариинского театра после фестиваля 'Мариинский' собирается на гастроли в Лондон"/>
        
            <meta property="og:article" content="article"/>
        
    <link rel="stylesheet" type="text/css" href="/front/css/stylefront25122014.css" media="screen"/>

    <!-- <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic'
          rel='stylesheet' type='text/css'/> -->


</head>

<body>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter33937244 = new Ya.Metrika({
                    id: 33937244,
                    clickmap: true,
                    trackLinks: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<div id="conteiner">


<div id="conteiner_main">

<!--header-->
<div id="banner_top">


    

</div>
<div id="header">
    <div id="head">
        <div id="logo"><a href="/" title=""><img src="/front/images/logo.png" alt=""/></a></div>
        <div class="tv8">
            <a target="_blank" href="/banner/click/99"><img width="369" height="103" src="/uploads/banner/2017/06/1cbb3d4f115b194f491bf9fc3fbc5e1c.gif" alt="" /></a>        </div>


        <div class="head_right">
            <div id="social">
                <noindex>
                    <a rel="nofollow" class="vkontakte" href="http://vk.com/public81016708" target="_blank"></a>
                    <a rel="nofollow" class="facebook" href="https://www.facebook.com/Vladnewsru"
                       target="_blank"></a>
                    <a rel="nofollow" class="twitter" href="http://twitter.com/Vladnews" target="_blank"></a>
                    <a rel="nofollow" class="ok" href="http://ok.ru/group/54917522259997" target="_blank"></a>
                    <a rel="nofollow" class="instagram" href="https://www.instagram.com/riavladnews/"
                       target="_blank"></a>
                </noindex>
            </div>
            <div class="contacts">
                <a class="email" href="mailto:m.reporter@vladnews.ru">Написать в редакцию</a>
            </div>
            <div class="poisk">
                <form method="get" action="http://vladnews.ru/search/">
                    <input type="hidden" value="150794" name="searchid"/><input name="text" type="text"
                                                                                class="search"
                                                                                value="Поиск по сайту"
                                                                                onfocus="if(this.value=='Поиск по сайту'){this.value='';}"
                                                                                onblur="if(this.value==''){this.value='Поиск по сайту';}"/>
                    <input name="" class="buton" value="" type="submit"/>
                </form>
            </div>
        </div>

        <div class="clear"></div>

        <ul class="top_menu">
                                                <li><a href="/themes/116.html" title="">Общество</a>
                    </li>
                                                                <li><a href="/themes/127.html" title="">Актуальный комментарий</a>
                    </li>
                                                                <li><a href="/themes/110.html" title="">Политика и экономика</a>
                    </li>
                                                                <li><a href="/themes/144.html" title="">Строительство</a>
                    </li>
                                                                <li><a href="/themes/152.html" title="">Дело Пушкарёва</a>
                    </li>
                                                                <li class="active"><a href="/themes/106.html"
                                          title="">Культура</a></li>
                                                                <li><a href="/themes/105.html" title="">Происшествия</a>
                    </li>
                                                                <li><a href="/themes/107.html" title="">Спорт</a>
                    </li>
                                    </ul>

    </div>
</div>
<!--/header-->


    <div class="top_block">
        <div class="top_blockin">
                            <div class="boxing">
                    <a href="/2017/07/18/131532/stroitelya-primorskogo-prodolzhayut-godami-derzhat-za-reshetkoj.html" title=""><img
                            src="/uploads/news/2017/07/18/315_144_3c4954cad74f4d2c7d3b1455486277ad.jpg"
                            alt="Строителя Приморского океанариума продолжают годами держать за решеткой"/></a>
                    <span>17:52, 18 июля</span>

                    <a class="header" href="/2017/07/18/131532/stroitelya-primorskogo-prodolzhayut-godami-derzhat-za-reshetkoj.html" title="">
                        Строителя Приморского океанариума продолжают годами держать за решеткой                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/07/18/131538/vo-vladivostoke-razyskivayut-devushku.html" title=""><img
                            src="/uploads/news/2017/07/18/315_144_81bea738820c2c6342a70e78834cac6e.jpg"
                            alt="Во Владивостоке разыскивают девушку"/></a>
                    <span>17:41, 18 июля</span>

                    <a class="header" href="/2017/07/18/131538/vo-vladivostoke-razyskivayut-devushku.html" title="">
                        Во Владивостоке разыскивают девушку                                                    (Фото)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/07/18/131522/eksperty-kishechnyj-gripp-atakuet-primore.html" title=""><img
                            src="/uploads/news/2017/07/18/315_144_88726ae554f8bfc6d194f90f3bac95d2.jpg"
                            alt="Эксперты: Кишечный грипп атакует Приморье"/></a>
                    <span>17:32, 18 июля</span>

                    <a class="header" href="/2017/07/18/131522/eksperty-kishechnyj-gripp-atakuet-primore.html" title="">
                        Эксперты: Кишечный грипп атакует Приморье                        </a>


                </div>
                    </div>
    </div>





<!--start main-->
<div id="wrapper">
<!--start left_bar-->
    <div id="left_bar">

    <noindex>
        <div id="banner_left">
            <a target="_blank" href="/banner/click/72"><img width="315" height="150" src="/uploads/banner/2017/02/28a09b4b8bcab15a9398a020534034dc.gif" alt="" /></a>        </div>
        <div class="zagolovok"><a href="/allnews/index.html">Новостная лента</a></div>
                    <div class="left_news_date"><a rel="nofollow"
                                           href="/18-07-2017/index.html">Июль, 18 вторник</a>
            </div>
                            
                            <div class="left_news">
                    <div
                        class="time">18:05</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/07/11/131061/internet-konferenciya-kak-vybrat-dostojnuyu-upravlyayushhuyu-kompaniyu.html"
                           title="">Интернет-конференция: Народный рейтинг управляющих компаний</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/07/11/131061/internet-konferenciya-kak-vybrat-dostojnuyu-upravlyayushhuyu-kompaniyu.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                                                    <div class="left_news">
                <div
                    class="time">17:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131524/snyatyj-vo-vladivostoke-film-naparnik-vyhodit-v-shirokij-prokat-v-sentyabre.html"
                       title="">Снятый во Владивостоке фильм «Напарник» выходит в широкий прокат в сентябре</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131524/snyatyj-vo-vladivostoke-film-naparnik-vyhodit-v-shirokij-prokat-v-sentyabre.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:52</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131532/stroitelya-primorskogo-prodolzhayut-godami-derzhat-za-reshetkoj.html"
                       title="">Строителя Приморского океанариума продолжают годами держать за решеткой</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131532/stroitelya-primorskogo-prodolzhayut-godami-derzhat-za-reshetkoj.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:41</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131508/duhota-v-primore-smenilas-prohladoj-i-morosyu.html"
                       title="">Духота в Приморье сменилась прохладой и моросью</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131508/duhota-v-primore-smenilas-prohladoj-i-morosyu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:41</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131538/vo-vladivostoke-razyskivayut-devushku.html"
                       title="">Во Владивостоке разыскивают девушку</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131538/vo-vladivostoke-razyskivayut-devushku.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:32</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131522/eksperty-kishechnyj-gripp-atakuet-primore.html"
                       title="">Эксперты: Кишечный грипп атакует Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131522/eksperty-kishechnyj-gripp-atakuet-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:21</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131521/vo-vladivostoke-za-sutki-proizoshlo-bolee-70-avarij.html"
                       title="">Во Владивостоке за сутки произошло более 70 аварий</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131521/vo-vladivostoke-za-sutki-proizoshlo-bolee-70-avarij.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:15</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131531/zhenshhina-ubivshaya-novorozhdennogo-rebenka-vo-vladivostoke-pojdet-pod-sud.html"
                       title="">Женщина, убившая новорожденного ребенка во Владивостоке, пойдет под суд</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131531/zhenshhina-ubivshaya-novorozhdennogo-rebenka-vo-vladivostoke-pojdet-pod-sud.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:12</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131520/nazvany-imena-vseh-finalistov-festivalya-tochka-vozvrata.html"
                       title="">Названы имена всех финалистов фестиваля «Точка возврата»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131520/nazvany-imena-vseh-finalistov-festivalya-tochka-vozvrata.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:01</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131516/policiya-primorskie-deti-vybirayut-opasnyj-put-k-plyazhu.html"
                       title="">Полиция: Приморские дети выбирают опасный путь к пляжу</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131516/policiya-primorskie-deti-vybirayut-opasnyj-put-k-plyazhu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:55</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131528/vladimir-shklyarov-my-prakticheski-nichego-ne-uspeli-posmotret-vo-vladivostoke.html"
                       title="">Владимир Шкляров: мы практически ничего не успели посмотреть во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131528/vladimir-shklyarov-my-prakticheski-nichego-ne-uspeli-posmotret-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:51</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131519/neizvestnye-ustroili-fleshmob-s-tualetnoj-bumagoj-vo-vladivostoke.html"
                       title="">Неизвестные устроили флешмоб с туалетной бумагой во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131519/neizvestnye-ustroili-fleshmob-s-tualetnoj-bumagoj-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:33</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131511/vladimir-miklushevskij-otchitaetsya-pered-yuriem-trutnevym-o-podgotovke-k-vef.html"
                       title="">Владимир Миклушевский отчитается перед Юрием Трутневым о подготовке к ВЭФ</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131511/vladimir-miklushevskij-otchitaetsya-pered-yuriem-trutnevym-o-podgotovke-k-vef.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:22</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131523/pensionerka-otlupila-dorozhnikov-vo-vladivostoke.html"
                       title="">Пенсионерка отлупила дорожников во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131523/pensionerka-otlupila-dorozhnikov-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:10</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131514/dzhip-perevernulsya-v-primore-iz-za-velosipedista.html"
                       title="">Джип перевернулся в Приморье из-за велосипедиста</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131514/dzhip-perevernulsya-v-primore-iz-za-velosipedista.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:58</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131504/nedostroennyj-hyatt-pytayutsya-prodat-cherez-moskvu.html"
                       title="">Недостроенный Hyatt пытаются продать через Москву</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131504/nedostroennyj-hyatt-pytayutsya-prodat-cherez-moskvu.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                            <a target="_blank" href="/banner/click/106"><img width="315" height="150" src="/uploads/banner/2017/07/c7856fe46767ba8857502156103b0f8c.gif" alt="" /></a>                                                <div class="left_news">
                <div
                    class="time">15:45</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131518/vladivostok-leto-v-razgare.html"
                       title="">Владивосток: лето в разгаре</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131518/vladivostok-leto-v-razgare.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:42</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131513/primorskim-deputatam-ponravilas-ideya-snizheniya-zarplat-za-proguly.html"
                       title="">Приморским депутатам понравилась идея снижения зарплат за прогулы</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131513/primorskim-deputatam-ponravilas-ideya-snizheniya-zarplat-za-proguly.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:33</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131512/v-primore-menshe-vsego-obnaruzheno-poddelnyh-kupyur.html"
                       title="">В Приморье меньше всего обнаружено поддельных купюр</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131512/v-primore-menshe-vsego-obnaruzheno-poddelnyh-kupyur.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:21</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131517/iz-okna-detskogo-sada-v-primore-vypal-rebenok.html"
                       title="">Из окна детского сада в Приморье выпал ребенок</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131517/iz-okna-detskogo-sada-v-primore-vypal-rebenok.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:08</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131500/dzhigity-na-konyah-shlestnutsya-vo-vladivostoke.html"
                       title="">Джигиты на конях схлестнутся во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131500/dzhigity-na-konyah-shlestnutsya-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:03</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131515/gde-vygodno-priobresti-valyutu-vo-vladivostoke.html"
                       title="">Где выгодно приобрести валюту во Владивостоке?</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131515/gde-vygodno-priobresti-valyutu-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:57</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131510/sud-lishil-mera-nahodki-prava-upravleniya-gorodom.html"
                       title="">Суд лишил мэра Находки права управления городом</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131510/sud-lishil-mera-nahodki-prava-upravleniya-gorodom.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:54</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131503/glavnyj-vopros-v-dele-pushkareva.html"
                       title="">Главный вопрос в деле Пушкарева</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131503/glavnyj-vopros-v-dele-pushkareva.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:42</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131506/zhitel-vladivostoka-popal-v-bolnicu-v-rezultate-dtp.html"
                       title="">Житель Владивостока попал в больницу в результате ДТП</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131506/zhitel-vladivostoka-popal-v-bolnicu-v-rezultate-dtp.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:31</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131509/v-primore-obnaruzhen-podpolnyj-detskij-lager.html"
                       title="">В Приморье обнаружен подпольный детский лагерь</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131509/v-primore-obnaruzhen-podpolnyj-detskij-lager.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:22</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131505/v-mihajlovke-sgorel-avtomobil.html"
                       title="">В Михайловке сгорел автомобиль</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131505/v-mihajlovke-sgorel-avtomobil.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:11</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131501/pozharnye-primorya-tushili-spectehniku.html"
                       title="">Пожарные Приморья тушили спецтехнику</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131501/pozharnye-primorya-tushili-spectehniku.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:00</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131507/sotrudniki-policii-zaderzhali-avtomobil-strelkov-iz-ani.html"
                       title="">Сотрудники полиции задержали автомобиль «стрелков» из «Ани»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131507/sotrudniki-policii-zaderzhali-avtomobil-strelkov-iz-ani.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:49</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131498/v-livadii-muzhchina-spas-tonushhih-detej-cenoj-svoej-zhizni.html"
                       title="">В Ливадии мужчина спас тонущих детей ценой своей жизни</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131498/v-livadii-muzhchina-spas-tonushhih-detej-cenoj-svoej-zhizni.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:37</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/07/18/131497/zhitelnica-primorya-kupila-rybu-s-chervyami.html"
                       title="">Жительница Приморья купила рыбу с червями</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/07/18/131497/zhitelnica-primorya-kupila-rybu-s-chervyami.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                        
        <div id="banner_left">
            <img width="315" height="150" src="/uploads/banner/2017/07/9d56418dde1e18480f05d149861a0e5c.gif" alt="" />        </div>
        <div class="calendar">

            <input id="newsCalendar" type="hidden" name="newsCalendar" /><div id="newsCalendar_container" name="newsCalendar_container"></div>        </div>

        
<div class="zagolovokPoll">Будете ли вы купаться в море после сообщений об акулах в акватории Владивостока?</div>

<div class="form">

    <form id="poll-form" action="/2017/07/18/131528/vladimir-shklyarov-my-prakticheski-nichego-ne-uspeli-posmotret-vo-vladivostoke.html" method="post">
    
    <div class="row">
                <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_0" value="240" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">Конечно, буду, акулы мне не страшны!</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="241" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1">Не уверен, что в акватории Владивостока водятся опасные акулы</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="239" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">Нет, я боюсь</label></div></div></span>            </div>

    <input class="button" type="submit" name="yt0" value="Голосовать" />
    </form>
</div><!-- form -->
 </br>
        <div id="banner_left">
            <!-- VK Widget -->
            <div id="vk_groups"></div>

        </div>

        <div class="zagolovok">Электронные версии</div>
                    <div class="electron_versia">
                <a href="/4165">  <span>4165 (104)                        от 18 июля 2017</span></a>
                <a href="/arch" title=""><img
                        src="/front/images/logoVl25.jpg" alt="Электронная версия газеты Владивосток"
                        width="160"
                        height="28"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4165/glavnoe/luch-nachal-s-feerii-golov.html"
                           title="«Луч» начал с феерии голов">«Луч» начал с феерии голов</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4165/glavnoe/obrazcy-maloetazhek-predstavyat-na-tretem-vef.html"
                           title="Образцы малоэтажек представят на третьем ВЭФ">Образцы малоэтажек представят на третьем ВЭФ</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4165/novosti/vseh-v-polshe-obognala-masha.html"
                           title="Всех в Польше обогнала Маша">Всех в Польше обогнала Маша</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4165/novosti/mishka-uznik-kpz.html"
                           title="Мишка – «узник» КПЗ">Мишка – «узник» КПЗ</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4165/novosti/primorskim-vracham-spasibo-iz-yaponii.html"
                           title="Приморским врачам – спасибо из Японии">Приморским врачам – спасибо из Японии</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                        </noindex>
    <div class="clearM"></div>

    <noindex>
                    <div class="electron_versia">
                <a href="/sad/69"> <span>69                        от 01 июня 2017</span></a>
                <a href="/magazine/arch/2" title=""><img
                        src="/front/images/sad.gif" alt="Электронная версия Сады и Огороды"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/kolonka-redaktora/otkuda-hvori.html"
                           title="Откуда хвори?">Откуда хвори?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/tvoj-god-lipa.html"
                           title="Твой год, липа!">Твой год, липа!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/cvetovody-predstavlyayut-svoi-kollekcii.html"
                           title="Цветоводы представляют свои коллекции">Цветоводы представляют свои коллекции</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/sadovodstvo-budut-kurirovat.html"
                           title="Садоводство будут курировать">Садоводство будут курировать</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/vyrashhivaem-vinograd-i-delaem-vino.html"
                           title="Выращиваем виноград и делаем вино">Выращиваем виноград и делаем вино</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div id="banner_left">
            <a target="_blank" href="/banner/click/73"><img width="315" height="150" src="/uploads/banner/2015/04/b200be766008b173fe0691b1bfa47e06.gif" alt="" /></a>        </div>
    </noindex>

    <div class="clearM"></div>
    <iframe
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FVladnewsru&amp;width=315&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true"
        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:290px;"
        allowTransparency="true"></iframe>


    </div>
    <!--end left_bar-->
<!--start content-->
<div id="content">
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <div class="zagolovok">
                    <a href="/themes/106.html"
               title="Культура">Культура</a>
                <time itemprop="datePublished" datetime="2017-07-18T16:55:49+1000"
              class="publish_date" pubdate>16:55, 18 июля 2017</time>
    </div>

    <div class="big_article">
                <h1 itemprop="headline"><a href=""
                                   title="Владимир Шкляров: мы практически ничего не успели посмотреть во Владивостоке">Владимир Шкляров: мы практически ничего не успели посмотреть во Владивостоке</a></h1>

        <div class="subheading" itemprop="description">Премьер Мариинского театра после фестиваля "Мариинский" собирается на гастроли в Лондон</div>
                    <div class="image">
                <a itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="text-image"
                   href="/uploads/news/2017/07/18/177514df47d96b55928ba416fa6dae70.jpg" title="Владимир Шкляров: мы практически ничего не успели посмотреть во Владивостоке"><img
                        itemprop="image" rel="image_src" src="/uploads/news/2017/07/18/315_177514df47d96b55928ba416fa6dae70.jpg" align="left"
                        alt="Фото: Маргарита Рябикова, РИА VladNews"/></a>
                <span>Фото: Маргарита Рябикова, РИА VladNews</span>
            </div>
        
        <span
            class="dPub"> Владивосток, вторник, 18 июля            ,
    РИА Vladnews.</span>
                    <div itemprop="articleBody"><p>Сегодня, 18 июля, в Большом зале Приморской сцены Мариинского театра пройдет творческая встреча премьера Мариинского театра и Баварского государственного балета Владимира Шклярова, где жители и гости города смогут увидеть три сольных постановки артиста балета: "Балет 101", "Гопак" из балета "Тарас Бульба" и номер "Не покидай меня". Стоит отметить, что премьерой вечера станет балет "Маргарита и Арман", где главные партии исполнит не только Владимир Шкляров, но и прима-балерина Ковент-Карден Наталья Осипова, сообщает РИА VladNews.</p><p>На пресс-конференции, которая прошла в понедельник, 17 июля, в Малом зале Приморской сцены Мариинского театра, Владимир Шкляров сообщил, что практически все постановки - премьерные и подпремьерные, каких точно не было в приморской столице. Также, по его словам, сложно было из огромного репертуара выбрать то, что именно нужно привезти на фестиваль "Мариинский", так как хочется показать все.</p><p>Его партнерша, балерина Наталья Осипова отметила, что с радостью приняла предложение Владимира Шклярова принять участие в фестивале "Мариинский". Тем более, что артистка никогда не была во Владивостоке.</p><p>"Так получилось, что я уже четыре года живу в Лондоне. И соскучилась по России. Поэтому с радостью приняла приглашение принять участие в фестивале. Тем более, во Владивостоке я никогда не была",- сообщила Наталья Осипова.</p><p>Однако практически кроме сцены и гостиничного номера артисты балета не смогли ничего увидеть во Владивостоке. Владимир Шкляров сообщил, что в ходе этой поездки в Приморскую столицу, они успели только оценить кухню ресторана Zuma. Большая часть времени ушла на репетиции и постановки.</p><p>После творческого вечера артисты балета сразу же отправятся на гастроли в Лондон.</p><p>Напомним, с 15 июля по 13 августа во Владивостоке пройдет II Международный Дальневосточный фестиваль "Мариинский", где жители Владивостока смогут увидеть около 40 спектаклей и концертов на 7 концертных площадках Дальнего Востока, в том числе — во Владивостоке, Уссурийске и Южно-Сахалинске.</p><p><a class="text-image" href="/uploads/news/2017/07/18/16f10a47ea6ab034d1c186cb72fd74b8.jpg"><img src="/uploads/news/2017/07/18/640_16f10a47ea6ab034d1c186cb72fd74b8.jpg"></a></p><p><a class="text-image" href="/uploads/news/2017/07/18/16f10a47ea6ab034d1c186cb72fd74b8.jpg"><a class="text-image" href="/uploads/news/2017/07/18/7f73740d8ce7bf11520ade9bd11fc784.jpg"><img src="/uploads/news/2017/07/18/640_7f73740d8ce7bf11520ade9bd11fc784.jpg"></a></a></p></div>
                                                                        <div class="clearM"></div>
        <script async type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"
             data-yashareTheme="counter"></div>

                    <div class="clearM"></div>
            <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'Vladnews'; // required: replace example with your forum shortname

    
    
    
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a rel="nofollow" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="nofollow" href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            </div>
</div>

    <!-- Яндекс.Директ -->
    <div id="yandex_ad"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Direct.insertInto(139878, "yandex_ad", {
                    ad_format: "direct",
                    font_size: 1,
                    type: "horizontal",
                    border_type: "block",
                    limit: 4,
                    title_font_size: 3,
                    links_underline: false,
                    site_bg_color: "FFFFFF",
                    header_bg_color: "FEEAC7",
                    border_color: "FBE5C0",
                    title_color: "2E3092",
                    url_color: "006600",
                    text_color: "000000",
                    hover_color: "2E3092",
                    sitelinks_color: "0000CC",
                    favicon: true,
                    no_sitelinks: false
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.src = "//an.yandex.ru/system/context.js";
            s.type = "text/javascript";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, "yandex_context_callbacks");
    </script>

    <div class="zagolovok">Похожие новости</div>
    <div class="article">
    <a href="/2017/07/18/131492/rabotnikov-torgovli-vladivostoka-zhdet-torzhestvennoe-meropriyatie.html" title="Работников торговли Владивостока ждет торжественное мероприятие</a"><img
            src="/uploads/news/2017/07/18/315_144_6c39815e98ca5842bd157cfe3cae1912.jpg"
            alt="Работников торговли Владивостока ждет торжественное мероприятие"/></a>
      <div class="text">
          <span>12:17, 18 июля 2017</span>
         <a class="title" href="/2017/07/18/131492/rabotnikov-torgovli-vladivostoka-zhdet-torzhestvennoe-meropriyatie.html" title="">Работников торговли Владивостока ждет торжественное мероприятие</a>
         <p>В программе - чествование лучших представителей этой отрасли города Владивостока и праздничный концерт</p>
      </div>
</div>
<div class="article">
    <a href="/2017/07/18/131484/fotovystavka-ogni-vladivostoka-rabotaet-v-centre-sovremennogo-iskusstva-artetazh.html" title="Фотовыставка «Огни Владивостока» работает в центре современного искусства «Артэтаж»</a"><img
            src="/uploads/news/2017/07/18/315_144_1170b74e6787f4c8ccfe7ddc55c0feaf.jpg"
            alt="Фотовыставка «Огни Владивостока» работает в центре современного искусства «Артэтаж»"/></a>
      <div class="text">
          <span>11:58, 18 июля 2017</span>
         <a class="title" href="/2017/07/18/131484/fotovystavka-ogni-vladivostoka-rabotaet-v-centre-sovremennogo-iskusstva-artetazh.html" title="">Фотовыставка «Огни Владивостока» работает в центре современного искусства «Артэтаж»</a>
         <p>Фотограф Павел Ванифатов</p>
      </div>
</div>
<div class="article">
    <a href="/2017/07/18/131465/v-ssha-pustyat-s-molotka-plastinku-podpisannuyu-dzhonom-lennonom-dlya-svoego-ubijcy.html" title="В США пустят с молотка пластинку, подписанную Джоном Ленноном для своего убийцы</a"><img
            src="/uploads/news/2017/07/18/315_144_4d14fd9b037e47f1a89d2f2c01488012.jpg"
            alt="В США пустят с молотка пластинку, подписанную Джоном Ленноном для своего убийцы"/></a>
      <div class="text">
          <span>01:22, 18 июля 2017</span>
         <a class="title" href="/2017/07/18/131465/v-ssha-pustyat-s-molotka-plastinku-podpisannuyu-dzhonom-lennonom-dlya-svoego-ubijcy.html" title="">В США пустят с молотка пластинку, подписанную Джоном Ленноном для своего убийцы</a>
         <p>Леннон был убит через пять часов после того, как оставил этот автограф</p>
      </div>
</div>
<div class="article">
    <a href="/2017/07/17/131461/primore-prisoedinitsya-k-vserossijskoj-akcii-noch-kino.html" title="Приморье присоединится к всероссийской акции «Ночь кино»</a"><img
            src="/uploads/news/2017/07/17/315_144_7d34f34e737e314926e36ed27d677faa.jpg"
            alt="Приморье присоединится к всероссийской акции «Ночь кино»"/></a>
      <div class="text">
          <span>23:30, 17 июля 2017</span>
         <a class="title" href="/2017/07/17/131461/primore-prisoedinitsya-k-vserossijskoj-akcii-noch-kino.html" title="">Приморье присоединится к всероссийской акции «Ночь кино»</a>
         <p>В голосовании, которое продлится до 25 июля, принимают участие 15 картин</p>
      </div>
</div>
<div class="article">
    <a href="/2017/07/17/131437/otborochnyj-tur-vtorogo-festivalya-imeni-vladimira-vysockogo-parus-prohodit-vo-vladivostoke.html" title="Отборочный тур второго фестиваля имени Владимира Высоцкого «Парус» проходит во Владивостоке</a"><img
            src="/uploads/news/2017/07/17/315_144_0e0a0752f69e8287a75dce3ea70d2787.jpg"
            alt="Отборочный тур второго фестиваля имени Владимира Высоцкого «Парус» проходит во Владивостоке"/></a>
      <div class="text">
          <span>15:57, 17 июля 2017</span>
         <a class="title" href="/2017/07/17/131437/otborochnyj-tur-vtorogo-festivalya-imeni-vladimira-vysockogo-parus-prohodit-vo-vladivostoke.html" title="">Отборочный тур второго фестиваля имени Владимира Высоцкого «Парус» проходит во Владивостоке</a>
         <p>В состав жюри отборочного этапа фестиваля вошли авторитетные представители творческого сообщества</p>
      </div>
</div>
<div class="article">
    <a href="/2017/07/16/131375/poeticheskoe-shou-proshlo-vo-vladivostoke.html" title="Поэтическое шоу прошло во Владивостоке</a"><img
            src="/uploads/news/2017/07/16/315_144_658663ff8091d06aa06c39521d8b858d.jpg"
            alt="Поэтическое шоу прошло во Владивостоке"/></a>
      <div class="text">
          <span>13:11, 16 июля 2017</span>
         <a class="title" href="/2017/07/16/131375/poeticheskoe-shou-proshlo-vo-vladivostoke.html" title="">Поэтическое шоу прошло во Владивостоке</a>
         <p>Проект получил свое продолжение</p>
      </div>
</div>
<div class="article">
    <a href="/2017/07/13/131238/mumij-troll-privezet-vo-vladivostok-svetovoe-shou-mirovogo-urovnya.html" title="«Мумий Тролль» привезет во Владивосток световое шоу мирового уровня</a"><img
            src="/uploads/news/2017/07/13/315_144_41d8089651ed095becd7117d1f89657b.jpg"
            alt="«Мумий Тролль» привезет во Владивосток световое шоу мирового уровня"/></a>
      <div class="text">
          <span>15:44, 13 июля 2017</span>
         <a class="title" href="/2017/07/13/131238/mumij-troll-privezet-vo-vladivostok-svetovoe-shou-mirovogo-urovnya.html" title="">«Мумий Тролль» привезет во Владивосток световое шоу мирового уровня</a>
         <p>Илья Лагутенко решил вернуться к минимализму 90-х</p>
      </div>
</div>

</div>
<!--end content-->

</div>
<!--end main-->
</div>
</div>

<div id="footer">
    <noindex>
        <div id="foot">
            <ul class="top_menu">
                
                    <li><a rel="nofollow" href="/adv.php" title="">Реклама</a>
                    </li>

                
                    <li><a rel="nofollow" href="/about/" title="">Редакция</a>
                    </li>

                
                    <li><a rel="nofollow" href="/partners/" title="">Партнеры</a>
                    </li>

                
                    <li><a rel="nofollow" href="/archive/" title="">Архив Новостей</a>
                    </li>

                
                    <li><a rel="nofollow" href="/arch/" title="">Архив газеты "Владивосток"</a>
                    </li>

                
                    <li><a rel="nofollow" href="/rekvizity/" title="">Реквизиты</a>
                    </li>

                
                    <li><a rel="nofollow" href="/pad/" title="">Частные объявления</a>
                    </li>

                
                    <li><a rel="nofollow" href="/how_to_pay/" title="">Способы оплаты</a>
                    </li>

                            </ul>

            <div class="static">

                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                   target="_blank" rel="nofollow"><img
                        src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                        title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                        class="ym-advanced-informer" data-cid="33937244" data-lang="ru"/></a>
                <!-- /Yandex.Metrika informer -->
                <!--LiveInternet logo-->
                <noindex><a href="http://www.liveinternet.ru/click" rel="nofollow"
                            target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                 title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                 alt="" border="0" width="88"
                                                 height="31"/></a></noindex>
                <!--/LiveInternet-->
                <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1441270"
                        type="text/javascript"></script>
            </div>

            <p class="copyring">© 1997 - 2017 <a rel="nofollow" href="" title="">VLADNEWS</a>
                <br/><br/>
                При любом использовании материалов ссылка на <a href="http://vladnews.ru">vladnews.ru</a>                обязательна. <br/>
                Коммерческий отдел (423) 2415-585</p>

            <div class="texted">Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 <br/>
                Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") <br/>
                Форма периодического распространения: информационное агентство
            </div>

        </div>
    </noindex>
    

</div>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/front/js/copyright.js"></script>
<script type="text/javascript" src="/front/js/radio.js"></script>
<script type="text/javascript" src="/front/js/uppod_ajax.js"></script>
<script type="text/javascript" src="/front/js/disqus.js"></script>
<script type="text/javascript" src="/front/js/bgBaner.js"></script>
<script type="text/javascript" src="/front/js/asyncSocial.js"></script>
<script type="text/javascript" src="/assets/53587eab/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/assets/53587eab/locales/jquery.magnific-popup.ru-ru.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui-i18n.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('.text-image').magnificPopup({'type':'image'});
jQuery('#newsCalendar_container').datepicker(jQuery.extend({showMonthAfterYear:false},jQuery.datepicker.regional['ru'],{'dateFormat':'dd-mm-yy','minDate':'01-01-2009','maxDate':'+0','changeMonth':true,'changeYear':true,'onSelect': function(dateText, inst)
                            {
                            window.location.href = "/" + dateText + "/index.html";
                            },'defaultDate':null,'altField':'#newsCalendar'}));
});
/*]]>*/
</script>
</body>
</html>
