
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">

<head>
    <link rel="stylesheet" type="text/css" href="/assets/53587eab/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/front/css/jui/cupertino/jquery-ui.css" />
<title>У эмбрионов обнаружен иммунитет        | Vladnews.ru: Новости Большого города </title>

    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8"/>
    <meta name='yandex-verification' content='4649fbdc9ceb746e'/>
    <meta name="Description" content="У эмбрионов обнаружен иммунитет"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости'
          href='/rss.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>
    <!-- 01d384fa8dea0c9b -->



    
            <meta property="og:title" content="У эмбрионов обнаружен иммунитет"/>
        
            <meta property="og:image" content="/uploads/news/2017/06/16/0388655b22b10557610fbe8aa3a7869b.JPG"/>
        
            <meta property="og:url" content="http://vladnews.ru/2017/06/16/129535/socialnye-seti-ko-mnogim-glavam-regionov-u-prezidenta-budut-svoi-voprosy.html"/>
        
            <meta property="og:description" content="Исследования продолжаются"/>
        
            <meta property="og:article" content="article"/>
        
    <link rel="stylesheet" type="text/css" href="/front/css/stylefront25122014.css" media="screen"/>

    <!-- <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic'
          rel='stylesheet' type='text/css'/> -->


</head>

<body>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter33937244 = new Ya.Metrika({
                    id: 33937244,
                    clickmap: true,
                    trackLinks: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<div id="conteiner">


<div id="conteiner_main">

<!--header-->
<div id="banner_top">


    

</div>
<div id="header">
    <div id="head">
        <div id="logo"><a href="/" title=""><img src="/front/images/logo.png" alt=""/></a></div>
        <div class="tv8">
            <img width="326" height="100" src="/uploads/banner/2015/10/c5923cf5ea90b3bcd957f6639f554f6c.gif" alt="Владивосток с телепрограммой" />        </div>


        <div class="head_right">
            <div id="social">
                <noindex>
                    <a rel="nofollow" class="vkontakte" href="http://vk.com/public81016708" target="_blank"></a>
                    <a rel="nofollow" class="facebook" href="https://www.facebook.com/Vladnewsru"
                       target="_blank"></a>
                    <a rel="nofollow" class="twitter" href="http://twitter.com/Vladnews" target="_blank"></a>
                    <a rel="nofollow" class="ok" href="http://ok.ru/group/54917522259997" target="_blank"></a>
                    <a rel="nofollow" class="instagram" href="https://www.instagram.com/riavladnews/"
                       target="_blank"></a>
                </noindex>
            </div>
            <div class="contacts">
                <a class="email" href="mailto:m.reporter@vladnews.ru">Написать в редакцию</a>
            </div>
            <div class="poisk">
                <form method="get" action="http://vladnews.ru/search/">
                    <input type="hidden" value="150794" name="searchid"/><input name="text" type="text"
                                                                                class="search"
                                                                                value="Поиск по сайту"
                                                                                onfocus="if(this.value=='Поиск по сайту'){this.value='';}"
                                                                                onblur="if(this.value==''){this.value='Поиск по сайту';}"/>
                    <input name="" class="buton" value="" type="submit"/>
                </form>
            </div>
        </div>

        <div class="clear"></div>

        <ul class="top_menu">
                                                <li><a href="/themes/116.html" title="">Общество</a>
                    </li>
                                                                <li><a href="/themes/127.html" title="">Актуальный комментарий</a>
                    </li>
                                                                <li><a href="/themes/110.html" title="">Политика и экономика</a>
                    </li>
                                                                <li><a href="/themes/144.html" title="">Строительство</a>
                    </li>
                                                                <li><a href="/themes/152.html" title="">Дело Пушкарёва</a>
                    </li>
                                                                <li><a href="/themes/106.html" title="">Культура</a>
                    </li>
                                                                <li><a href="/themes/105.html" title="">Происшествия</a>
                    </li>
                                                                <li><a href="/themes/107.html" title="">Спорт</a>
                    </li>
                                    </ul>

    </div>
</div>
<!--/header-->


    <div class="top_block">
        <div class="top_blockin">
                            <div class="boxing">
                    <a href="/2017/06/16/129543/voditel-pensioner-na-krutom-dzhipe-sbil-starushku-na-zebre-vo-vladivostoke.html" title=""><img
                            src="/uploads/news/2017/06/16/315_144_7727a1c8ba8cf4290c8a80d8ea8eef5e.jpg"
                            alt="Водитель-пенсионер на крутом джипе сбил старушку на «зебре» во Владивостоке"/></a>
                    <span>15:23, 16 июня</span>

                    <a class="header" href="/2017/06/16/129543/voditel-pensioner-na-krutom-dzhipe-sbil-starushku-na-zebre-vo-vladivostoke.html" title="">
                        Водитель-пенсионер на крутом джипе сбил старушку на «зебре» во Владивостоке                                                    (Эксклюзив)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/06/16/129542/leopard-kotoryj-poluchil-uvechya-v-zapovednike-zdorov.html" title=""><img
                            src="/uploads/news/2017/06/16/315_144_4d3ad3135755fd5d5562630a0c6e4bb2.jpg"
                            alt="Леопард, который получил увечья в заповеднике, здоров"/></a>
                    <span>15:05, 16 июня</span>

                    <a class="header" href="/2017/06/16/129542/leopard-kotoryj-poluchil-uvechya-v-zapovednike-zdorov.html" title="">
                        Леопард, который получил увечья в заповеднике, здоров                                                    (Фото)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/06/16/129541/lexus-otpravil-zhenshhinu-na-bolnichnyj-vo-vladivostoke.html" title=""><img
                            src="/uploads/news/2017/06/16/315_144_baf17297e61098489b4ba95fd1c1f184.jpg"
                            alt="Lexus отправил женщину на больничный во Владивостоке"/></a>
                    <span>14:53, 16 июня</span>

                    <a class="header" href="/2017/06/16/129541/lexus-otpravil-zhenshhinu-na-bolnichnyj-vo-vladivostoke.html" title="">
                        Lexus отправил женщину на больничный во Владивостоке                                                    (Эксклюзив)
                        </a>


                </div>
                    </div>
    </div>





<!--start main-->
<div id="wrapper">
<!--start left_bar-->
    <div id="left_bar">

    <noindex>
        <div id="banner_left">
            <a target="_blank" href="/banner/click/72"><img width="315" height="150" src="/uploads/banner/2017/02/458f5fd1a5e965fb5df0677d59227245.gif" alt="" /></a>        </div>
        <div class="zagolovok"><a href="/allnews/index.html">Новостная лента</a></div>
                    <div class="left_news_date"><a rel="nofollow"
                                           href="/16-06-2017/index.html">Июнь, 16 пятница</a>
            </div>
                            
                            <div class="left_news">
                    <div
                        class="time">15:33</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/06/15/129439/kakov-scenarij-vojny-nedaleko-ot-primorya.html"
                           title="">Каков сценарий войны недалеко от Приморья?</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/06/15/129439/kakov-scenarij-vojny-nedaleko-ot-primorya.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                                                    <div class="left_news">
                <div
                    class="time">15:31</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129545/ozhirenie-materi-vyzyvaet-poroki-razvitiya-u-rebenka.html"
                       title="">Ожирение матери вызывает пороки развития у ребенка</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129545/ozhirenie-materi-vyzyvaet-poroki-razvitiya-u-rebenka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:23</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129543/voditel-pensioner-na-krutom-dzhipe-sbil-starushku-na-zebre-vo-vladivostoke.html"
                       title="">Водитель-пенсионер на крутом джипе сбил старушку на «зебре» во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129543/voditel-pensioner-na-krutom-dzhipe-sbil-starushku-na-zebre-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:16</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129523/teatr-belaya-loshad-pereezzhaet-na-novoe-mesto.html"
                       title="">Театр «Белая лошадь» переезжает на новое место</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129523/teatr-belaya-loshad-pereezzhaet-na-novoe-mesto.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:05</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129542/leopard-kotoryj-poluchil-uvechya-v-zapovednike-zdorov.html"
                       title="">Леопард, который получил увечья в заповеднике, здоров</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129542/leopard-kotoryj-poluchil-uvechya-v-zapovednike-zdorov.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:53</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129541/lexus-otpravil-zhenshhinu-na-bolnichnyj-vo-vladivostoke.html"
                       title="">Lexus отправил женщину на больничный во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129541/lexus-otpravil-zhenshhinu-na-bolnichnyj-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:41</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129535/socialnye-seti-ko-mnogim-glavam-regionov-u-prezidenta-budut-svoi-voprosy.html"
                       title="">У эмбрионов обнаружен иммунитет</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129535/socialnye-seti-ko-mnogim-glavam-regionov-u-prezidenta-budut-svoi-voprosy.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:35</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129539/ilya-lagutenko-vypustil-novyj-klip.html"
                       title="">​Илья Лагутенко выпустил новый клип</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129539/ilya-lagutenko-vypustil-novyj-klip.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:26</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129540/mksc-vladivostoka-podtverdil-zahvat-primorskoj-yahty-sudnom-iz-kndr.html"
                       title="">МКСЦ Владивостока подтвердил информацию о захвате приморской яхты судном из КНДР</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129540/mksc-vladivostoka-podtverdil-zahvat-primorskoj-yahty-sudnom-iz-kndr.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:18</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129538/tadzhiki-vladivostoka-rasskazali-o-nacionalnyh-osobennostyah.html"
                       title="">Таджики Владивостока рассказали о национальных особенностях</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129538/tadzhiki-vladivostoka-rasskazali-o-nacionalnyh-osobennostyah.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:07</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129536/pokos-travy-formovochnuyu-obrezku-kustarnikov-i-vysadku-cvetov-provodyat-ozeleniteli-vladivostoka.html"
                       title="">Покос травы, формовочную обрезку кустарников и высадку цветов проводят озеленители Владивостока</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129536/pokos-travy-formovochnuyu-obrezku-kustarnikov-i-vysadku-cvetov-provodyat-ozeleniteli-vladivostoka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:54</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129537/gruzovik-stolknulsya-s-passazhirskim-poezdom-na-sahaline.html"
                       title="">Грузовик столкнулся с пассажирским поездом на Сахалине</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129537/gruzovik-stolknulsya-s-passazhirskim-poezdom-na-sahaline.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:46</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129534/v-primorskom-magazine-obnaruzheny-zalezhi-surrogata-spirta.html"
                       title="">В приморском магазине обнаружены залежи суррогата спирта</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129534/v-primorskom-magazine-obnaruzheny-zalezhi-surrogata-spirta.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:34</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129533/zagadochnoe-pole-obnaruzheno-v-primore.html"
                       title="">Загадочное поле обнаружено в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129533/zagadochnoe-pole-obnaruzheno-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:23</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129532/dvoe-maloletnih-huliganov-edva-ne-pustili-s-relsov-poezd-v-primore.html"
                       title="">Двое малолетних хулиганов едва не пустили с рельсов поезд в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129532/dvoe-maloletnih-huliganov-edva-ne-pustili-s-relsov-poezd-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:02</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129531/vo-vladivostoke-skonchalsya-kapitan-dalnego-plavaniya-valerij-prokopevich-mihalev.html"
                       title="">Во Владивостоке скончался капитан дальнего плавания Валерий Прокопьевич Михалев</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129531/vo-vladivostoke-skonchalsya-kapitan-dalnego-plavaniya-valerij-prokopevich-mihalev.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                            <a target="_blank" href="/banner/click/129"><img width="315" height="150" src="/uploads/banner/2017/06/4e5ffd9ab5d7580e1f00f0631b2177b1.gif" alt="" /></a>                                                <div class="left_news">
                <div
                    class="time">12:51</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129530/genprokuratura-vplotnuyu-zanyalas-problemoj-ugolnoj-pyli-v-nahodke.html"
                       title="">Генпрокуратура вплотную занялась проблемой угольной пыли в Находке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129530/genprokuratura-vplotnuyu-zanyalas-problemoj-ugolnoj-pyli-v-nahodke.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:39</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129529/zhitel-ussurijska-zaderzhan-policejskimi-po-podozreniyu-v-sovershenii-krazhi.html"
                       title="">Житель Уссурийска задержан полицейскими по подозрению в совершении кражи</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129529/zhitel-ussurijska-zaderzhan-policejskimi-po-podozreniyu-v-sovershenii-krazhi.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:28</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129528/na-trasse-v-primore-perevernulas-fura.html"
                       title="">На трассе в Приморье перевернулась фура</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129528/na-trasse-v-primore-perevernulas-fura.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:17</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129527/vladivostok-i-harbin-stali-gorodami-pobratimami.html"
                       title="">Владивосток и Харбин стали городами-побратимами</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129527/vladivostok-i-harbin-stali-gorodami-pobratimami.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:06</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129526/ko-mnogim-glavam-regionov-u-prezidenta-budut-svoi-voprosy.html"
                       title="">Ко многим главам регионов у президента будут свои вопросы</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129526/ko-mnogim-glavam-regionov-u-prezidenta-budut-svoi-voprosy.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:57</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129524/nochyu-neadekvatnyj-muzhchina-lomilsya-v-zdanie-administracii-vladivostoka.html"
                       title="">Ночью неадекватный мужчина «ломился» в здание администрации Владивостока</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129524/nochyu-neadekvatnyj-muzhchina-lomilsya-v-zdanie-administracii-vladivostoka.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:49</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129525/v-morskom-torgovom-portu-vladivostoka-potushili-pozhar.html"
                       title="">В морском торговом порту Владивостока потушили пожар</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129525/v-morskom-torgovom-portu-vladivostoka-potushili-pozhar.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo video">Фото и Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:43</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129516/primorec-osuzhden-za-kiber-krazhi.html"
                       title="">Приморец осужден за кибер-кражи</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129516/primorec-osuzhden-za-kiber-krazhi.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:32</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129514/zhitelnica-primorya-popalas-na-krazhe-nagrad-velikoj-otechestvennoj-vojny.html"
                       title="">Жительница Приморья попалась на краже наград Великой Отечественной войны</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129514/zhitelnica-primorya-popalas-na-krazhe-nagrad-velikoj-otechestvennoj-vojny.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:19</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129520/v-primore-perevernulas-lodka-s-dvumya-rybakami.html"
                       title="">В Приморье перевернулась лодка с двумя рыбаками</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129520/v-primore-perevernulas-lodka-s-dvumya-rybakami.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:54</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129521/leera-naskvoz-pronzili-avtomobil-pri-avarii-vo-vladivostoke.html"
                       title="">Леера насквозь пронзили автомобиль при аварии во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129521/leera-naskvoz-pronzili-avtomobil-pri-avarii-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo video">Фото и Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:43</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129519/v-primore-ishhut-telo-utonuvshego-rybaka.html"
                       title="">В Приморье ищут тело утонувшего рыбака</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129519/v-primore-ishhut-telo-utonuvshego-rybaka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:32</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129518/opublikovany-chernyj-i-belyj-spiski-plyazhej-v-primore.html"
                       title="">Опубликованы «черный» и «белый» списки пляжей в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129518/opublikovany-chernyj-i-belyj-spiski-plyazhej-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:24</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129517/chastnyj-dom-sgorel-v-arteme.html"
                       title="">Частный дом сгорел в Артеме</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129517/chastnyj-dom-sgorel-v-arteme.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:14</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/06/16/129515/sereznyj-pozhar-potushili-vo-vladivostoke.html"
                       title="">Серьезный пожар потушили во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/06/16/129515/sereznyj-pozhar-potushili-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                        
        <div id="banner_left">
            <a target="_blank" href="/banner/click/86"><img width="315" height="150" src="/uploads/banner/2016/04/0ff632b0fcf05c23e3c60a7d547db886.jpeg" alt="" /></a>        </div>
        <div class="calendar">

            <input id="newsCalendar" type="hidden" name="newsCalendar" /><div id="newsCalendar_container" name="newsCalendar_container"></div>        </div>

        
<div class="zagolovokPoll">Будете ли вы купаться в море после сообщений об акулах в акватории Владивостока?</div>

<div class="form">

    <form id="poll-form" action="/2017/06/16/129535/socialnye-seti-ko-mnogim-glavam-regionov-u-prezidenta-budut-svoi-voprosy.html" method="post">
    
    <div class="row">
                <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_0" value="240" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">Конечно, буду, акулы мне не страшны!</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="241" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1">Не уверен, что в акватории Владивостока водятся опасные акулы</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="239" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">Нет, я боюсь</label></div></div></span>            </div>

    <input class="button" type="submit" name="yt0" value="Голосовать" />
    </form>
</div><!-- form -->
 </br>
        <div id="banner_left">
            <!-- VK Widget -->
            <div id="vk_groups"></div>

        </div>

        <div class="zagolovok">Электронные версии</div>
                    <div class="electron_versia">
                <a href="/4148">  <span>4148 (87)                        от 16 июня 2017</span></a>
                <a href="/arch" title=""><img
                        src="/front/images/logoVl25.jpg" alt="Электронная версия газеты Владивосток"
                        width="160"
                        height="28"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4148/glavnoe/dlya-zdorovya-propisali-disciplinu.html"
                           title="Для здоровья прописали дисциплину">Для здоровья прописали дисциплину</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4148/glavnoe/kanikuly-zhizn-za-selfi.html"
                           title="Каникулы: жизнь за селфи">Каникулы: жизнь за селфи</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4148/novosti/finskie-interesy-ot-shkipera-geka-do-dalnevostochnogo-gektara.html"
                           title="Финские интересы: от шкипера Гека  до дальневосточного гектара">Финские интересы: от шкипера Гека  до дальневосточного гектара</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4148/novosti/schastlivoe-detstvo-v-farfore.html"
                           title="Счастливое детство в фарфоре">Счастливое детство в фарфоре</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4148/novosti/uvazhaemye-rabotniki-i-veterany-otrasli-zdravoohraneniya.html"
                           title="Уважаемые работники и ветераны отрасли здравоохранения!">Уважаемые работники и ветераны отрасли здравоохранения!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                        </noindex>
    <div class="clearM"></div>

    <noindex>
                    <div class="electron_versia">
                <a href="/sad/69"> <span>69                        от 01 июня 2017</span></a>
                <a href="/magazine/arch/2" title=""><img
                        src="/front/images/sad.gif" alt="Электронная версия Сады и Огороды"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/kolonka-redaktora/otkuda-hvori.html"
                           title="Откуда хвори?">Откуда хвори?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/tvoj-god-lipa.html"
                           title="Твой год, липа!">Твой год, липа!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/cvetovody-predstavlyayut-svoi-kollekcii.html"
                           title="Цветоводы представляют свои коллекции">Цветоводы представляют свои коллекции</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/sadovodstvo-budut-kurirovat.html"
                           title="Садоводство будут курировать">Садоводство будут курировать</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/69/chto-novogo/vyrashhivaem-vinograd-i-delaem-vino.html"
                           title="Выращиваем виноград и делаем вино">Выращиваем виноград и делаем вино</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div id="banner_left">
            <a target="_blank" href="/banner/click/73"><img width="315" height="150" src="/uploads/banner/2015/04/b200be766008b173fe0691b1bfa47e06.gif" alt="" /></a>        </div>
    </noindex>

    <div class="clearM"></div>
    <iframe
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FVladnewsru&amp;width=315&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true"
        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:290px;"
        allowTransparency="true"></iframe>


    </div>
    <!--end left_bar-->
<!--start content-->
<div id="content">
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <div class="zagolovok">
                    <a href="/themes/129.html"
               title="Красота и Здоровье">Красота и Здоровье</a>
                <time itemprop="datePublished" datetime="2017-06-16T14:41:29+1000"
              class="publish_date" pubdate>14:41, 16 июня 2017</time>
    </div>

    <div class="big_article">
                <h1 itemprop="headline"><a href=""
                                   title="У эмбрионов обнаружен иммунитет">У эмбрионов обнаружен иммунитет</a></h1>

        <div class="subheading" itemprop="description">Исследования продолжаются</div>
                    <div class="image">
                <a itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="text-image"
                   href="/uploads/news/2017/06/16/0388655b22b10557610fbe8aa3a7869b.JPG" title="У эмбрионов обнаружен иммунитет"><img
                        itemprop="image" rel="image_src" src="/uploads/news/2017/06/16/315_0388655b22b10557610fbe8aa3a7869b.JPG" align="left"
                        alt="Фото: TOMIarsfan - DeviantArt"/></a>
                <span>Фото: TOMIarsfan - DeviantArt</span>
            </div>
        
        <span
            class="dPub"> Владивосток, пятница, 16 июня            ,
    РИА Vladnews.</span>
                    <div itemprop="articleBody"><p>Исследователи из Сингапура, Германии, Китая и других стран обнаружили, что организм эмбрионов способен подавлять иммунный ответ в ответ на чужеродные агенты,&nbsp;сообщает РИА VladNews со ссылкой на <a href="http://naked-science.ru/" style="background-color: initial;">naked-science</a>.</p><p>Несмотря на то, что организмы матери и эмбриона разделены кожей, в норме между ними происходит непрерывный обмен питательными веществами. При наличии у плода развитой иммунной системы антигены, поступающие из амниотической жидкости или крови, теоретически должны вызывать соответствующие реакции. Однако на практике такой иммунный ответ не встречается. Прояснение механизма может помочь в разработке методов трансплантации, терапии эмбриональными и мультипотентными стволовыми клетками, а также генной терапии, позволяющих избежать кризиса отторжения. Чтобы восполнить пробел, авторы новой работы изучили антигенпрезентирующие клетки эмбрионов и взрослых людей.</p><p>Долгое время отсутствие иммунного отклика объяснялось примитивным функционированием иммунной системы эмбрионов. В частности, неясной оставалась степень развития дендритных клеток — наряду с B-лимфоцитами и макрофагами они захватывают антиген с помощью эндоцитоза или фагоцитоза, после чего представляют фрагмент агента, расположенный на мембране, Т-лимфоцитам. При успешном распознавании последние запускают иммунный ответ, уничтожая аналогичные антигены и поврежденные клетки собственного организма. Результаты анализа показали, что вопреки доминирующей гипотезе, дендритные и T-клетки эмбрионов способны на иммунный ответ уже на 13 неделе беременности.</p><p>Так, согласно экспериментам, иммунитет плода, как и взрослых людей, может захватывать чужеродные агенты и представлять их фрагменты Т-лимфоцитам. Однако после этого их организм активирует регуляторные Т-клетки — они модулируют силу отклика через эффекторные лимфоциты. На молекулярном уровне такая корректировка, в случае дендритных клеток, опосредуется выработкой фермента аргиназа-2, которая за счет изменения уровня L-аргинина подавляет продукцию фактора некроза опухоли (TNF). Любопытно, что избыток этого белка положительно коррелирует с выкидышами. Тем не менее, экспрессия свыше трех тысяч генов дендритных клеток у младенцев и эмбрионов отличается.</p><p>Кроме потенциальных возможностей для трансплантации и генной терапии, прояснение механизма подавления иммунного ответа у плода может помочь в исследованиях, направленных на минимизацию риска неблагоприятного исхода беременности. По статистике, чрезмерные иммунные реакции эмбрионов приводят к выкидышам в 40% случаев. Предполагается, что повышать вероятность отклика способны, например, внутриматочные инфекции. Прояснить этот механизм, а также предложить способы предотвращения подобных нежелательных реакций авторы намерены в дальнейших исследованиях. Ранее к факторам риска при беременности отнесли пассивное курение до зачатия, листериоз и диету.</p></div>
                                                                        <div class="clearM"></div>
        <script async type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"
             data-yashareTheme="counter"></div>

                    <div class="clearM"></div>
            <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'Vladnews'; // required: replace example with your forum shortname

    
    
    
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a rel="nofollow" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="nofollow" href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            </div>
</div>

    <!-- Яндекс.Директ -->
    <div id="yandex_ad"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Direct.insertInto(139878, "yandex_ad", {
                    ad_format: "direct",
                    font_size: 1,
                    type: "horizontal",
                    border_type: "block",
                    limit: 4,
                    title_font_size: 3,
                    links_underline: false,
                    site_bg_color: "FFFFFF",
                    header_bg_color: "FEEAC7",
                    border_color: "FBE5C0",
                    title_color: "2E3092",
                    url_color: "006600",
                    text_color: "000000",
                    hover_color: "2E3092",
                    sitelinks_color: "0000CC",
                    favicon: true,
                    no_sitelinks: false
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.src = "//an.yandex.ru/system/context.js";
            s.type = "text/javascript";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, "yandex_context_callbacks");
    </script>

    <div class="zagolovok">Похожие новости</div>
    <div class="article">
    <a href="/2017/06/15/129452/raskryt-novyj-sekret-obyknovennoj-prostudy.html" title="Раскрыт новый секрет обыкновенной простуды</a"><img
            src="/uploads/news/2017/06/15/315_144_e1c5254af6c7858750ee0288d9cf5f08.JPG"
            alt="Раскрыт новый секрет обыкновенной простуды"/></a>
      <div class="text">
          <span>12:26, 15 июня 2017</span>
         <a class="title" href="/2017/06/15/129452/raskryt-novyj-sekret-obyknovennoj-prostudy.html" title="">Раскрыт новый секрет обыкновенной простуды</a>
         <p>На него указала редчайшая мутация</p>
      </div>
</div>
<div class="article">
    <a href="/2017/06/15/129415/primorcev-priglashayut-na-besplatnuyu-proverku-zdorovya.html" title="Приморцев приглашают на бесплатную проверку здоровья</a"><img
            src="/uploads/news/2017/06/15/315_144_08172d93df504325294b9c777c2653fc.JPG"
            alt="Приморцев приглашают на бесплатную проверку здоровья"/></a>
      <div class="text">
          <span>07:12, 15 июня 2017</span>
         <a class="title" href="/2017/06/15/129415/primorcev-priglashayut-na-besplatnuyu-proverku-zdorovya.html" title="">Приморцев приглашают на бесплатную проверку здоровья</a>
         <p>Диспансеризации в 2017 году подлежат все, кто рожден в 1996, 1993, 1990, 1987, 1984, 1981, 1978, 1975, 1972, 1969, 1966, 1963, 1960, 1957, 1954, 1951, 1948, 1945, 1942, 1939, 1936, 1933, 1930, 1927, 1924, 1921 гг.</p>
      </div>
</div>
<div class="article">
    <a href="/2017/06/14/129418/vo-vladivostoke-poyavilos-novoe-otdelenie-patologii-novorozhdennyh.html" title="Во Владивостоке появилось новое отделение патологии новорожденных</a"><img
            src="/uploads/news/2017/06/14/315_144_486d11b231d1345615a4e6278b4d0552.JPG"
            alt="Во Владивостоке появилось новое отделение патологии новорожденных"/></a>
      <div class="text">
          <span>22:02, 14 июня 2017</span>
         <a class="title" href="/2017/06/14/129418/vo-vladivostoke-poyavilos-novoe-otdelenie-patologii-novorozhdennyh.html" title="">Во Владивостоке появилось новое отделение патологии новорожденных</a>
         <p>В роддоме №3 будет осуществляться второй этап выхаживания малышей</p>
      </div>
</div>
<div class="article">
    <a href="/2017/06/14/129371/chto-luchshe-dlya-pohudeniya-silovye-ili-kardiotrenirovki.html" title="​Что лучше для похудения: силовые или кардиотренировки?</a"><img
            src="/uploads/news/2017/06/14/315_144_73c314141262b13d2e7490986fc4e9a3.JPG"
            alt="​Что лучше для похудения: силовые или кардиотренировки?"/></a>
      <div class="text">
          <span>11:16, 14 июня 2017</span>
         <a class="title" href="/2017/06/14/129371/chto-luchshe-dlya-pohudeniya-silovye-ili-kardiotrenirovki.html" title="">​Что лучше для похудения: силовые или кардиотренировки?</a>
         <p>Как сделать женственную фигуру</p>
      </div>
</div>
<div class="article">
    <a href="/2017/06/14/129350/stala-izvestna-vsya-pravda-o-privivkah-v-primore.html" title="Стала известна вся правда о прививках в Приморье</a"><img
            src="/uploads/news/2017/06/14/315_144_d6fe971d0d8d8e5e4f3dfc533757aec7.JPG"
            alt="Стала известна вся правда о прививках в Приморье"/></a>
      <div class="text">
          <span>07:37, 14 июня 2017</span>
         <a class="title" href="/2017/06/14/129350/stala-izvestna-vsya-pravda-o-privivkah-v-primore.html" title="">Стала известна вся правда о прививках в Приморье</a>
         <p>На вопросы отвечала ​заведующая краевым центром вакцинопрофилактики Евгения Воробьева</p>
      </div>
</div>
<div class="article">
    <a href="/2017/06/13/129343/primore-prisoedinitsya-k-vsemirnomu-dnyu-donora.html" title="Приморье присоединится к всемирному Дню донора</a"><img
            src="/uploads/news/2017/06/13/315_144_edfba3e7fb6884de13d0c99e2924ca0b.JPG"
            alt="Приморье присоединится к всемирному Дню донора"/></a>
      <div class="text">
          <span>17:52, 13 июня 2017</span>
         <a class="title" href="/2017/06/13/129343/primore-prisoedinitsya-k-vsemirnomu-dnyu-donora.html" title="">Приморье присоединится к всемирному Дню донора</a>
         <p>Кровь будут принимать 14 июня с 8.30 до 12.00</p>
      </div>
</div>
<div class="article">
    <a href="/2017/06/13/129333/stalo-izvestno-kak-mozhno-effektivno-vzbodritsya.html" title="Стало известно, как можно эффективно взбодриться</a"><img
            src="/uploads/news/2017/06/13/315_144_cec856a0866a765047ae944dcabf25d6.JPG"
            alt="Стало известно, как можно эффективно взбодриться"/></a>
      <div class="text">
          <span>16:24, 13 июня 2017</span>
         <a class="title" href="/2017/06/13/129333/stalo-izvestno-kak-mozhno-effektivno-vzbodritsya.html" title="">Стало известно, как можно эффективно взбодриться</a>
         <p>Советы психологов</p>
      </div>
</div>

</div>
<!--end content-->

</div>
<!--end main-->
</div>
</div>

<div id="footer">
    <noindex>
        <div id="foot">
            <ul class="top_menu">
                
                    <li><a rel="nofollow" href="/adv.php" title="">Реклама</a>
                    </li>

                
                    <li><a rel="nofollow" href="/about/" title="">Редакция</a>
                    </li>

                
                    <li><a rel="nofollow" href="/partners/" title="">Партнеры</a>
                    </li>

                
                    <li><a rel="nofollow" href="/archive/" title="">Архив Новостей</a>
                    </li>

                
                    <li><a rel="nofollow" href="/arch/" title="">Архив газеты "Владивосток"</a>
                    </li>

                
                    <li><a rel="nofollow" href="/rekvizity/" title="">Реквизиты</a>
                    </li>

                
                    <li><a rel="nofollow" href="/pad/" title="">Частные объявления</a>
                    </li>

                
                    <li><a rel="nofollow" href="/how_to_pay/" title="">Способы оплаты</a>
                    </li>

                            </ul>

            <div class="static">

                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                   target="_blank" rel="nofollow"><img
                        src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                        title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                        class="ym-advanced-informer" data-cid="33937244" data-lang="ru"/></a>
                <!-- /Yandex.Metrika informer -->
                <!--LiveInternet logo-->
                <noindex><a href="http://www.liveinternet.ru/click" rel="nofollow"
                            target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                 title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                 alt="" border="0" width="88"
                                                 height="31"/></a></noindex>
                <!--/LiveInternet-->
                <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1441270"
                        type="text/javascript"></script>
            </div>

            <p class="copyring">© 1997 - 2017 <a rel="nofollow" href="" title="">VLADNEWS</a>
                <br/><br/>
                При любом использовании материалов ссылка на <a href="http://vladnews.ru">vladnews.ru</a>                обязательна. <br/>
                Коммерческий отдел (423) 2415-585</p>

            <div class="texted">Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 <br/>
                Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") <br/>
                Форма периодического распространения: информационное агентство
            </div>

        </div>
    </noindex>
    

</div>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/front/js/copyright.js"></script>
<script type="text/javascript" src="/front/js/radio.js"></script>
<script type="text/javascript" src="/front/js/uppod_ajax.js"></script>
<script type="text/javascript" src="/front/js/disqus.js"></script>
<script type="text/javascript" src="/front/js/bgBaner.js"></script>
<script type="text/javascript" src="/front/js/asyncSocial.js"></script>
<script type="text/javascript" src="/assets/53587eab/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/assets/53587eab/locales/jquery.magnific-popup.ru-ru.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui-i18n.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('.text-image').magnificPopup({'type':'image'});
jQuery('#newsCalendar_container').datepicker(jQuery.extend({showMonthAfterYear:false},jQuery.datepicker.regional['ru'],{'dateFormat':'dd-mm-yy','minDate':'01-01-2009','maxDate':'+0','changeMonth':true,'changeYear':true,'onSelect': function(dateText, inst)
                            {
                            window.location.href = "/" + dateText + "/index.html";
                            },'defaultDate':null,'altField':'#newsCalendar'}));
});
/*]]>*/
</script>
</body>
</html>
