
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">

<head>
    <link rel="stylesheet" type="text/css" href="/assets/53587eab/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/front/css/jui/cupertino/jquery-ui.css" />
<title>Кудоисты из Владивостока сразились за медали на кубке Приморского края        | Vladnews.ru: Новости Большого города </title>

    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8"/>
    <meta name='yandex-verification' content='4649fbdc9ceb746e'/>
    <meta name="Description" content="Кудоисты из Владивостока сразились за медали на кубке Приморского края"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости'
          href='/rss.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>
    <!-- 01d384fa8dea0c9b -->



    
            <meta property="og:title" content="Кудоисты из Владивостока сразились за медали на кубке Приморского края"/>
        
            <meta property="og:image" content="/uploads/news/2017/05/03/9ee1176d571141df2b9ca86392264df8.jpg"/>
        
            <meta property="og:url" content="http://vladnews.ru/2017/05/03/126840/kudoisty-iz-vladivostoka-srazilis-za-medali-na-kubke-primorskogo-kraya.html"/>
        
            <meta property="og:description" content="Спортсмены показали высокий уровень подготовки"/>
        
            <meta property="og:article" content="article"/>
        
    <link rel="stylesheet" type="text/css" href="/front/css/stylefront25122014.css" media="screen"/>

    <!-- <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic'
          rel='stylesheet' type='text/css'/> -->


</head>

<body>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter33937244 = new Ya.Metrika({
                    id: 33937244,
                    clickmap: true,
                    trackLinks: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<div id="conteiner">


<div id="conteiner_main">

<!--header-->
<div id="banner_top">


    

</div>
<div id="header">
    <div id="head">
        <div id="logo"><a href="/" title=""><img src="/front/images/logoGeorg.png" alt=""/></a></div>
        <div class="tv8">
            <a target="_blank" href="/banner/click/78"><img width="326" height="100" src="/uploads/banner/2016/03/c6afc9431f71e5ebce7b4c78052f7f66.gif" alt="" /></a>        </div>


        <div class="head_right">
            <div id="social">
                <noindex>
                    <a rel="nofollow" class="vkontakte" href="http://vk.com/public81016708" target="_blank"></a>
                    <a rel="nofollow" class="facebook" href="https://www.facebook.com/Vladnewsru"
                       target="_blank"></a>
                    <a rel="nofollow" class="twitter" href="http://twitter.com/Vladnews" target="_blank"></a>
                    <a rel="nofollow" class="ok" href="http://ok.ru/group/54917522259997" target="_blank"></a>
                    <a rel="nofollow" class="instagram" href="https://www.instagram.com/riavladnews/"
                       target="_blank"></a>
                </noindex>
            </div>
            <div class="contacts">
                <a class="email" href="mailto:m.reporter@vladnews.ru">Написать в редакцию</a>
            </div>
            <div class="poisk">
                <form method="get" action="http://vladnews.ru/search/">
                    <input type="hidden" value="150794" name="searchid"/><input name="text" type="text"
                                                                                class="search"
                                                                                value="Поиск по сайту"
                                                                                onfocus="if(this.value=='Поиск по сайту'){this.value='';}"
                                                                                onblur="if(this.value==''){this.value='Поиск по сайту';}"/>
                    <input name="" class="buton" value="" type="submit"/>
                </form>
            </div>
        </div>

        <div class="clear"></div>

        <ul class="top_menu">
                                                <li><a href="/themes/116.html" title="">Общество</a>
                    </li>
                                                                <li><a href="/themes/127.html" title="">Актуальный комментарий</a>
                    </li>
                                                                <li><a href="/themes/110.html" title="">Политика и экономика</a>
                    </li>
                                                                <li><a href="/themes/144.html" title="">Строительство</a>
                    </li>
                                                                <li><a href="/themes/152.html" title="">Дело Пушкарёва</a>
                    </li>
                                                                <li><a href="/themes/106.html" title="">Культура</a>
                    </li>
                                                                <li><a href="/themes/105.html" title="">Происшествия</a>
                    </li>
                                                                <li class="active"><a href="/themes/107.html"
                                          title="">Спорт</a></li>
                                    </ul>

    </div>
</div>
<!--/header-->


    <div class="top_block">
        <div class="top_blockin">
                            <div class="boxing">
                    <a href="/2017/05/02/126829/vo-vladivostoke-prodolzhaetsya-sud-nad-byvshim-glavoj-radiopribora.html" title=""><img
                            src="/uploads/news/2017/05/02/315_144_1fc8406a670130bf1114da45c15aa56b.jpg"
                            alt="Во Владивостоке продолжается суд над бывшим главой «Радиоприбора»"/></a>
                    <span>18:26, 02 мая</span>

                    <a class="header" href="/2017/05/02/126829/vo-vladivostoke-prodolzhaetsya-sud-nad-byvshim-glavoj-radiopribora.html" title="">
                        Во Владивостоке продолжается суд над бывшим главой «Радиоприбора»                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/05/02/126848/eks-stroitelyu-primorskogo-okeanariuma-vyberut-meru-presecheniya.html" title=""><img
                            src="/uploads/news/2017/05/02/315_144_be1710e29a0d310f0a439b9f80ce2873.jpg"
                            alt="Экс-строителю Приморского океанариума выберут меру пресечения"/></a>
                    <span>17:44, 02 мая</span>

                    <a class="header" href="/2017/05/02/126848/eks-stroitelyu-primorskogo-okeanariuma-vyberut-meru-presecheniya.html" title="">
                        Экс-строителю Приморского океанариума выберут меру пресечения                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/05/02/126797/vladivostokcev-zhdut-dozhdlivye-vyhodnye.html" title=""><img
                            src="/uploads/news/2017/05/02/315_144_bd6c510d7a0aef0e23c027100925ba75.JPG"
                            alt="Владивостокцев ждут дождливые выходные"/></a>
                    <span>17:21, 02 мая</span>

                    <a class="header" href="/2017/05/02/126797/vladivostokcev-zhdut-dozhdlivye-vyhodnye.html" title="">
                        Владивостокцев ждут дождливые выходные                        </a>


                </div>
                    </div>
    </div>





<!--start main-->
<div id="wrapper">
<!--start left_bar-->
    <div id="left_bar">

    <noindex>
        <div id="banner_left">
            <a target="_blank" href="/banner/click/72"><img width="315" height="150" src="/uploads/banner/2017/02/458f5fd1a5e965fb5df0677d59227245.gif" alt="" /></a>        </div>
        <div class="zagolovok"><a href="/allnews/index.html">Новостная лента</a></div>
                    <div class="left_news_date"><a rel="nofollow"
                                           href="/03-05-2017/index.html">Май, 03 среда</a>
            </div>
                            
                            <div class="left_news">
                    <div
                        class="time">01:10</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/04/26/126490/igor-pushkarev-dal-eksklyuzivnoe-intervyu-v-sizo.html"
                           title="">Игорь Пушкарев дал эксклюзивное интервью в СИЗО</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/04/26/126490/igor-pushkarev-dal-eksklyuzivnoe-intervyu-v-sizo.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="exclusive">Эксклюзив</span>
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">01:10</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/04/27/126568/shkolniki-skazhut-veteranamspasibo-za-pobedu.html"
                           title="">Школьники скажут ветеранам:«Спасибо за победу!»</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/04/27/126568/shkolniki-skazhut-veteranamspasibo-za-pobedu.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="video">Видео</span>
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">01:10</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/05/02/126830/top-5-obsuzhdaemyh-figur-primorya-po-versii-politologa.html"
                           title="">Топ-10 обсуждаемых фигур Приморья по версии политолога</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/05/02/126830/top-5-obsuzhdaemyh-figur-primorya-po-versii-politologa.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                                                    <div class="left_news">
                <div
                    class="time">00:06</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/03/126840/kudoisty-iz-vladivostoka-srazilis-za-medali-na-kubke-primorskogo-kraya.html"
                       title="">Кудоисты из Владивостока сразились за медали на кубке Приморского края</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/03/126840/kudoisty-iz-vladivostoka-srazilis-za-medali-na-kubke-primorskogo-kraya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                    <div class="left_news_date"><a rel="nofollow"
                                               href="/02-05-2017/index.html">Май, 02 вторник</a>
                </div>
                                        <div class="left_news">
                <div
                    class="time">23:29</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126839/chislo-uchastnikov-shestviya-bessmertnyj-polk-rastet.html"
                       title="">Число участников шествия «Бессмертный полк» растет</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126839/chislo-uchastnikov-shestviya-bessmertnyj-polk-rastet.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">22:47</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126832/fast-fud-narkotik-novogo-pokoleniya-uchenye.html"
                       title="">Фаст-фуд – наркотик нового поколения, - ученые</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126832/fast-fud-narkotik-novogo-pokoleniya-uchenye.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">21:02</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126835/najden-istochnik-krovavogo-vodopada-v-antarktide.html"
                       title="">Найден источник Кровавого водопада в Антарктиде</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126835/najden-istochnik-krovavogo-vodopada-v-antarktide.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">20:11</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126837/mezhdunarodnyj-tvorcheskij-proekt-iskusstvo-dlya-vseh-predstavili-v-artetazhe-vo-vladivostoke.html"
                       title="">Международный творческий проект «Искусство для всех» представили в «Артэтаже» во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126837/mezhdunarodnyj-tvorcheskij-proekt-iskusstvo-dlya-vseh-predstavili-v-artetazhe-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">19:31</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126821/novye-trebovaniya-k-ekzamenatoram-gibdd-vstupili-v-silu-s-1-maya.html"
                       title="">Новые требования к экзаменаторам ГИБДД вступили в силу с 1 мая</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126821/novye-trebovaniya-k-ekzamenatoram-gibdd-vstupili-v-silu-s-1-maya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">18:26</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126829/vo-vladivostoke-prodolzhaetsya-sud-nad-byvshim-glavoj-radiopribora.html"
                       title="">Во Владивостоке продолжается суд над бывшим главой «Радиоприбора»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126829/vo-vladivostoke-prodolzhaetsya-sud-nad-byvshim-glavoj-radiopribora.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:57</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126833/uchenye-rabotayut-nad-vyrashhivaniem-detej-v-paketah.html"
                       title="">Ученые работают над выращиванием детей в пакетах</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126833/uchenye-rabotayut-nad-vyrashhivaniem-detej-v-paketah.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:49</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126849/coca-cola-hbc-rossiya-zanyala-pervoe-mesto-v-rejtinge-rabotaru.html"
                       title="">Coca-Cola HBC Россия заняла первое место в рейтинге Rabota.ru</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126849/coca-cola-hbc-rossiya-zanyala-pervoe-mesto-v-rejtinge-rabotaru.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:44</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126848/eks-stroitelyu-primorskogo-okeanariuma-vyberut-meru-presecheniya.html"
                       title="">Экс-строителю Приморского океанариума выберут меру пресечения</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126848/eks-stroitelyu-primorskogo-okeanariuma-vyberut-meru-presecheniya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:41</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126836/primorec-v-hode-ssory-do-smerti-zabil-soseda.html"
                       title="">Приморец в ходе ссоры до смерти забил соседа</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126836/primorec-v-hode-ssory-do-smerti-zabil-soseda.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:32</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126823/vo-vladivostoke-poyavitsya-pervyj-v-dfo-zavod-metallicheskih-izdelij.html"
                       title="">Во Владивостоке появится первый в ДФО завод металлических изделий</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126823/vo-vladivostoke-poyavitsya-pervyj-v-dfo-zavod-metallicheskih-izdelij.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:21</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126797/vladivostokcev-zhdut-dozhdlivye-vyhodnye.html"
                       title="">Владивостокцев ждут дождливые выходные</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126797/vladivostokcev-zhdut-dozhdlivye-vyhodnye.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:10</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126847/komanda-gonki-geroev-i-zabega-prinyala-uchastie-v-pervomajskoj-demonstracii.html"
                       title="">Команда «Гонки Героев» и «ЗаБега» приняла участие в Первомайской демонстрации</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126847/komanda-gonki-geroev-i-zabega-prinyala-uchastie-v-pervomajskoj-demonstracii.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:02</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126822/svezhie-yabloki-spasayut-ot-boleznej-serdca-uchenye.html"
                       title="">Свежие яблоки спасают от болезней сердца, - ученые</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126822/svezhie-yabloki-spasayut-ot-boleznej-serdca-uchenye.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                            <a target="_blank" href="/banner/click/96"><img width="315" height="150" src="/uploads/banner/2017/03/c40cd7ae9378495861749c8e0e77a620.gif" alt="" /></a>                                                <div class="left_news">
                <div
                    class="time">16:51</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126834/v-primore-perevernulas-lodka-s-4-vzroslymi-i-1-rebenkom.html"
                       title="">В Приморье перевернулась лодка со взрослыми и ребенком</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126834/v-primore-perevernulas-lodka-s-4-vzroslymi-i-1-rebenkom.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:42</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126825/primore-atakuyut-zaraznye-kleshhi-s-encefalitom-i-borreliozom.html"
                       title="">Приморье атакуют заразные клещи - с энцефалитом и боррелиозом</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126825/primore-atakuyut-zaraznye-kleshhi-s-encefalitom-i-borreliozom.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:31</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126819/v-yaponii-proizoshlo-moshhnoe-izverzhenie-vulkana.html"
                       title="">В Японии произошло мощное извержение вулкана</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126819/v-yaponii-proizoshlo-moshhnoe-izverzhenie-vulkana.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:18</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126818/primorskij-okeanarium-budet-sotrudnichat-s-koreej.html"
                       title="">Приморский океанариум будет сотрудничать с Кореей</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126818/primorskij-okeanarium-budet-sotrudnichat-s-koreej.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:17</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126831/neravnodushnye-primorcy-sozdali-peticiyu-protiv-razbitoj-dorogi-vo-vrangele.html"
                       title="">Неравнодушные приморцы создали петицию против разбитой дороги во Врангеле</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126831/neravnodushnye-primorcy-sozdali-peticiyu-protiv-razbitoj-dorogi-vo-vrangele.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:04</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126810/lunnyj-kalendar-strizhek-na-maj-2017-goda.html"
                       title="">Лунный календарь стрижек на май 2017 года</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126810/lunnyj-kalendar-strizhek-na-maj-2017-goda.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:56</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126827/gubernator-primorya-prokommentiroval-monopoliyu-na-era-glonass.html"
                       title="">Губернатор Приморья прокомментировал монополию на «ЭРА-ГЛОНАСС»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126827/gubernator-primorya-prokommentiroval-monopoliyu-na-era-glonass.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:47</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126787/v-primore-zakryvayutsya-chastnye-firmy.html"
                       title="">В Приморье закрываются частные фирмы</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126787/v-primore-zakryvayutsya-chastnye-firmy.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:40</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126811/za-minuvshie-vyhodnye-v-primore-potusheno-15-lesnyh-pozharov.html"
                       title="">За минувшие выходные в Приморье потушено 15 лесных пожаров</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126811/za-minuvshie-vyhodnye-v-primore-potusheno-15-lesnyh-pozharov.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:30</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126828/pochemu-nelzya-nazyvat-rebenka-v-chest-kogo-to-otvechaet-psiholog-vladivostoka.html"
                       title="">Почему нельзя называть ребенка в честь кого-то?</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126828/pochemu-nelzya-nazyvat-rebenka-v-chest-kogo-to-otvechaet-psiholog-vladivostoka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:27</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126808/v-bolshinstve-rajonov-primorya-zavershilsya-otopitelnyj-sezon.html"
                       title="">В большинстве районов Приморья завершился отопительный сезон</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126808/v-bolshinstve-rajonov-primorya-zavershilsya-otopitelnyj-sezon.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:26</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126817/shkolniki-vladivostoka-smogut-zarabotat-letom-v-remontnyh-brigadah.html"
                       title="">Школьники Владивостока смогут заработать летом в ремонтных бригадах</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126817/shkolniki-vladivostoka-smogut-zarabotat-letom-v-remontnyh-brigadah.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:17</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126826/vladivostokca-zaderzhali-po-podozreniyu-v-ubijstve-druga-v-podezde.html"
                       title="">Владивостокца задержали по подозрению в убийстве друга в подъезде</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126826/vladivostokca-zaderzhali-po-podozreniyu-v-ubijstve-druga-v-podezde.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:14</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126804/rossiyanam-mogut-oblegchit-vyplatu-kreditov.html"
                       title="">Россиянам могут облегчить выплату кредитов</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126804/rossiyanam-mogut-oblegchit-vyplatu-kreditov.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:05</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/05/02/126807/primorcy-nezakonno-zagotovili-drevesinu-na-20-mln.html"
                       title="">Приморцы незаконно заготовили древесину на 20 млн</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/05/02/126807/primorcy-nezakonno-zagotovili-drevesinu-na-20-mln.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                        
        <div id="banner_left">
            <a target="_blank" href="/banner/click/86"><img width="315" height="150" src="/uploads/banner/2016/04/0ff632b0fcf05c23e3c60a7d547db886.jpeg" alt="" /></a>        </div>
        <div class="calendar">

            <input id="newsCalendar" type="hidden" name="newsCalendar" /><div id="newsCalendar_container" name="newsCalendar_container"></div>        </div>

        
<div class="zagolovokPoll">Конкурс &quot;Спасибо за Победу -2017&quot;</div>

<div class="form">

    <form id="poll-form" action="/2017/05/03/126840/kudoisty-iz-vladivostoka-srazilis-za-medali-na-kubke-primorskogo-kraya.html" method="post">
    
    <div class="row">
                <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_0" value="215" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">Участник №1 Воронина Алёна </label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="216" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1">Участник №2 Дубинский Дмитрий</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="217" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">Участник №3 Фалько Дарья</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_3" value="218" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_3">Участник №4 Ширяева Софья</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_4" value="219" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_4">Участник №5 Воронина Алиса</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_5" value="220" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_5">Участник №6 Алексеев Вадим</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_6" value="221" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_6">Участник №7 Артем Гавриш</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_7" value="222" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_7">Участник №8 Надежда Белова </label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_8" value="223" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_8">Участник №9 Воскобойник Егор</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_9" value="224" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_9">Участник №10 Гаранина Юлия</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_10" value="225" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_10">Участник №11 Головин Дмитрий </label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_11" value="226" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_11">Участник №12 Головина Екатерина</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_12" value="227" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_12">Участник №13 Дарья Волошина</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_13" value="228" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_13">Участник №14 Денисова Екатерина</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_14" value="229" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_14">Участник №15 Екоряшин Алексей</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_15" value="230" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_15">Участник №16 Елизаров Дмитрий</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_16" value="231" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_16">Участник №17 Лапина Лера </label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_17" value="232" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_17">Участник №18 Лёвин Илья</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_18" value="233" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_18">Участник №19 Лилиана Гуз</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_19" value="234" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_19">Участник №20 Сидорова Анастасия</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_20" value="235" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_20">Участник №21 Софья Подольская</label></div></div></span>            </div>

    <input class="button" type="submit" name="yt0" value="Голосовать" />
    </form>
</div><!-- form -->
 </br>
        <div id="banner_left">
            <!-- VK Widget -->
            <div id="vk_groups"></div>

        </div>

        <div class="zagolovok">Электронные версии</div>
                    <div class="electron_versia">
                <a href="/4124">  <span>4124 (63)                        от 03 мая 2017</span></a>
                <a href="/arch" title=""><img
                        src="/front/images/logoVl25.jpg" alt="Электронная версия газеты Владивосток"
                        width="160"
                        height="28"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4124/glavnoe/spartak-primore-tretij-v-rossii.html"
                           title="«Спартак-Приморье» – третий в России">«Спартак-Приморье» – третий в России</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4124/glavnoe/oteli-vampiry.html"
                           title="Отели-вампиры">Отели-вампиры</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4124/novosti/mir-trud-maj-i-politicheskie-raznoglasiya.html"
                           title="Мир, труд, май  и политические  разногласия">Мир, труд, май  и политические  разногласия</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4124/novosti/na-ch-da-ne-cheremsha.html"
                           title="На «ч», да не черемша…">На «ч», да не черемша…</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4124/novosti/krasota-nezemnaya-mozhet-byt-i-besporodnoj.html"
                           title="Красота неземная может быть и беспородной">Красота неземная может быть и беспородной</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                        </noindex>
    <div class="clearM"></div>

    <noindex>
                    <div class="electron_versia">
                <a href="/sad/68"> <span>68                        от 04 апреля 2017</span></a>
                <a href="/magazine/arch/2" title=""><img
                        src="/front/images/sad.gif" alt="Электронная версия Сады и Огороды"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/68/kolonka-redaktora/kak-slovo-nashe-otzovetsya.html"
                           title="Как слово наше отзовется?">Как слово наше отзовется?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/68/chto-novogo/zhurnal-priglashaet-na-svidanie-i-sovetuet-ne-progulivat-uchebu.html"
                           title="Журнал приглашает на свидание и советует… не прогуливать учебу">Журнал приглашает на свидание и советует… не прогуливать учебу</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/68/chto-novogo/chto-zhdat-ot-vtorogo-chteniya-zakona.html"
                           title="Что ждать от второго чтения закона?">Что ждать от второго чтения закона?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/68/chto-novogo/vstretimsya-v-botanicheskom-sadu.html"
                           title="Встретимся в Ботаническом саду!">Встретимся в Ботаническом саду!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/68/chto-novogo/13-maya-vinogradari-vstretyatsya-v-orehovo.html"
                           title="13 мая виноградари встретятся в Орехово">13 мая виноградари встретятся в Орехово</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div id="banner_left">
            <img width="315" height="150" src="/uploads/banner/2016/01/21e87a2546491d8f8e016849e54197f7.gif" alt="Восток Цемент" />        </div>
    </noindex>

    <div class="clearM"></div>
    <iframe
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FVladnewsru&amp;width=315&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true"
        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:290px;"
        allowTransparency="true"></iframe>


    </div>
    <!--end left_bar-->
<!--start content-->
<div id="content">
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <div class="zagolovok">
                    <a href="/themes/107.html"
               title="Спорт">Спорт</a>
                <time itemprop="datePublished" datetime="2017-05-03T00:06:50+1000"
              class="publish_date" pubdate>00:06, 03 мая 2017</time>
    </div>

    <div class="big_article">
                <h1 itemprop="headline"><a href=""
                                   title="Кудоисты из Владивостока сразились за медали на кубке Приморского края">Кудоисты из Владивостока сразились за медали на кубке Приморского края</a></h1>

        <div class="subheading" itemprop="description">Спортсмены показали высокий уровень подготовки</div>
                    <div class="image">
                <a itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="text-image"
                   href="/uploads/news/2017/05/03/9ee1176d571141df2b9ca86392264df8.jpg" title="Кудоисты из Владивостока сразились за медали на кубке Приморского края"><img
                        itemprop="image" rel="image_src" src="/uploads/news/2017/05/03/315_9ee1176d571141df2b9ca86392264df8.jpg" align="left"
                        alt="Фото: Администрация Владивостока"/></a>
                <span>Фото: Администрация Владивостока</span>
            </div>
        
        <span
            class="dPub"> Владивосток, среда, 03 мая            ,
    РИА Vladnews.</span>
                    <div itemprop="articleBody"><p style="text-align: justify;">В минувшие выходные в Лесозаводске во второй раз прошел кубок Приморского края по восточному боевому единоборству кудо, сообщает РИА VladNews со ссылкой на пресс-службу администрации города. В соревнованиях участвовало более 140 спортсменов из Владивостока, Арсеньева, Уссурийска, Лесозаводска, Находки, Артема, п. Заводской, с. Чугуевка, а также из Южно-Сахалинска.</p><p style="text-align: justify;">За призовые медали на татами сражались как начинающие спортсмены, так и призеры краевых, дальневосточных и всероссийских турниров. По итогам соревнований кудоисты из Владивостока привезли домой 15 золотых, 13 серебряных и 9 бронзовых медалей.</p><p style="text-align: justify;">Как отметил руководитель федерации кудо Приморского края Денис Григорьев, спортсмены показали высокий уровень подготовки, сильнейшие завоевали награды и ценные призы.</p><p style="text-align: justify;"><em>«Мы проводим краевые соревнования в различных городах с целью популяризации и развития кудо на всей территории Приморья. В этом году во второй раз кубок Приморского края принимал Лесозаводск. Хочу отметить, что лесозаводской школе кудо есть кем гордиться – ее воспитанник Гегам Манавазян завоевал наивысший титул - чемпиона мира. На него равняются подрастающие спортсмены, это отличная мотивация»</em>, - подчеркнул Денис Григорьев.</p><p style="text-align: justify;">Кубок по кудо стал заключительным краевым турниром перед летним оздоровительным отдыхом. Спортсмены еще продолжат тренировки в мае, а с наступлением лета поедут в спортивные лагеря, где отдохнут и наберутся сил перед основными соревнованиями, которые стартуют осенью.</p></div>
                                                                        <div class="clearM"></div>
        <script async type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"
             data-yashareTheme="counter"></div>

                    <div class="clearM"></div>
            <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'Vladnews'; // required: replace example with your forum shortname

    
    
    
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a rel="nofollow" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="nofollow" href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            </div>
</div>

    <!-- Яндекс.Директ -->
    <div id="yandex_ad"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Direct.insertInto(139878, "yandex_ad", {
                    ad_format: "direct",
                    font_size: 1,
                    type: "horizontal",
                    border_type: "block",
                    limit: 4,
                    title_font_size: 3,
                    links_underline: false,
                    site_bg_color: "FFFFFF",
                    header_bg_color: "FEEAC7",
                    border_color: "FBE5C0",
                    title_color: "2E3092",
                    url_color: "006600",
                    text_color: "000000",
                    hover_color: "2E3092",
                    sitelinks_color: "0000CC",
                    favicon: true,
                    no_sitelinks: false
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.src = "//an.yandex.ru/system/context.js";
            s.type = "text/javascript";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, "yandex_context_callbacks");
    </script>

    <div class="zagolovok">Похожие новости</div>
    <div class="article">
    <a href="/2017/05/02/126803/luch-proigral-tambovu-so-schetom-01.html" title="«Луч» проиграл «Тамбову» со счетом 0:1</a"><img
            src="/uploads/news/2017/05/02/315_144_e09ead2df6398b378be58d0822f86424.jpg"
            alt="«Луч» проиграл «Тамбову» со счетом 0:1"/></a>
      <div class="text">
          <span>14:18, 02 мая 2017</span>
         <a class="title" href="/2017/05/02/126803/luch-proigral-tambovu-so-schetom-01.html" title="">«Луч» проиграл «Тамбову» со счетом 0:1</a>
         <p>Приморцам не засчитали забитый гол</p>
      </div>
</div>
<div class="article">
    <a href="/2017/05/02/126814/generalnyj-menedzher-hk-admiral-razveyal-sluhi-o-finansovyh-trudnostyah.html" title="Генеральный менеджер ХК «Адмирал» развеял слухи о финансовых трудностях</a"><img
            src="/uploads/news/2017/05/02/315_144_6d229fe2abb881020485b1def25a2af8.JPG"
            alt="Генеральный менеджер ХК «Адмирал» развеял слухи о финансовых трудностях"/></a>
      <div class="text">
          <span>13:20, 02 мая 2017</span>
         <a class="title" href="/2017/05/02/126814/generalnyj-menedzher-hk-admiral-razveyal-sluhi-o-finansovyh-trudnostyah.html" title="">Генеральный менеджер ХК «Адмирал» развеял слухи о финансовых трудностях</a>
         <p>Игрокам гасят долги по зарплате</p>
      </div>
</div>
<div class="article">
    <a href="/2017/05/01/126751/primorskij-silach-nauchil-yunoshej-dvigat-tyazhesti.html" title="Приморский силач научил юношей двигать тяжести</a"><img
            src="/uploads/news/2017/05/01/315_144_c72941f4cb5718358396a8907bf5ac57.jpg"
            alt="Приморский силач научил юношей двигать тяжести"/></a>
      <div class="text">
          <span>18:00, 01 мая 2017</span>
         <a class="title" href="/2017/05/01/126751/primorskij-silach-nauchil-yunoshej-dvigat-tyazhesti.html" title="">Приморский силач научил юношей двигать тяжести</a>
         <p>В преддверии чемпионата юга Приморья по буксировке прошел мастер-класс Ивана Савкина</p>
      </div>
</div>
<div class="article">
    <a href="/2017/04/29/126669/vo-vladivostok-posle-chetyrehletnego-pereryva-vozvrashhaetsya-avtoralli-tihij-okean.html" title="Во Владивосток после четырехлетнего перерыва возвращается авторалли «Тихий океан»</a"><img
            src="/uploads/news/2017/04/29/315_144_ad1e75c6addb48265a450ddb08f51aa8.jpg"
            alt="Во Владивосток после четырехлетнего перерыва возвращается авторалли «Тихий океан»"/></a>
      <div class="text">
          <span>06:22, 30 апреля 2017</span>
         <a class="title" href="/2017/04/29/126669/vo-vladivostok-posle-chetyrehletnego-pereryva-vozvrashhaetsya-avtoralli-tihij-okean.html" title="">Во Владивосток после четырехлетнего перерыва возвращается авторалли «Тихий океан»</a>
         <p>Вход свободный</p>
      </div>
</div>
<div class="article">
    <a href="/2017/04/29/126646/sportivnyj-prazdnik-put-k-pobede-projdet-vo-vladivostoke.html" title="Спортивный праздник «Путь к победе» пройдет во Владивостоке</a"><img
            src="/uploads/news/2017/04/29/315_144_a041b79f927f5f75e617a55a8f300aad.JPG"
            alt="Спортивный праздник «Путь к победе» пройдет во Владивостоке"/></a>
      <div class="text">
          <span>03:19, 29 апреля 2017</span>
         <a class="title" href="/2017/04/29/126646/sportivnyj-prazdnik-put-k-pobede-projdet-vo-vladivostoke.html" title="">Спортивный праздник «Путь к победе» пройдет во Владивостоке</a>
         <p>Начало спортивного мероприятия в 11 часов</p>
      </div>
</div>
<div class="article">
    <a href="/2017/04/28/126660/spartak-primore-pobedil-novosibirsk.html" title="«Спартак-Приморье» победил «Новосибирск»</a"><img
            src="/uploads/news/2017/04/28/315_144_1513d7ea94569b42e7a2f8a05b0968e7.jpg"
            alt="«Спартак-Приморье» победил «Новосибирск»"/></a>
      <div class="text">
          <span>14:52, 28 апреля 2017</span>
         <a class="title" href="/2017/04/28/126660/spartak-primore-pobedil-novosibirsk.html" title="">«Спартак-Приморье» победил «Новосибирск»</a>
         <p>Приморские баскетболисты одержали победу в четвертом матче финальной серии</p>
      </div>
</div>
<div class="article">
    <a href="/2017/04/28/126633/vo-vladivostoke-projdet-ralli-tihij-okean-2017.html" title="Во Владивостоке пройдет ралли «Тихий океан 2017»</a"><img
            src="/uploads/news/2017/04/28/315_144_222c6ea5e8b9fb9328d959612ff2b1af.jpg"
            alt="Во Владивостоке пройдет ралли «Тихий океан 2017»"/></a>
      <div class="text">
          <span>13:52, 28 апреля 2017</span>
         <a class="title" href="/2017/04/28/126633/vo-vladivostoke-projdet-ralli-tihij-okean-2017.html" title="">Во Владивостоке пройдет ралли «Тихий океан 2017»</a>
         <p>Программа гонок</p>
      </div>
</div>

</div>
<!--end content-->

</div>
<!--end main-->
</div>
</div>

<div id="footer">
    <noindex>
        <div id="foot">
            <ul class="top_menu">
                
                    <li><a rel="nofollow" href="/adv.php" title="">Реклама</a>
                    </li>

                
                    <li><a rel="nofollow" href="/about/" title="">Редакция</a>
                    </li>

                
                    <li><a rel="nofollow" href="/partners/" title="">Партнеры</a>
                    </li>

                
                    <li><a rel="nofollow" href="/archive/" title="">Архив Новостей</a>
                    </li>

                
                    <li><a rel="nofollow" href="/arch/" title="">Архив газеты "Владивосток"</a>
                    </li>

                
                    <li><a rel="nofollow" href="/rekvizity/" title="">Реквизиты</a>
                    </li>

                
                    <li><a rel="nofollow" href="/pad/" title="">Частные объявления</a>
                    </li>

                
                    <li><a rel="nofollow" href="/how_to_pay/" title="">Способы оплаты</a>
                    </li>

                            </ul>

            <div class="static">

                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                   target="_blank" rel="nofollow"><img
                        src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                        title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                        class="ym-advanced-informer" data-cid="33937244" data-lang="ru"/></a>
                <!-- /Yandex.Metrika informer -->
                <!--LiveInternet logo-->
                <noindex><a href="http://www.liveinternet.ru/click" rel="nofollow"
                            target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                 title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                 alt="" border="0" width="88"
                                                 height="31"/></a></noindex>
                <!--/LiveInternet-->
                <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1441270"
                        type="text/javascript"></script>
            </div>

            <p class="copyring">© 1997 - 2017 <a rel="nofollow" href="" title="">VLADNEWS</a>
                <br/><br/>
                При любом использовании материалов ссылка на <a href="http://vladnews.ru">vladnews.ru</a>                обязательна. <br/>
                Коммерческий отдел (423) 2415-585</p>

            <div class="texted">Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 <br/>
                Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") <br/>
                Форма периодического распространения: информационное агентство
            </div>

        </div>
    </noindex>
    

</div>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/front/js/copyright.js"></script>
<script type="text/javascript" src="/front/js/radio.js"></script>
<script type="text/javascript" src="/front/js/uppod_ajax.js"></script>
<script type="text/javascript" src="/front/js/disqus.js"></script>
<script type="text/javascript" src="/front/js/bgBaner.js"></script>
<script type="text/javascript" src="/front/js/asyncSocial.js"></script>
<script type="text/javascript" src="/assets/53587eab/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/assets/53587eab/locales/jquery.magnific-popup.ru-ru.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui-i18n.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('.text-image').magnificPopup({'type':'image'});
jQuery('#newsCalendar_container').datepicker(jQuery.extend({showMonthAfterYear:false},jQuery.datepicker.regional['ru'],{'dateFormat':'dd-mm-yy','minDate':'01-01-2009','maxDate':'+0','changeMonth':true,'changeYear':true,'onSelect': function(dateText, inst)
                            {
                            window.location.href = "/" + dateText + "/index.html";
                            },'defaultDate':null,'altField':'#newsCalendar'}));
});
/*]]>*/
</script>
</body>
</html>
