
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">

<head>
    <link rel="stylesheet" type="text/css" href="/assets/53587eab/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/front/css/jui/cupertino/jquery-ui.css" />
<title>Российские военные самолеты облетят США, а американские - Россию        | Vladnews.ru: Новости Большого города </title>

    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8"/>
    <meta name='yandex-verification' content='4649fbdc9ceb746e'/>
    <meta name="Description" content="Российские самолеты изучат США, а американские - территорию РФ"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости'
          href='/rss.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>
    <!-- 01d384fa8dea0c9b -->



    
            <meta property="og:title" content="Российские военные самолеты облетят США, а американские - Россию"/>
        
            <meta property="og:image" content="/uploads/news/2017/04/10/bd6b3e43dc3b036d757a4f4090fb3de2.jpg"/>
        
            <meta property="og:url" content="http://vladnews.ru/2017/04/10/125409/rossijskie-voennye-samolety-obletyat-ssha-a-amerikanskie-rossiyu.html"/>
        
            <meta property="og:description" content="Полеты начнутся 10 апреля"/>
        
            <meta property="og:article" content="article"/>
        
    <link rel="stylesheet" type="text/css" href="/front/css/stylefront25122014.css" media="screen"/>

    <!-- <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic'
          rel='stylesheet' type='text/css'/> -->


</head>

<body>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter33937244 = new Ya.Metrika({
                    id: 33937244,
                    clickmap: true,
                    trackLinks: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<div id="conteiner">


<div id="conteiner_main">

<!--header-->
<div id="banner_top">


    

</div>
<div id="header">
    <div id="head">
        <div id="logo"><a href="/" title=""><img src="/front/images/logo.png" alt=""/></a></div>
        <div class="tv8">
            <a target="_blank" href="/banner/click/78"><img width="326" height="100" src="/uploads/banner/2016/03/c6afc9431f71e5ebce7b4c78052f7f66.gif" alt="" /></a>        </div>


        <div class="head_right">
            <div id="social">
                <noindex>
                    <a rel="nofollow" class="vkontakte" href="http://vk.com/public81016708" target="_blank"></a>
                    <a rel="nofollow" class="facebook" href="https://www.facebook.com/Vladnewsru"
                       target="_blank"></a>
                    <a rel="nofollow" class="twitter" href="http://twitter.com/Vladnews" target="_blank"></a>
                    <a rel="nofollow" class="ok" href="http://ok.ru/group/54917522259997" target="_blank"></a>
                    <a rel="nofollow" class="instagram" href="https://www.instagram.com/riavladnews/"
                       target="_blank"></a>
                </noindex>
            </div>
            <div class="contacts">
                <a class="email" href="mailto:m.reporter@vladnews.ru">Написать в редакцию</a>
            </div>
            <div class="poisk">
                <form method="get" action="http://vladnews.ru/search/">
                    <input type="hidden" value="150794" name="searchid"/><input name="text" type="text"
                                                                                class="search"
                                                                                value="Поиск по сайту"
                                                                                onfocus="if(this.value=='Поиск по сайту'){this.value='';}"
                                                                                onblur="if(this.value==''){this.value='Поиск по сайту';}"/>
                    <input name="" class="buton" value="" type="submit"/>
                </form>
            </div>
        </div>

        <div class="clear"></div>

        <ul class="top_menu">
                                                <li><a href="/themes/116.html" title="">Общество</a>
                    </li>
                                                                <li><a href="/themes/127.html" title="">Актуальный комментарий</a>
                    </li>
                                                                <li><a href="/themes/110.html" title="">Политика и экономика</a>
                    </li>
                                                                <li><a href="/themes/144.html" title="">Строительство</a>
                    </li>
                                                                <li><a href="/themes/152.html" title="">Дело Пушкарёва</a>
                    </li>
                                                                <li><a href="/themes/106.html" title="">Культура</a>
                    </li>
                                                                <li><a href="/themes/105.html" title="">Происшествия</a>
                    </li>
                                                                <li><a href="/themes/107.html" title="">Спорт</a>
                    </li>
                                    </ul>

    </div>
</div>
<!--/header-->


    <div class="top_block">
        <div class="top_blockin">
                            <div class="boxing">
                    <a href="/2017/04/10/125423/za-vyhodnye-na-dorogah-primorya-pogibli-chetyre-cheloveka.html" title=""><img
                            src="/uploads/news/2017/04/10/315_144_54bb5519b4b8f3c342db6a62627011f7.JPG"
                            alt="За выходные на дорогах Приморья погибли четыре человека"/></a>
                    <span>12:22, 10 апреля</span>

                    <a class="header" href="/2017/04/10/125423/za-vyhodnye-na-dorogah-primorya-pogibli-chetyre-cheloveka.html" title="">
                        За выходные на дорогах Приморья погибли четыре человека                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/04/10/125421/voditel-vnedorozhnika-otpravil-pensionerku-v-reanimaciyu-vo-vladivostoke.html" title=""><img
                            src="/uploads/news/2017/04/10/315_144_db038fa75efe54f0a8c5c814d1d25231.jpg"
                            alt="Водитель внедорожника отправил пенсионерку в реанимацию во Владивостоке"/></a>
                    <span>12:11, 10 апреля</span>

                    <a class="header" href="/2017/04/10/125421/voditel-vnedorozhnika-otpravil-pensionerku-v-reanimaciyu-vo-vladivostoke.html" title="">
                        Водитель внедорожника отправил пенсионерку в реанимацию во Владивостоке                                                    (Эксклюзив)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/04/10/125425/voditel-protaranil-ograzhdenie-avtovokzala-v-ussurijske.html" title=""><img
                            src="/uploads/news/2017/04/10/315_144_0fe08cf37fb35fef679890ac3bbf948e.JPG"
                            alt="Водитель протаранил ограждение автовокзала в Уссурийске"/></a>
                    <span>11:59, 10 апреля</span>

                    <a class="header" href="/2017/04/10/125425/voditel-protaranil-ograzhdenie-avtovokzala-v-ussurijske.html" title="">
                        Водитель протаранил ограждение автовокзала в Уссурийске                                                    (Фото)
                        </a>


                </div>
                    </div>
    </div>





<!--start main-->
<div id="wrapper">
<!--start left_bar-->
    <div id="left_bar">

    <noindex>
        <div id="banner_left">
            <a target="_blank" href="/banner/click/72"><img width="315" height="150" src="/uploads/banner/2017/02/458f5fd1a5e965fb5df0677d59227245.gif" alt="" /></a>        </div>
        <div class="zagolovok"><a href="/allnews/index.html">Новостная лента</a></div>
                    <div class="left_news_date"><a rel="nofollow"
                                           href="/10-04-2017/index.html">Апрель, 10 понедельник</a>
            </div>
                            
                            <div class="left_news">
                    <div
                        class="time">12:27</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/03/16/123956/ria-vladnews-zhdet-vashih-novostej.html"
                           title="">РИА VladNews ждет ваших новостей!</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/03/16/123956/ria-vladnews-zhdet-vashih-novostej.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">12:27</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/04/07/125274/v-primore-roditeli-panikuyut-po-povodu-gotovyashhihsya-teraktov.html"
                           title="">В Приморье родители паникуют по поводу «готовящихся терактов»</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/04/07/125274/v-primore-roditeli-panikuyut-po-povodu-gotovyashhihsya-teraktov.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="exclusive">Эксклюзив</span>
                        
                    </div>
                </div>
                                                    <div class="left_news">
                <div
                    class="time">12:22</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125423/za-vyhodnye-na-dorogah-primorya-pogibli-chetyre-cheloveka.html"
                       title="">За выходные на дорогах Приморья погибли четыре человека</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125423/za-vyhodnye-na-dorogah-primorya-pogibli-chetyre-cheloveka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:11</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125421/voditel-vnedorozhnika-otpravil-pensionerku-v-reanimaciyu-vo-vladivostoke.html"
                       title="">Водитель внедорожника отправил пенсионерку в реанимацию во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125421/voditel-vnedorozhnika-otpravil-pensionerku-v-reanimaciyu-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125425/voditel-protaranil-ograzhdenie-avtovokzala-v-ussurijske.html"
                       title="">Водитель протаранил ограждение автовокзала в Уссурийске</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125425/voditel-protaranil-ograzhdenie-avtovokzala-v-ussurijske.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:52</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125424/alkogol-dovel-muzhchinu-do-samoubijstva-vo-vladivostoke.html"
                       title="">Алкоголь довел мужчину до самоубийства во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125424/alkogol-dovel-muzhchinu-do-samoubijstva-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:52</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125419/avtolyubitel-sbil-dvuh-shkolnic-odnim-udarom-vo-vladivostoke.html"
                       title="">Автолюбитель сбил двух школьниц одним ударом во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125419/avtolyubitel-sbil-dvuh-shkolnic-odnim-udarom-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:42</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125403/artetazh-oficialnoe-otkrytie-vo-vladivostoke.html"
                       title="">«Артэтаж»: официальное открытие во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125403/artetazh-oficialnoe-otkrytie-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:34</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125420/sashe-safarovu-iz-vladivostoka-srochno-trebuetsya-pomoshh.html"
                       title="">Саше Сафарову из Владивостока срочно требуется помощь</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125420/sashe-safarovu-iz-vladivostoka-srochno-trebuetsya-pomoshh.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:28</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125418/v-primore-voditel-bolshegruza-sbil-motociklista.html"
                       title="">В Приморье водитель большегруза сбил мотоциклиста</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125418/v-primore-voditel-bolshegruza-sbil-motociklista.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:27</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125417/izvestnyj-rossijskij-pevec-mitya-fomin-priezzhaet-vo-vladivostok.html"
                       title="">Известный российский певец Митя Фомин приезжает во Владивосток</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125417/izvestnyj-rossijskij-pevec-mitya-fomin-priezzhaet-vo-vladivostok.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:21</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125416/62-letnyaya-avtoledi-pogibla-na-trasse-pod-vladivostokom.html"
                       title="">62-летняя автоледи погибла на трассе под Владивостоком</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125416/62-letnyaya-avtoledi-pogibla-na-trasse-pod-vladivostokom.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:18</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125415/dollar-k-koncu-nedeli-dostignet-58-rublya.html"
                       title="">Доллар к концу недели достигнет 58 рублей</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125415/dollar-k-koncu-nedeli-dostignet-58-rublya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:14</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125408/ocherednoj-ciklon-nakroet-primore-uzhe-v-seredine-nedeli.html"
                       title="">Очередной циклон накроет Приморье уже в середине недели</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125408/ocherednoj-ciklon-nakroet-primore-uzhe-v-seredine-nedeli.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:08</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125409/rossijskie-voennye-samolety-obletyat-ssha-a-amerikanskie-rossiyu.html"
                       title="">Российские военные самолеты облетят США, а американские - Россию</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125409/rossijskie-voennye-samolety-obletyat-ssha-a-amerikanskie-rossiyu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:08</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125414/ya-mechtayu-svodit-svoego-rebenka-v-park-attrakcionov-podopechnaya-socialnogo-priyuta-zhivaya-nadezhda.html"
                       title="">«Я мечтаю сводить своего ребенка в парк аттракционов» , - подопечная социального приюта «Живая Надежда»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125414/ya-mechtayu-svodit-svoego-rebenka-v-park-attrakcionov-podopechnaya-socialnogo-priyuta-zhivaya-nadezhda.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:03</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125413/gibdd-vladivostoka-voditelya-vehavshego-v-fonarnyj-stolb-reanimirovali-pryamo-na-doroge.html"
                       title="">ГИБДД Владивостока: Водителя, въехавшего в фонарный столб, реанимировали прямо на дороге</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125413/gibdd-vladivostoka-voditelya-vehavshego-v-fonarnyj-stolb-reanimirovali-pryamo-na-doroge.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                            <a target="_blank" href="/banner/click/96"><img width="315" height="150" src="/uploads/banner/2017/03/c40cd7ae9378495861749c8e0e77a620.gif" alt="" /></a>                                                <div class="left_news">
                <div
                    class="time">11:01</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125406/v-primorskom-krae-vyyavleny-fakty-massovogo-ubijstva-brakonerami-pyatnistyh-olenej.html"
                       title="">В Приморском крае выявлены факты массового убийства браконьерами пятнистых оленей</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125406/v-primorskom-krae-vyyavleny-fakty-massovogo-ubijstva-brakonerami-pyatnistyh-olenej.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:58</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125407/pogoda-vo-vladivostoke-segodnya-potencialno-opasna.html"
                       title="">Погода во Владивостоке сегодня потенциально опасна</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125407/pogoda-vo-vladivostoke-segodnya-potencialno-opasna.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:46</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125405/na-kamchatke-dva-cheloveka-popali-pod-lavinu-na-vulkane.html"
                       title="">На Камчатке два человека попали под лавину на вулкане</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125405/na-kamchatke-dva-cheloveka-popali-pod-lavinu-na-vulkane.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:42</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125411/sberbank-v-dva-raza-uvelichil-maksimalnuyu-summu-potrebitelskih-kreditov.html"
                       title="">Сбербанк в два раза увеличил максимальную сумму потребительских кредитов</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125411/sberbank-v-dva-raza-uvelichil-maksimalnuyu-summu-potrebitelskih-kreditov.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:37</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125410/v-nahodke-dotla-sgorel-avtomobil.html"
                       title="">В Находке дотла сгорел автомобиль</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125410/v-nahodke-dotla-sgorel-avtomobil.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:33</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125400/piter-my-s-toboj-zhiteli-vladivostoka-vyhodyat-na-miting.html"
                       title="">«Питер, мы с тобой!»: Жители Владивостока выходят на митинг</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125400/piter-my-s-toboj-zhiteli-vladivostoka-vyhodyat-na-miting.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:26</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125402/luchshie-idei-po-osvoeniyu-dalnevostochnyh-gektarov-predstavyat-na-vef.html"
                       title="">Лучшие идеи по освоению «дальневосточных гектаров» представят на ВЭФ</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125402/luchshie-idei-po-osvoeniyu-dalnevostochnyh-gektarov-predstavyat-na-vef.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:18</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125401/zhitel-vladivostoka-reshil-podzarabotat-deneg-na-smerti-sobstvennoj-suprugi.html"
                       title="">Житель Владивостока решил подзаработать денег на смерти собственной супруги</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125401/zhitel-vladivostoka-reshil-podzarabotat-deneg-na-smerti-sobstvennoj-suprugi.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:06</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125398/shkolniki-vladivostoka-prinyali-uchastie-v-eko-urokah-administracii-goroda.html"
                       title="">Школьники Владивостока приняли участие в эко-уроках администрации города</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125398/shkolniki-vladivostoka-prinyali-uchastie-v-eko-urokah-administracii-goroda.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:56</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125397/zhitelnicy-primorya-ploho-rozhayut-minvostokrazvitiya.html"
                       title="">Жительницы Приморья плохо рожают, - Минвостокразвития</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125397/zhitelnicy-primorya-ploho-rozhayut-minvostokrazvitiya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:50</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125395/akciya-chasovoj-u-znameni-pobedy-projdet-po-vsemu-primoryu.html"
                       title="">Акция «Часовой у знамени Победы» пройдет по всему Приморью</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125395/akciya-chasovoj-u-znameni-pobedy-projdet-po-vsemu-primoryu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:38</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125394/velosipedisty-vladivostoka-otkryli-sezon-2017.html"
                       title="">Велосипедисты Владивостока открыли сезон 2017</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125394/velosipedisty-vladivostoka-otkryli-sezon-2017.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:26</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125393/za-sutki-v-primore-zafiksirovano-30-pozharov.html"
                       title="">За сутки в Приморье зафиксировано 30 пожаров</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125393/za-sutki-v-primore-zafiksirovano-30-pozharov.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:24</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125399/igor-pushkarev-ne-tolko-put-hudozhnika-byvaet-ternist-no-i-mera-tozhe.html"
                       title="">Игорь Пушкарев: Не только путь художника бывает тернист, но и мэра тоже</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125399/igor-pushkarev-ne-tolko-put-hudozhnika-byvaet-ternist-no-i-mera-tozhe.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:13</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/04/10/125390/odin-mezhdugorodnij-rejs-iz-vladivostoka-otmenen.html"
                       title="">Один междугородний рейс из Владивостока отменен</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/04/10/125390/odin-mezhdugorodnij-rejs-iz-vladivostoka-otmenen.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                        
        <div id="banner_left">
            <a target="_blank" href="/banner/click/86"><img width="315" height="150" src="/uploads/banner/2016/04/0ff632b0fcf05c23e3c60a7d547db886.jpeg" alt="" /></a>        </div>
        <div class="calendar">

            <input id="newsCalendar" type="hidden" name="newsCalendar" /><div id="newsCalendar_container" name="newsCalendar_container"></div>        </div>

        
<div class="zagolovokPoll">Вдохновляет ли вас весна на творчество, дает энергию, силы и новые идеи?</div>

<div class="form">

    <form id="poll-form" action="/2017/04/10/125409/rossijskie-voennye-samolety-obletyat-ssha-a-amerikanskie-rossiyu.html" method="post">
    
    <div class="row">
                <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_0" value="212" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">Весна не вдохновляет</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="210" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1">Да, очень много вдохновения весной</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="211" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">Еще пока что нет</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_3" value="213" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_3">Мне интересно узнать результат</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_4" value="214" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_4">Обычно вдохновение приходит в конце весны	</label></div></div></span>            </div>

    <input class="button" type="submit" name="yt0" value="Голосовать" />
    </form>
</div><!-- form -->
 </br>
        <div id="banner_left">
            <!-- VK Widget -->
            <div id="vk_groups"></div>

        </div>

        <div class="zagolovok">Электронные версии</div>
                    <div class="electron_versia">
                <a href="/4111">  <span>4111 (50)                        от 07 апреля 2017</span></a>
                <a href="/arch" title=""><img
                        src="/front/images/logoVl25.jpg" alt="Электронная версия газеты Владивосток"
                        width="160"
                        height="28"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4111/glavnoe/chto-za-prelest-eta-provinciya-v-yaponii.html"
                           title="Что за прелесть эта провинция. В Японии">Что за прелесть эта провинция. В Японии</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4111/novosti/dorogi-ostrova-russkogo-tolko-blagoustrojstvo.html"
                           title="Дороги острова Русского: только благоустройство">Дороги острова Русского: только благоустройство</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4111/glavnoe/kak-stat-uchastnikom-bessmertnogo-polka.html"
                           title="Как стать участником «Бессмертного полка»">Как стать участником «Бессмертного полка»</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4111/novosti/zhiteli-primorya-podarili-okeanariumu-kapriznyj-myachik-s-hvostikom.html"
                           title="Жители Приморья подарили океанариуму капризный мячик с хвостиком">Жители Приморья подарили океанариуму капризный мячик с хвостиком</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4111/novosti/propusti-velosipedista-on-proedet-ochen-bystro.html"
                           title="Пропусти велосипедиста.  Он проедет очень быстро">Пропусти велосипедиста.  Он проедет очень быстро</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                        </noindex>
    <div class="clearM"></div>

    <noindex>
                    <div class="electron_versia">
                <a href="/sad/68"> <span>68                        от 04 апреля 2017</span></a>
                <a href="/magazine/arch/2" title=""><img
                        src="/front/images/sad.gif" alt="Электронная версия Сады и Огороды"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/68/kolonka-redaktora/kak-slovo-nashe-otzovetsya.html"
                           title="Как слово наше отзовется?">Как слово наше отзовется?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/68/chto-novogo/zhurnal-priglashaet-na-svidanie-i-sovetuet-ne-progulivat-uchebu.html"
                           title="Журнал приглашает на свидание и советует… не прогуливать учебу">Журнал приглашает на свидание и советует… не прогуливать учебу</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/68/chto-novogo/chto-zhdat-ot-vtorogo-chteniya-zakona.html"
                           title="Что ждать от второго чтения закона?">Что ждать от второго чтения закона?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/68/chto-novogo/vstretimsya-v-botanicheskom-sadu.html"
                           title="Встретимся в Ботаническом саду!">Встретимся в Ботаническом саду!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/68/chto-novogo/13-maya-vinogradari-vstretyatsya-v-orehovo.html"
                           title="13 мая виноградари встретятся в Орехово">13 мая виноградари встретятся в Орехово</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div id="banner_left">
            <img width="315" height="150" src="/uploads/banner/2016/01/21e87a2546491d8f8e016849e54197f7.gif" alt="Восток Цемент" />        </div>
    </noindex>

    <div class="clearM"></div>
    <iframe
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FVladnewsru&amp;width=315&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true"
        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:290px;"
        allowTransparency="true"></iframe>


    </div>
    <!--end left_bar-->
<!--start content-->
<div id="content">
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <div class="zagolovok">
                    <a href="/themes/134.html"
               title="Россия">Россия</a>
                <time itemprop="datePublished" datetime="2017-04-10T11:08:52+1000"
              class="publish_date" pubdate>11:08, 10 апреля 2017</time>
    </div>

    <div class="big_article">
                <h1 itemprop="headline"><a href=""
                                   title="Российские военные самолеты облетят США, а американские - Россию">Российские военные самолеты облетят США, а американские - Россию</a></h1>

        <div class="subheading" itemprop="description">Полеты начнутся 10 апреля</div>
                    <div class="image">
                <a itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="text-image"
                   href="/uploads/news/2017/04/10/bd6b3e43dc3b036d757a4f4090fb3de2.jpg" title="Российские военные самолеты облетят США, а американские - Россию"><img
                        itemprop="image" rel="image_src" src="/uploads/news/2017/04/10/315_bd6b3e43dc3b036d757a4f4090fb3de2.jpg" align="left"
                        alt="Фото: Defence.Ru"/></a>
                <span>Фото: Defence.Ru</span>
            </div>
        
        <span
            class="dPub"> Владивосток, понедельник, 10 апреля            ,
    РИА Vladnews.</span>
                    <div itemprop="articleBody"><p>С 10 по 22 апреля российские инспекторы выполнят наблюдательные полеты над территориями США и Канады, а с 10 по 14 апреля&nbsp;совместная миссия США и Чехии выполнит наблюдательный полет над территорией РФ. Полеты будут проходить в рамках&nbsp;реализации международного Договора по открытому небу,&nbsp;сообщает РИА VladNews со ссылкой на <a href="https://rg.ru/" style="background-color: initial;" target="_blank">"Российскую газету"</a> и&nbsp;<a href="https://regnum.ru/news/" target="_blank">ИА Regnum</a>. Об этом рассказал начальник российского национального Центра по уменьшению ядерной опасности Сергей Рыжков.</p><p>- В период с 10 по 14 апреля в рамках реализации международного Договора по открытому небу совместная миссия США и Чехии выполнит наблюдательный полет над территорией Российской Федерации на американском самолете наблюдения ОС-135Б, - сказал Рыжков.&nbsp;Полет американского самолета ОС-135Б, не предназначенного для использования какого-либо оружия, пройдет по согласованному маршруту. На воздушном судне установлены&nbsp;аэрофотоаппараты.</p><p>Дальность полета российского самолета над США составит 4 900 километров; вылеты пройдут с американского аэродрома открытого неба Рай-Паттерсон, штат Огайо. Потом&nbsp;российские военные проинспектируют с воздуха территории Канады (с 18 по 22 апреля); вылеты &nbsp;пройдут с аэропорта открытого неба Икулуит. Максимальная дальность полета составит 6 150 километров. Самолет будет в обоих случаях лететь по заранее определенному маршруту. Во время вылетов на борту для контроля будут находиться&nbsp;американские и канадские специалисты.</p></div>
                                                                        <div class="clearM"></div>
        <script async type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"
             data-yashareTheme="counter"></div>

                    <div class="clearM"></div>
            <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'Vladnews'; // required: replace example with your forum shortname

    
    
    
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a rel="nofollow" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="nofollow" href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            </div>
</div>

    <!-- Яндекс.Директ -->
    <div id="yandex_ad"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Direct.insertInto(139878, "yandex_ad", {
                    ad_format: "direct",
                    font_size: 1,
                    type: "horizontal",
                    border_type: "block",
                    limit: 4,
                    title_font_size: 3,
                    links_underline: false,
                    site_bg_color: "FFFFFF",
                    header_bg_color: "FEEAC7",
                    border_color: "FBE5C0",
                    title_color: "2E3092",
                    url_color: "006600",
                    text_color: "000000",
                    hover_color: "2E3092",
                    sitelinks_color: "0000CC",
                    favicon: true,
                    no_sitelinks: false
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.src = "//an.yandex.ru/system/context.js";
            s.type = "text/javascript";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, "yandex_context_callbacks");
    </script>

    <div class="zagolovok">Похожие новости</div>
    <div class="article">
    <a href="/2017/04/10/125376/spasateli-desantniki-tof-pristupili-k-ucheniyam.html" title="Спасатели-десантники ТОФ приступили к учениям</a"><img
            src="/uploads/news/2017/04/10/315_144_aa0d473ac1ce2d5445b6f4f18a5f7fc6.jpg"
            alt="Спасатели-десантники ТОФ приступили к учениям"/></a>
      <div class="text">
          <span>00:32, 10 апреля 2017</span>
         <a class="title" href="/2017/04/10/125376/spasateli-desantniki-tof-pristupili-k-ucheniyam.html" title="">Спасатели-десантники ТОФ приступили к учениям</a>
         <p>Они выполняют парашютные прыжки с самолета Ан-26 и вертолёта Ми-8</p>
      </div>
</div>
<div class="article">
    <a href="/2017/04/07/125278/kontraktnikov-v-rossijskoj-armii-bolshe-chem-prizyvnikov.html" title="Контрактников в российской армии больше, чем призывников</a"><img
            src="/uploads/news/2017/04/07/315_144_3f4b837455d7ff6dad4864d5e5dd92bc.jpg"
            alt="Контрактников в российской армии больше, чем призывников"/></a>
      <div class="text">
          <span>12:57, 07 апреля 2017</span>
         <a class="title" href="/2017/04/07/125278/kontraktnikov-v-rossijskoj-armii-bolshe-chem-prizyvnikov.html" title="">Контрактников в российской армии больше, чем призывников</a>
         <p>С 2012 года число военнослужащих по контракту увеличилось более чем в два раза</p>
      </div>
</div>
<div class="article">
    <a href="/2017/04/07/125275/v-rossii-skoro-mogut-vozrodit-vytrezviteli.html" title="В России скоро могут возродить вытрезвители</a"><img
            src="/uploads/news/2017/04/07/315_144_8efe7abeb3c209cc05709888a92d425e.jpg"
            alt="В России скоро могут возродить вытрезвители"/></a>
      <div class="text">
          <span>12:22, 07 апреля 2017</span>
         <a class="title" href="/2017/04/07/125275/v-rossii-skoro-mogut-vozrodit-vytrezviteli.html" title="">В России скоро могут возродить вытрезвители</a>
         <p>По поручению президента России</p>
      </div>
</div>
<div class="article">
    <a href="/2017/04/06/125216/polovina-rossiyan-uverena-v-polozhitelnoj-roli-oktyabrskoj-revolyucii-1917-goda.html" title="Половина россиян уверена в положительной роли Октябрьской революции 1917 года</a"><img
            src="/uploads/news/2017/04/06/315_144_6d843f1b9ff180a186a2a74d4a628385.jpg"
            alt="Половина россиян уверена в положительной роли Октябрьской революции 1917 года"/></a>
      <div class="text">
          <span>15:38, 06 апреля 2017</span>
         <a class="title" href="/2017/04/06/125216/polovina-rossiyan-uverena-v-polozhitelnoj-roli-oktyabrskoj-revolyucii-1917-goda.html" title="">Половина россиян уверена в положительной роли Октябрьской революции 1917 года</a>
         <p>Среди революционеров людям наиболее симпатичны Ленин и Сталин</p>
      </div>
</div>
<div class="article">
    <a href="/2017/04/05/125147/gosdume-predlagayut-zapretit-socseti-detyam-mladshe-14-let.html" title="Госдуме предлагают запретить соцсети детям младше 14 лет</a"><img
            src="/uploads/news/2017/04/05/315_144_7d1ca93dded119f6385ee5a5f4364213.jpg"
            alt="Госдуме предлагают запретить соцсети детям младше 14 лет"/></a>
      <div class="text">
          <span>17:42, 05 апреля 2017</span>
         <a class="title" href="/2017/04/05/125147/gosdume-predlagayut-zapretit-socseti-detyam-mladshe-14-let.html" title="">Госдуме предлагают запретить соцсети детям младше 14 лет</a>
         <p>Внесение проекта в Госдуму запланировано на 5 апреля</p>
      </div>
</div>
<div class="article">
    <a href="/2017/04/05/125132/rosstat-kazhdyj-desyatyj-rabotayushhij-rossiyanin-ne-mozhet-sebya-prokormit.html" title="Росстат: Каждый десятый работающий россиянин не может себя прокормить</a"><img
            src="/uploads/news/2017/04/05/315_144_b52efd6fc4be1f093b180345040d1997.jpg"
            alt="Росстат: Каждый десятый работающий россиянин не может себя прокормить"/></a>
      <div class="text">
          <span>15:12, 05 апреля 2017</span>
         <a class="title" href="/2017/04/05/125132/rosstat-kazhdyj-desyatyj-rabotayushhij-rossiyanin-ne-mozhet-sebya-prokormit.html" title="">Росстат: Каждый десятый работающий россиянин не может себя прокормить</a>
         <p>Денег на еду не хватает у 10,7% работающих граждан РФ</p>
      </div>
</div>
<div class="article">
    <a href="/2017/04/05/125096/opros-polovina-rossiyan-ne-uverena-v-zavtrashnem-dne.html" title="Опрос: половина россиян не уверена в завтрашнем дне</a"><img
            src="/uploads/news/2017/04/05/315_144_12ff6536fcbd7e41001f562af00bdb8a.jpg"
            alt="Опрос: половина россиян не уверена в завтрашнем дне"/></a>
      <div class="text">
          <span>10:02, 05 апреля 2017</span>
         <a class="title" href="/2017/04/05/125096/opros-polovina-rossiyan-ne-uverena-v-zavtrashnem-dne.html" title="">Опрос: половина россиян не уверена в завтрашнем дне</a>
         <p>60% граждан России живут сегодняшним днем</p>
      </div>
</div>

</div>
<!--end content-->

</div>
<!--end main-->
</div>
</div>

<div id="footer">
    <noindex>
        <div id="foot">
            <ul class="top_menu">
                
                    <li><a rel="nofollow" href="/adv.php" title="">Реклама</a>
                    </li>

                
                    <li><a rel="nofollow" href="/about/" title="">Редакция</a>
                    </li>

                
                    <li><a rel="nofollow" href="/partners/" title="">Партнеры</a>
                    </li>

                
                    <li><a rel="nofollow" href="/archive/" title="">Архив Новостей</a>
                    </li>

                
                    <li><a rel="nofollow" href="/arch/" title="">Архив газеты "Владивосток"</a>
                    </li>

                
                    <li><a rel="nofollow" href="/rekvizity/" title="">Реквизиты</a>
                    </li>

                
                    <li><a rel="nofollow" href="/pad/" title="">Частные объявления</a>
                    </li>

                
                    <li><a rel="nofollow" href="/how_to_pay/" title="">Способы оплаты</a>
                    </li>

                            </ul>

            <div class="static">

                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                   target="_blank" rel="nofollow"><img
                        src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                        title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                        class="ym-advanced-informer" data-cid="33937244" data-lang="ru"/></a>
                <!-- /Yandex.Metrika informer -->
                <!--LiveInternet logo-->
                <noindex><a href="http://www.liveinternet.ru/click" rel="nofollow"
                            target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                 title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                 alt="" border="0" width="88"
                                                 height="31"/></a></noindex>
                <!--/LiveInternet-->
                <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1441270"
                        type="text/javascript"></script>
            </div>

            <p class="copyring">© 1997 - 2017 <a rel="nofollow" href="" title="">VLADNEWS</a>
                <br/><br/>
                При любом использовании материалов ссылка на <a href="http://vladnews.ru">vladnews.ru</a>                обязательна. <br/>
                Коммерческий отдел (423) 2415-585</p>

            <div class="texted">Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 <br/>
                Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") <br/>
                Форма периодического распространения: информационное агентство
            </div>

        </div>
    </noindex>
    

</div>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/front/js/copyright.js"></script>
<script type="text/javascript" src="/front/js/radio.js"></script>
<script type="text/javascript" src="/front/js/uppod_ajax.js"></script>
<script type="text/javascript" src="/front/js/disqus.js"></script>
<script type="text/javascript" src="/front/js/bgBaner.js"></script>
<script type="text/javascript" src="/front/js/asyncSocial.js"></script>
<script type="text/javascript" src="/assets/53587eab/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/assets/53587eab/locales/jquery.magnific-popup.ru-ru.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui-i18n.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('.text-image').magnificPopup({'type':'image'});
jQuery('#newsCalendar_container').datepicker(jQuery.extend({showMonthAfterYear:false},jQuery.datepicker.regional['ru'],{'dateFormat':'dd-mm-yy','minDate':'01-01-2009','maxDate':'+0','changeMonth':true,'changeYear':true,'onSelect': function(dateText, inst)
                            {
                            window.location.href = "/" + dateText + "/index.html";
                            },'defaultDate':null,'altField':'#newsCalendar'}));
});
/*]]>*/
</script>
</body>
</html>
