
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">

<head>
    <link rel="stylesheet" type="text/css" href="/assets/53587eab/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/front/css/jui/cupertino/jquery-ui.css" />
<title>Попытка дать взятку обернулась для приморца уголовным делом        | Vladnews.ru: Новости Большого города </title>

    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8"/>
    <meta name='yandex-verification' content='4649fbdc9ceb746e'/>
    <meta name="Description" content="Попытка дать взятку обернулась для приморца уголовным делом"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости'
          href='/rss.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>
    <!-- 01d384fa8dea0c9b -->



    
            <meta property="og:title" content="Попытка дать взятку обернулась для приморца уголовным делом"/>
        
            <meta property="og:image" content="/uploads/news/2017/03/20/f07d9391e8877d41af326e9d6a3c6413.jpg"/>
        
            <meta property="og:url" content="http://vladnews.ru/2017/03/20/124139/popytka-dat-vzyatku-obernulas-dlya-primorca-ugolovnym-delom.html"/>
        
            <meta property="og:description" content="Сотрудник полиции сообщил о случившемся в правоохранительные органы"/>
        
            <meta property="og:article" content="article"/>
        
    <link rel="stylesheet" type="text/css" href="/front/css/stylefront25122014.css" media="screen"/>

    <!-- <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic'
          rel='stylesheet' type='text/css'/> -->


</head>

<body>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter33937244 = new Ya.Metrika({
                    id: 33937244,
                    clickmap: true,
                    trackLinks: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<div id="conteiner">


<div id="conteiner_main">

<!--header-->
<div id="banner_top">


    

</div>
<div id="header">
    <div id="head">
        <div id="logo"><a href="/" title=""><img src="/front/images/logo.png" alt=""/></a></div>
        <div class="tv8">
            <a target="_blank" href="/banner/click/76"><img width="326" height="100" src="/uploads/banner/2016/05/33a428590b0e6d17d1f92e884bff77d9.gif" alt="" /></a>        </div>


        <div class="head_right">
            <div id="social">
                <noindex>
                    <a rel="nofollow" class="vkontakte" href="http://vk.com/public81016708" target="_blank"></a>
                    <a rel="nofollow" class="facebook" href="https://www.facebook.com/Vladnewsru"
                       target="_blank"></a>
                    <a rel="nofollow" class="twitter" href="http://twitter.com/Vladnews" target="_blank"></a>
                    <a rel="nofollow" class="ok" href="http://ok.ru/group/54917522259997" target="_blank"></a>
                    <a rel="nofollow" class="instagram" href="https://www.instagram.com/riavladnews/"
                       target="_blank"></a>
                </noindex>
            </div>
            <div class="contacts">
                <a class="email" href="mailto:m.reporter@vladnews.ru">Написать в редакцию</a>
            </div>
            <div class="poisk">
                <form method="get" action="http://vladnews.ru/search/">
                    <input type="hidden" value="150794" name="searchid"/><input name="text" type="text"
                                                                                class="search"
                                                                                value="Поиск по сайту"
                                                                                onfocus="if(this.value=='Поиск по сайту'){this.value='';}"
                                                                                onblur="if(this.value==''){this.value='Поиск по сайту';}"/>
                    <input name="" class="buton" value="" type="submit"/>
                </form>
            </div>
        </div>

        <div class="clear"></div>

        <ul class="top_menu">
                                                <li class="active"><a href="/themes/116.html"
                                          title="">Общество</a></li>
                                                                <li><a href="/themes/127.html" title="">Актуальный комментарий</a>
                    </li>
                                                                <li><a href="/themes/110.html" title="">Политика и экономика</a>
                    </li>
                                                                <li><a href="/themes/144.html" title="">Строительство</a>
                    </li>
                                                                <li><a href="/themes/152.html" title="">Дело Пушкарёва</a>
                    </li>
                                                                <li><a href="/themes/106.html" title="">Культура</a>
                    </li>
                                                                <li><a href="/themes/105.html" title="">Происшествия</a>
                    </li>
                                                                <li><a href="/themes/107.html" title="">Спорт</a>
                    </li>
                                    </ul>

    </div>
</div>
<!--/header-->


    <div class="top_block">
        <div class="top_blockin">
                            <div class="boxing">
                    <a href="/2017/03/20/124163/zhenshhina-poluchila-travmu-pozvonochnika-v-dtp-vo-vladivostoke.html" title=""><img
                            src="/uploads/news/2017/03/20/315_144_82be99742fa7907c32b81eaf8a4a74e4.jpg"
                            alt="Женщина получила травму позвоночника в ДТП во Владивостоке"/></a>
                    <span>10:59, 20 марта</span>

                    <a class="header" href="/2017/03/20/124163/zhenshhina-poluchila-travmu-pozvonochnika-v-dtp-vo-vladivostoke.html" title="">
                        Женщина получила травму позвоночника в ДТП во Владивостоке                                                    (Эксклюзив)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/03/20/124162/vnedorozhnik-protaranil-zhiloj-dom-v-primore.html" title=""><img
                            src="/uploads/news/2017/03/20/315_144_b862f64918cb8a56e60a1798dee53a43.jpeg"
                            alt="Внедорожник протаранил жилой дом в Приморье"/></a>
                    <span>10:51, 20 марта</span>

                    <a class="header" href="/2017/03/20/124162/vnedorozhnik-protaranil-zhiloj-dom-v-primore.html" title="">
                        Внедорожник протаранил жилой дом в Приморье                                                    (Фото)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/03/20/124159/deputat-dumy-vladivostoka-ya-priostanavlivayu-golodovku.html" title=""><img
                            src="/uploads/news/2017/03/20/315_144_6bb70aa8d0da262fc612bc24a7c96cc5.jpg"
                            alt="Депутат Думы Владивостока: Я приостанавливаю голодовку"/></a>
                    <span>10:32, 20 марта</span>

                    <a class="header" href="/2017/03/20/124159/deputat-dumy-vladivostoka-ya-priostanavlivayu-golodovku.html" title="">
                        Депутат Думы Владивостока: Я приостанавливаю голодовку                        </a>


                </div>
                    </div>
    </div>





<!--start main-->
<div id="wrapper">
<!--start left_bar-->
    <div id="left_bar">

    <noindex>
        <div id="banner_left">
            <a target="_blank" href="/banner/click/73"><img width="315" height="150" src="/uploads/banner/2015/04/b200be766008b173fe0691b1bfa47e06.gif" alt="" /></a>        </div>
        <div class="zagolovok"><a href="/allnews/index.html">Новостная лента</a></div>
                    <div class="left_news_date"><a rel="nofollow"
                                           href="/20-03-2017/index.html">Март, 20 понедельник</a>
            </div>
                            
                            <div class="left_news">
                    <div
                        class="time">11:05</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/03/16/123956/ria-vladnews-zhdet-vashih-novostej.html"
                           title="">РИА VladNews ждет ваших новостей</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/03/16/123956/ria-vladnews-zhdet-vashih-novostej.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">11:05</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/03/17/123982/dnevnik-parnya-vybroste-pechenki-v-okno.html"
                           title="">Дневник парня: Выбросьте печеньки в окно!</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/03/17/123982/dnevnik-parnya-vybroste-pechenki-v-okno.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="exclusive">Эксклюзив</span>
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">11:05</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/03/16/123961/vo-skolko-vladivostokcam-obojdetsya-ustanovka-era-glonass.html"
                           title="">Во сколько владивостокцам обойдется установка «ЭРА-ГЛОНАСС»</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/03/16/123961/vo-skolko-vladivostokcam-obojdetsya-ustanovka-era-glonass.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                                                    <div class="left_news">
                <div
                    class="time">11:04</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124142/sily-tihookeanskogo-flota-unichtozhili-chernuyu-dyru.html"
                       title="">Силы Тихоокеанского флота уничтожили «Черную дыру»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124142/sily-tihookeanskogo-flota-unichtozhili-chernuyu-dyru.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124163/zhenshhina-poluchila-travmu-pozvonochnika-v-dtp-vo-vladivostoke.html"
                       title="">Женщина получила травму позвоночника в ДТП во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124163/zhenshhina-poluchila-travmu-pozvonochnika-v-dtp-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:51</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124162/vnedorozhnik-protaranil-zhiloj-dom-v-primore.html"
                       title="">Внедорожник протаранил жилой дом в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124162/vnedorozhnik-protaranil-zhiloj-dom-v-primore.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:40</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124140/vo-vremya-nezakonnoj-ohoty-primorec-pogubil-krasnoknizhnyh-zhivotnyh.html"
                       title="">Во время незаконной охоты приморец погубил краснокнижных животных</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124140/vo-vremya-nezakonnoj-ohoty-primorec-pogubil-krasnoknizhnyh-zhivotnyh.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:32</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124159/deputat-dumy-vladivostoka-ya-priostanavlivayu-golodovku.html"
                       title="">Депутат Думы Владивостока: Я приостанавливаю голодовку</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124159/deputat-dumy-vladivostoka-ya-priostanavlivayu-golodovku.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:27</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124139/popytka-dat-vzyatku-obernulas-dlya-primorca-ugolovnym-delom.html"
                       title="">Попытка дать взятку обернулась для приморца уголовным делом</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124139/popytka-dat-vzyatku-obernulas-dlya-primorca-ugolovnym-delom.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:15</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124138/bajkalskie-nerpy-otmechayut-svoj-den-rozhdeniya-v-primorskom-okeanariume.html"
                       title="">Байкальские нерпы отмечают свой день рождения в Приморском океанариуме</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124138/bajkalskie-nerpy-otmechayut-svoj-den-rozhdeniya-v-primorskom-okeanariume.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo video">Фото и Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:00</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124137/muzhchiny-rasskazali-kakie-zhenshhiny-ih-ne-privlekayut.html"
                       title="">Мужчины рассказали, какие женщины их не привлекают</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124137/muzhchiny-rasskazali-kakie-zhenshhiny-ih-ne-privlekayut.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:48</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124145/ushel-iz-zhizni-prezident-sportivnogo-kluba-admiral.html"
                       title="">Ушел из жизни президент спортивного клуба «Адмирал»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124145/ushel-iz-zhizni-prezident-sportivnogo-kluba-admiral.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:48</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124135/v-tropicheskom-lesu-primorskogo-okeanariuma-cvetet-alaya-passiflora.html"
                       title="">В тропическом лесу Приморского океанариума цветет алая пассифлора</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124135/v-tropicheskom-lesu-primorskogo-okeanariuma-cvetet-alaya-passiflora.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:37</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124143/spartak-primore-obygral-ryazan-s-raznicej-v-27-ochkov.html"
                       title="">«Спартак-Приморье» обыграл «Рязань» с разницей в 27 очков</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124143/spartak-primore-obygral-ryazan-s-raznicej-v-27-ochkov.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:34</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124132/v-primore-pozharnye-spasli-iz-goryashhego-doma-pozhilogo-muzhchinu.html"
                       title="">В Приморье пожарные спасли из горящего дома пожилого мужчину</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124132/v-primore-pozharnye-spasli-iz-goryashhego-doma-pozhilogo-muzhchinu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:22</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124131/odin-aviarejs-iz-vladivostoka-zaderzhivaetsya.html"
                       title="">Один авиарейс из Владивостока задерживается</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124131/odin-aviarejs-iz-vladivostoka-zaderzhivaetsya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:18</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124133/miting-v-chest-tretej-godovshhiny-vossoedinenii-kryma-s-rossiej-proshel-vo-vladivostoke.html"
                       title="">Митинг в честь третьей годовщины воссоединении Крыма с Россией прошел во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124133/miting-v-chest-tretej-godovshhiny-vossoedinenii-kryma-s-rossiej-proshel-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:16</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124136/v-primore-zheleznodorozhniki-popalis-na-slive-topliva.html"
                       title="">В Приморье железнодорожники попались на сливе топлива</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124136/v-primore-zheleznodorozhniki-popalis-na-slive-topliva.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                                            <div class="left_news">
                <div
                    class="time">09:11</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124130/sberbank-obyavlyaet-akciyu-dlya-korporativnyh-klientov-bankov-s-otozvannoj-licenziej.html"
                       title="">Сбербанк объявляет акцию для корпоративных клиентов банков с отозванной лицензией</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124130/sberbank-obyavlyaet-akciyu-dlya-korporativnyh-klientov-bankov-s-otozvannoj-licenziej.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:09</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124129/goroskop-na-20-marta.html"
                       title="">Гороскоп на 20 марта</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124129/goroskop-na-20-marta.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">09:04</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124134/chast-vladivostoka-ostanetsya-bez-sveta-v-ponedelnik-20-marta.html"
                       title="">Часть Владивостока останется без света в понедельник, 20 марта</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124134/chast-vladivostoka-ostanetsya-bez-sveta-v-ponedelnik-20-marta.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="address">Адреса</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">08:15</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124128/do-12c-potepleet-v-primore-v-ponedelnik-20-marta.html"
                       title="">До +12°C потеплеет в Приморье в понедельник, 20 марта</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124128/do-12c-potepleet-v-primore-v-ponedelnik-20-marta.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">00:06</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/20/124127/aktivirovannyj-ugol-otbelivaet-zuby-uchenye.html"
                       title="">Активированный уголь отбеливает зубы, - ученые</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/20/124127/aktivirovannyj-ugol-otbelivaet-zuby-uchenye.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                    <div class="left_news_date"><a rel="nofollow"
                                               href="/19-03-2017/index.html">Март, 19 воскресенье</a>
                </div>
                                        <div class="left_news">
                <div
                    class="time">22:39</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/19/124125/v-krasnoyarske-staya-bezdomnyh-sobak-napala-na-rebenka.html"
                       title="">В Красноярске стая бездомных собак напала на ребенка</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/19/124125/v-krasnoyarske-staya-bezdomnyh-sobak-napala-na-rebenka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">20:53</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/19/124126/avtomobilist-sbil-velosipedista-vo-vladivostoke.html"
                       title="">Автомобилист сбил велосипедиста во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/19/124126/avtomobilist-sbil-velosipedista-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">20:32</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/19/124124/kofe-umenshaet-zhenskuyu-grud-uchenye.html"
                       title="">Кофе уменьшает женскую грудь, - ученые</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/19/124124/kofe-umenshaet-zhenskuyu-grud-uchenye.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">17:43</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/19/124123/pochemu-kapremont-stal-polnym-provalom.html"
                       title="">Почему капремонт стал полным провалом</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/19/124123/pochemu-kapremont-stal-polnym-provalom.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:34</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/19/124122/meriya-moskvy-otkazala-alekseyu-navalnomu-v-shestvii-protiv-korrupcii.html"
                       title="">Мэрия Москвы отказала Алексею Навальному в шествии против коррупции</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/19/124122/meriya-moskvy-otkazala-alekseyu-navalnomu-v-shestvii-protiv-korrupcii.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:23</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/19/124121/yandeks-issledovanie-putin-chashhe-vsego-snitsya-zhitelyam-chechni.html"
                       title="">Яндекс-исследование: Путин чаще всего снится жителям Чечни</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/19/124121/yandeks-issledovanie-putin-chashhe-vsego-snitsya-zhitelyam-chechni.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:38</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/19/124120/tajskij-kastet-do-hozyaina-v-amurskuyu-oblast-ne-doehal.html"
                       title="">Тайский кастет до хозяина в Амурскую область не доехал</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/19/124120/tajskij-kastet-do-hozyaina-v-amurskuyu-oblast-ne-doehal.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:52</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/19/124119/izvestnyj-rossijskij-figurist-otprazdnoval-svoj-37-j-den-rozhdeniya-vo-vladivostoke.html"
                       title="">Известный российский фигурист отпраздновал свой 37-й день рождения во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/19/124119/izvestnyj-rossijskij-figurist-otprazdnoval-svoj-37-j-den-rozhdeniya-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:21</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/19/124118/sotrudnicu-ao-aviakompaniya-avrora-na-sahaline-budut-sudit-za-prodazhnost.html"
                       title="">Сотрудницу АО «Авиакомпания Аврора» на Сахалине будут судить за «продажность»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/19/124118/sotrudnicu-ao-aviakompaniya-avrora-na-sahaline-budut-sudit-za-prodazhnost.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:28</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/03/19/124117/syn-tigra-amura-ne-poshel-v-otca-est-myaso-i-ne-druzhit-s-kozlami.html"
                       title="">Сын тигра Амура не пошел в отца: ест мясо и не дружит с козлами</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/03/19/124117/syn-tigra-amura-ne-poshel-v-otca-est-myaso-i-ne-druzhit-s-kozlami.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                        
        <div id="banner_left">
            <a target="_blank" href="/banner/click/86"><img width="315" height="150" src="/uploads/banner/2016/04/0ff632b0fcf05c23e3c60a7d547db886.jpeg" alt="" /></a>        </div>
        <div class="calendar">

            <input id="newsCalendar" type="hidden" name="newsCalendar" /><div id="newsCalendar_container" name="newsCalendar_container"></div>        </div>

        
<div class="zagolovokPoll">Газета «Владивосток» и РИА VladNews объявляет фотоконкурс «Я – самая-самая»  </div>

<div class="form">

    <form id="poll-form" action="/2017/03/20/124139/popytka-dat-vzyatku-obernulas-dlya-primorca-ugolovnym-delom.html" method="post">
    
    <div class="row">
                <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_0" value="187" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">Участница № 1 - Жанна Ивашкина  </label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="196" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1">Участница № 2 - Вероника Шатько</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="189" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">Участница № 3 - Ольга Эртман</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_3" value="190" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_3">Участница № 4 - Олеся Москвич</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_4" value="191" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_4">Участница № 5 - Татьяна</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_5" value="192" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_5">Участница № 6 - Кристина Ткаченко</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_6" value="193" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_6">Участница № 7 - Дарья</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_7" value="194" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_7">Участница № 8 - Полина Бобошина</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_8" value="195" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_8">Участница № 9 - Юлия Волкова </label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_9" value="188" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_9">Участница № 10 - Татьяна </label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_10" value="197" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_10">Участница № 11 - Кристина</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_11" value="198" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_11">Участница № 12 - София Ночвина</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_12" value="199" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_12">Участница №13 - Ольга Ильина</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_13" value="200" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_13">Участница № 14 - Оксана</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_14" value="202" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_14">Участница № 16 - Ульяна Аксененко</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_15" value="203" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_15">Участница № 17 - Екатерина К</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_16" value="205" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_16">Участница № 18 - Ольга Артемова</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_17" value="206" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_17">Участница №19 - Елена Камская</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_18" value="207" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_18">Участница №20 - Татьяна Аксененко</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_19" value="208" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_19">Участницы №21 - &quot;Веселые подружки&quot;</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_20" value="209" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_20">Участница №22 - Мария Симоненко</label></div></div></span>            </div>

    <input class="button" type="submit" name="yt0" value="Голосовать" />
    </form>
</div><!-- form -->
 </br>
        <div id="banner_left">
            <!-- VK Widget -->
            <div id="vk_groups"></div>

        </div>

        <div class="zagolovok">Электронные версии</div>
                    <div class="electron_versia">
                <a href="/4099">  <span>4099 (38)                        от 17 марта 2017</span></a>
                <a href="/arch" title=""><img
                        src="/front/images/logoVl25.jpg" alt="Электронная версия газеты Владивосток"
                        width="160"
                        height="28"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4099/glavnoe/etyud-v-kumachovyh-tonah.html"
                           title="Этюд в кумачовых тонах">Этюд в кумачовых тонах</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4099/novosti/ekoboksy-umenshat-obemy-opasnogo-musora.html"
                           title="Экобоксы уменьшат объемы опасного мусора">Экобоксы уменьшат объемы опасного мусора</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4099/glavnoe/besplatnomu-gektaru-ne-hvataet-piara-i-kommunikacij.html"
                           title="Бесплатному гектару не хватает пиара и коммуникаций">Бесплатному гектару не хватает пиара и коммуникаций</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4099/novosti/na-vypusknye-vechera-dali-nedelyu.html"
                           title="На выпускные вечера  дали неделю">На выпускные вечера  дали неделю</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4099/podrobnosti/nemcy-predlagayut-nachat-sotrudnichestvo-s-kulturnoj-sostavlyayushhej.html"
                           title="Немцы предлагают начать сотрудничество с культурной составляющей">Немцы предлагают начать сотрудничество с культурной составляющей</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                        </noindex>
    <div class="clearM"></div>

    <noindex>
                    <div class="electron_versia">
                <a href="/sad/67"> <span>67                        от 01 февраля 2017</span></a>
                <a href="/magazine/arch/2" title=""><img
                        src="/front/images/sad.gif" alt="Электронная версия Сады и Огороды"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/67/kolonka-redaktora/pust-rabota-na-dache-obedinyaet-semyu.html"
                           title="Пусть работа на даче объединяет семью!">Пусть работа на даче объединяет семью!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/67/chto-novogo/vnov-potrebuetsya-mezhevanie.html"
                           title="Вновь потребуется межевание">Вновь потребуется межевание</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/67/chto-novogo/uchites-vyrashhivat-vinograd-prihodite-v-klub.html"
                           title="Учитесь выращивать виноград? Приходите в клуб!">Учитесь выращивать виноград? Приходите в клуб!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/67/chto-novogo/samyj-luchshij-novyj-god-na-dache.html"
                           title="Самый лучший Новый год – на даче!">Самый лучший Новый год – на даче!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/67/chto-novogo/kakuyu-malinu-vybrat.html"
                           title="Какую малину выбрать?">Какую малину выбрать?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div id="banner_left">
                    </div>
    </noindex>

    <div class="clearM"></div>
    <iframe
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FVladnewsru&amp;width=315&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true"
        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:290px;"
        allowTransparency="true"></iframe>


    </div>
    <!--end left_bar-->
<!--start content-->
<div id="content">
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <div class="zagolovok">
                    <a href="/themes/116.html"
               title="Общество">Общество</a>
                <time itemprop="datePublished" datetime="2017-03-20T10:27:38+1000"
              class="publish_date" pubdate>10:27, 20 марта 2017</time>
    </div>

    <div class="big_article">
                <h1 itemprop="headline"><a href=""
                                   title="Попытка дать взятку обернулась для приморца уголовным делом">Попытка дать взятку обернулась для приморца уголовным делом</a></h1>

        <div class="subheading" itemprop="description">Сотрудник полиции сообщил о случившемся в правоохранительные органы</div>
                    <div class="image">
                <a itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="text-image"
                   href="/uploads/news/2017/03/20/f07d9391e8877d41af326e9d6a3c6413.jpg" title="Попытка дать взятку обернулась для приморца уголовным делом"><img
                        itemprop="image" rel="image_src" src="/uploads/news/2017/03/20/315_f07d9391e8877d41af326e9d6a3c6413.jpg" align="left"
                        alt="Фото: РИА VladNews"/></a>
                <span>Фото: РИА VladNews</span>
            </div>
        
        <span
            class="dPub"> Владивосток, понедельник, 20 марта            ,
    РИА Vladnews.</span>
                    <div itemprop="articleBody"><p style="text-align: justify;">Следственными органами Следственного комитета Российской Федерации по Приморскому краю завершено расследование уголовного дела в отношении 23-летнего гражданина, который обвиняется в совершении преступления, предусмотренного ч. 3 ст. 291 УК РФ (дача взятки должностному лицу), сообщает РИА VladNews со ссылкой на пресс-службу ведомства.</p><p style="text-align: justify;"> Следствием установлено, что в помещении кафе в городе Находка обвиняемый передал взятку в размере 15 тысяч рублей сотруднику полиции за совершение заведомо незаконных действий, а именно, принятие решения по результатам доследственной проверки без проведения необходимых для установления обстоятельств совершенного правонарушения проверочных мероприятий и выдачу транспортного средства на ответственное хранение. Между тем, ранее на указанном транспортном средстве, находящемся в неисправном техническом состоянии, проводилась перевозка пассажира, и данный факт зарегистрирован в книгу учета сообщений о происшествиях.&nbsp;</p><p style="text-align: justify;">Сотрудник полиции отказался принять деньги и сообщил о случившемся в правоохранительные органы.&nbsp;</p><p style="text-align: justify;">Следствием собрана достаточная доказательственная база, в связи с чем уголовное дело с утвержденным прокурором обвинительным заключением направлено в суд для рассмотрения по существу.&nbsp;</p></div>
                                                                        <div class="clearM"></div>
        <script async type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"
             data-yashareTheme="counter"></div>

                    <div class="clearM"></div>
            <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'Vladnews'; // required: replace example with your forum shortname

    
    
    
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a rel="nofollow" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="nofollow" href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            </div>
</div>

    <!-- Яндекс.Директ -->
    <div id="yandex_ad"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Direct.insertInto(139878, "yandex_ad", {
                    ad_format: "direct",
                    font_size: 1,
                    type: "horizontal",
                    border_type: "block",
                    limit: 4,
                    title_font_size: 3,
                    links_underline: false,
                    site_bg_color: "FFFFFF",
                    header_bg_color: "FEEAC7",
                    border_color: "FBE5C0",
                    title_color: "2E3092",
                    url_color: "006600",
                    text_color: "000000",
                    hover_color: "2E3092",
                    sitelinks_color: "0000CC",
                    favicon: true,
                    no_sitelinks: false
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.src = "//an.yandex.ru/system/context.js";
            s.type = "text/javascript";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, "yandex_context_callbacks");
    </script>

    <div class="zagolovok">Похожие новости</div>
    <div class="article">
    <a href="/2017/03/20/124138/bajkalskie-nerpy-otmechayut-svoj-den-rozhdeniya-v-primorskom-okeanariume.html" title="Байкальские нерпы отмечают свой день рождения в Приморском океанариуме</a"><img
            src="/uploads/news/2017/03/20/315_144_14ec8e1db2b73831aaefe4bba47fe74b.jpg"
            alt="Байкальские нерпы отмечают свой день рождения в Приморском океанариуме"/></a>
      <div class="text">
          <span>10:15, 20 марта 2017</span>
         <a class="title" href="/2017/03/20/124138/bajkalskie-nerpy-otmechayut-svoj-den-rozhdeniya-v-primorskom-okeanariume.html" title="">Байкальские нерпы отмечают свой день рождения в Приморском океанариуме</a>
         <p>Бусинке и Тучке исполнился год</p>
      </div>
</div>
<div class="article">
    <a href="/2017/03/20/124137/muzhchiny-rasskazali-kakie-zhenshhiny-ih-ne-privlekayut.html" title="Мужчины рассказали, какие женщины их не привлекают</a"><img
            src="/uploads/news/2017/03/20/315_144_f874e39e43504a359c203d34cd7119e3.jpg"
            alt="Мужчины рассказали, какие женщины их не привлекают"/></a>
      <div class="text">
          <span>10:00, 20 марта 2017</span>
         <a class="title" href="/2017/03/20/124137/muzhchiny-rasskazali-kakie-zhenshhiny-ih-ne-privlekayut.html" title="">Мужчины рассказали, какие женщины их не привлекают</a>
         <p>Ученые провели опрос</p>
      </div>
</div>
<div class="article">
    <a href="/2017/03/20/124135/v-tropicheskom-lesu-primorskogo-okeanariuma-cvetet-alaya-passiflora.html" title="В тропическом лесу Приморского океанариума цветет алая пассифлора</a"><img
            src="/uploads/news/2017/03/20/315_144_819eff7481665c930b0294f37d8a1178.jpeg"
            alt="В тропическом лесу Приморского океанариума цветет алая пассифлора"/></a>
      <div class="text">
          <span>09:48, 20 марта 2017</span>
         <a class="title" href="/2017/03/20/124135/v-tropicheskom-lesu-primorskogo-okeanariuma-cvetet-alaya-passiflora.html" title="">В тропическом лесу Приморского океанариума цветет алая пассифлора</a>
         <p>Цветок распускается на глазах у посетителей</p>
      </div>
</div>
<div class="article">
    <a href="/2017/03/20/124131/odin-aviarejs-iz-vladivostoka-zaderzhivaetsya.html" title="Один авиарейс из Владивостока задерживается</a"><img
            src="/uploads/news/2017/03/20/315_144_2234823aa1a790e5b1b526adf73def0d.jpg"
            alt="Один авиарейс из Владивостока задерживается"/></a>
      <div class="text">
          <span>09:22, 20 марта 2017</span>
         <a class="title" href="/2017/03/20/124131/odin-aviarejs-iz-vladivostoka-zaderzhivaetsya.html" title="">Один авиарейс из Владивостока задерживается</a>
         <p>Расписание</p>
      </div>
</div>
<div class="article">
    <a href="/2017/03/20/124129/goroskop-na-20-marta.html" title="Гороскоп на 20 марта</a"><img
            src="/uploads/news/2017/03/20/315_144_b104c2fc71092491701c20ff42ffc1e6.jpg"
            alt="Гороскоп на 20 марта"/></a>
      <div class="text">
          <span>09:09, 20 марта 2017</span>
         <a class="title" href="/2017/03/20/124129/goroskop-na-20-marta.html" title="">Гороскоп на 20 марта</a>
         <p>День отлично подойдет для романтических прогулок</p>
      </div>
</div>
<div class="article">
    <a href="/2017/03/20/124134/chast-vladivostoka-ostanetsya-bez-sveta-v-ponedelnik-20-marta.html" title="Часть Владивостока останется без света в понедельник, 20 марта</a"><img
            src="/uploads/news/2017/03/20/315_144_d8e5d2dff3f9c4d25cdf39e304f42d49.jpg"
            alt="Часть Владивостока останется без света в понедельник, 20 марта"/></a>
      <div class="text">
          <span>09:04, 20 марта 2017</span>
         <a class="title" href="/2017/03/20/124134/chast-vladivostoka-ostanetsya-bez-sveta-v-ponedelnik-20-marta.html" title="">Часть Владивостока останется без света в понедельник, 20 марта</a>
         <p>Время проведения плановых работ с 9:00 до 17:00</p>
      </div>
</div>
<div class="article">
    <a href="/2017/03/20/124128/do-12c-potepleet-v-primore-v-ponedelnik-20-marta.html" title="До +12°C потеплеет в Приморье в понедельник, 20 марта</a"><img
            src="/uploads/news/2017/03/20/315_144_8d0b65c0b5e0a4d960d922f83544aa66.jpg"
            alt="До +12°C потеплеет в Приморье в понедельник, 20 марта"/></a>
      <div class="text">
          <span>08:15, 20 марта 2017</span>
         <a class="title" href="/2017/03/20/124128/do-12c-potepleet-v-primore-v-ponedelnik-20-marta.html" title="">До +12°C потеплеет в Приморье в понедельник, 20 марта</a>
         <p>В Находке переменная облачность, преимущественно без осадков</p>
      </div>
</div>

</div>
<!--end content-->

</div>
<!--end main-->
</div>
</div>

<div id="footer">
    <noindex>
        <div id="foot">
            <ul class="top_menu">
                
                    <li><a rel="nofollow" href="/adv.php" title="">Реклама</a>
                    </li>

                
                    <li><a rel="nofollow" href="/about/" title="">Редакция</a>
                    </li>

                
                    <li><a rel="nofollow" href="/partners/" title="">Партнеры</a>
                    </li>

                
                    <li><a rel="nofollow" href="/archive/" title="">Архив Новостей</a>
                    </li>

                
                    <li><a rel="nofollow" href="/arch/" title="">Архив газеты "Владивосток"</a>
                    </li>

                
                    <li><a rel="nofollow" href="/rekvizity/" title="">Реквизиты</a>
                    </li>

                
                    <li><a rel="nofollow" href="/pad/" title="">Частные объявления</a>
                    </li>

                
                    <li><a rel="nofollow" href="/how_to_pay/" title="">Способы оплаты</a>
                    </li>

                            </ul>

            <div class="static">

                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                   target="_blank" rel="nofollow"><img
                        src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                        title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                        class="ym-advanced-informer" data-cid="33937244" data-lang="ru"/></a>
                <!-- /Yandex.Metrika informer -->
                <!--LiveInternet logo-->
                <noindex><a href="http://www.liveinternet.ru/click" rel="nofollow"
                            target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                 title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                 alt="" border="0" width="88"
                                                 height="31"/></a></noindex>
                <!--/LiveInternet-->
                <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1441270"
                        type="text/javascript"></script>
            </div>

            <p class="copyring">© 1997 - 2017 <a rel="nofollow" href="" title="">VLADNEWS</a>
                <br/><br/>
                При любом использовании материалов ссылка на <a href="http://vladnews.ru">vladnews.ru</a>                обязательна. <br/>
                Коммерческий отдел (423) 2415-585</p>

            <div class="texted">Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 <br/>
                Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") <br/>
                Форма периодического распространения: информационное агентство
            </div>

        </div>
    </noindex>
    

</div>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/front/js/copyright.js"></script>
<script type="text/javascript" src="/front/js/radio.js"></script>
<script type="text/javascript" src="/front/js/uppod_ajax.js"></script>
<script type="text/javascript" src="/front/js/disqus.js"></script>
<script type="text/javascript" src="/front/js/bgBaner.js"></script>
<script type="text/javascript" src="/front/js/asyncSocial.js"></script>
<script type="text/javascript" src="/assets/53587eab/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/assets/53587eab/locales/jquery.magnific-popup.ru-ru.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui-i18n.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('.text-image').magnificPopup({'type':'image'});
jQuery('#newsCalendar_container').datepicker(jQuery.extend({showMonthAfterYear:false},jQuery.datepicker.regional['ru'],{'dateFormat':'dd-mm-yy','minDate':'01-01-2009','maxDate':'+0','changeMonth':true,'changeYear':true,'onSelect': function(dateText, inst)
                            {
                            window.location.href = "/" + dateText + "/index.html";
                            },'defaultDate':null,'altField':'#newsCalendar'}));
});
/*]]>*/
</script>
</body>
</html>
