
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">

<head>
    <link rel="stylesheet" type="text/css" href="/assets/53587eab/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/front/css/jui/cupertino/jquery-ui.css" />
<title>Летчики-истребители провели учебные бои в ночном небе Приморья        | Vladnews.ru: Новости Большого города </title>

    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8"/>
    <meta name='yandex-verification' content='4649fbdc9ceb746e'/>
    <meta name="Description" content="Летчики-истребители провели учебные бои в ночном небе Приморья"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости'
          href='/rss.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>
    <!-- 01d384fa8dea0c9b -->



    
            <meta property="og:title" content="Летчики-истребители провели учебные бои в ночном небе Приморья"/>
        
            <meta property="og:image" content="/uploads/news/2017/02/02/43c71442c50196542477a4005709fc4d.jpg"/>
        
            <meta property="og:url" content="http://vladnews.ru/2017/02/02/121362/letchiki-istrebiteli-proveli-uchebnye-boi-v-nochnom-nebe-primorya.html"/>
        
            <meta property="og:description" content="В начале 2016 года летно-технический состав авиаполка полностью завершил процесс переобучения"/>
        
            <meta property="og:article" content="article"/>
        
    <link rel="stylesheet" type="text/css" href="/front/css/stylefront25122014.css" media="screen"/>

    <!-- <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic'
          rel='stylesheet' type='text/css'/> -->


</head>

<body>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter33937244 = new Ya.Metrika({
                    id: 33937244,
                    clickmap: true,
                    trackLinks: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<div id="conteiner">


<div id="conteiner_main">

<!--header-->
<div id="banner_top">


    

</div>
<div id="header">
    <div id="head">
        <div id="logo"><a href="/" title=""><img src="/front/images/logo.png" alt=""/></a></div>
        <div class="tv8">
            <a target="_blank" href="/banner/click/76"><img width="326" height="100" src="/uploads/banner/2016/05/33a428590b0e6d17d1f92e884bff77d9.gif" alt="" /></a>        </div>


        <div class="head_right">
            <div id="social">
                <noindex>
                    <a rel="nofollow" class="vkontakte" href="http://vk.com/public81016708" target="_blank"></a>
                    <a rel="nofollow" class="facebook" href="https://www.facebook.com/Vladnewsru"
                       target="_blank"></a>
                    <a rel="nofollow" class="twitter" href="http://twitter.com/Vladnews" target="_blank"></a>
                    <a rel="nofollow" class="ok" href="http://ok.ru/group/54917522259997" target="_blank"></a>
                    <a rel="nofollow" class="instagram" href="https://www.instagram.com/riavladnews/"
                       target="_blank"></a>
                </noindex>
            </div>
            <div class="contacts">
                <a class="email" href="mailto:m.reporter@vladnews.ru">Написать в редакцию</a>
            </div>
            <div class="poisk">
                <form method="get" action="http://vladnews.ru/search/">
                    <input type="hidden" value="150794" name="searchid"/><input name="text" type="text"
                                                                                class="search"
                                                                                value="Поиск по сайту"
                                                                                onfocus="if(this.value=='Поиск по сайту'){this.value='';}"
                                                                                onblur="if(this.value==''){this.value='Поиск по сайту';}"/>
                    <input name="" class="buton" value="" type="submit"/>
                </form>
            </div>
        </div>

        <div class="clear"></div>

        <ul class="top_menu">
                                                <li class="active"><a href="/themes/116.html"
                                          title="">Общество</a></li>
                                                                <li><a href="/themes/127.html" title="">Актуальный комментарий</a>
                    </li>
                                                                <li><a href="/themes/110.html" title="">Политика и экономика</a>
                    </li>
                                                                <li><a href="/themes/144.html" title="">Строительство</a>
                    </li>
                                                                <li><a href="/themes/152.html" title="">Дело Пушкарёва</a>
                    </li>
                                                                <li><a href="/themes/106.html" title="">Культура</a>
                    </li>
                                                                <li><a href="/themes/105.html" title="">Происшествия</a>
                    </li>
                                                                <li><a href="/themes/107.html" title="">Спорт</a>
                    </li>
                                    </ul>

    </div>
</div>
<!--/header-->


    <div class="top_block">
        <div class="top_blockin">
                            <div class="boxing">
                    <a href="/2017/02/02/121359/minpromtorg-problemy-svyazannye-s-ustanovkoj-era-glonass-otsutstvuyut.html" title=""><img
                            src="/uploads/news/2017/02/02/315_144_2f8c8cb11e92253511e9ddeb5a0e9741.jpg"
                            alt="Минпромторг: Проблемы, связанные с установкой ЭРА-ГЛОНАСС, отсутствуют"/></a>
                    <span>15:53, 02 февраля</span>

                    <a class="header" href="/2017/02/02/121359/minpromtorg-problemy-svyazannye-s-ustanovkoj-era-glonass-otsutstvuyut.html" title="">
                        Минпромторг: Проблемы, связанные с установкой ЭРА-ГЛОНАСС, отсутствуют                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/02/02/121358/v-primore-proizoshlo-dtp.html" title=""><img
                            src="/uploads/news/2017/02/02/315_144_0b1ae53dadcef2e5fca85bd94e1f3ada.JPG"
                            alt="В Приморье произошло ДТП"/></a>
                    <span>15:42, 02 февраля</span>

                    <a class="header" href="/2017/02/02/121358/v-primore-proizoshlo-dtp.html" title="">
                        В Приморье произошло ДТП                                                    (Фото)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/02/02/121360/v-chite-zaderzhali-podozrevaemogo-v-zhestkom-ubijstve-dvuh-primorskih-zhenshhin.html" title=""><img
                            src="/uploads/news/2017/02/02/315_144_608e2d8f137367a2289b3c762a2eb165.jpg"
                            alt="В Чите задержали подозреваемого в жестком убийстве двух приморских женщин"/></a>
                    <span>15:33, 02 февраля</span>

                    <a class="header" href="/2017/02/02/121360/v-chite-zaderzhali-podozrevaemogo-v-zhestkom-ubijstve-dvuh-primorskih-zhenshhin.html" title="">
                        В Чите задержали подозреваемого в жестком убийстве двух приморских женщин                        </a>


                </div>
                    </div>
    </div>





<!--start main-->
<div id="wrapper">
<!--start left_bar-->
    <div id="left_bar">

    <noindex>
        <div id="banner_left">
            <a target="_blank" href="/banner/click/73"><img width="315" height="150" src="/uploads/banner/2015/04/b200be766008b173fe0691b1bfa47e06.gif" alt="" /></a>        </div>
        <div class="zagolovok"><a href="/allnews/index.html">Новостная лента</a></div>
                    <div class="left_news_date"><a rel="nofollow"
                                           href="/02-02-2017/index.html">Февраль, 02 четверг</a>
            </div>
                            
                            <div class="left_news">
                    <div
                        class="time">16:06</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/01/31/121182/nedetskie-igry-kak-morekitov-vershit-sudby-podrostkov.html"
                           title="">Недетские игры: как #МореКитов вершит судьбы подростков</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/01/31/121182/nedetskie-igry-kak-morekitov-vershit-sudby-podrostkov.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="exclusive">Эксклюзив</span>
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">16:06</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/02/01/121297/delo-o-chesti-primorskogo-okeanariuma-sud-rassmotrit-v-marte.html"
                           title="">Дело о чести Приморского океанариума суд рассмотрит в марте</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/02/01/121297/delo-o-chesti-primorskogo-okeanariuma-sud-rassmotrit-v-marte.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">16:06</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/02/01/121272/politolog-gubernatoru-miklushevskomu-v-spinu-dyshit-sledstvie.html"
                           title="">​Политолог: Губернатору Миклушевскому в спину дышит следствие</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/02/01/121272/politolog-gubernatoru-miklushevskomu-v-spinu-dyshit-sledstvie.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                                                    <div class="left_news">
                <div
                    class="time">16:04</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121362/letchiki-istrebiteli-proveli-uchebnye-boi-v-nochnom-nebe-primorya.html"
                       title="">Летчики-истребители провели учебные бои в ночном небе Приморья</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121362/letchiki-istrebiteli-proveli-uchebnye-boi-v-nochnom-nebe-primorya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:53</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121359/minpromtorg-problemy-svyazannye-s-ustanovkoj-era-glonass-otsutstvuyut.html"
                       title="">Минпромторг: Проблемы, связанные с установкой ЭРА-ГЛОНАСС, отсутствуют</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121359/minpromtorg-problemy-svyazannye-s-ustanovkoj-era-glonass-otsutstvuyut.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:42</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121358/v-primore-proizoshlo-dtp.html"
                       title="">В Приморье произошло ДТП</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121358/v-primore-proizoshlo-dtp.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:33</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121360/v-chite-zaderzhali-podozrevaemogo-v-zhestkom-ubijstve-dvuh-primorskih-zhenshhin.html"
                       title="">В Чите задержали подозреваемого в жестком убийстве двух приморских женщин</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121360/v-chite-zaderzhali-podozrevaemogo-v-zhestkom-ubijstve-dvuh-primorskih-zhenshhin.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:31</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121356/zavtra-v-nekotoryh-rajonah-kraya-temperatura-vozduha-podnimetsya-do-3-c.html"
                       title="">Завтра в некоторых районах края температура воздуха поднимется до +3 °C</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121356/zavtra-v-nekotoryh-rajonah-kraya-temperatura-vozduha-podnimetsya-do-3-c.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:20</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121357/zhenshhina-iz-vladivostoka-rodila-rebenka-s-porazheniem-golovnogo-mozga.html"
                       title="">Женщина из Владивостока родила ребенка с поражением головного мозга</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121357/zhenshhina-iz-vladivostoka-rodila-rebenka-s-porazheniem-golovnogo-mozga.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:09</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121354/zhitelnica-vladivostoka-trebuet-zakryt-telestrojku-dom-2.html"
                       title="">Жительница Владивостока требует закрыть телестройку «Дом-2»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121354/zhitelnica-vladivostoka-trebuet-zakryt-telestrojku-dom-2.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:58</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121355/brakoner-iz-primorya-zaplatit-bolee-9-mln-ushherba-za-tigrinye-trofei.html"
                       title="">Браконьер из Приморья заплатит более 9 млн ущерба за тигриные трофеи</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121355/brakoner-iz-primorya-zaplatit-bolee-9-mln-ushherba-za-tigrinye-trofei.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:46</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121353/igra-v-futbol-snizhaet-arterialnoe-davlenie-uchenye.html"
                       title="">Игра в футбол снижает артериальное давление, - ученые</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121353/igra-v-futbol-snizhaet-arterialnoe-davlenie-uchenye.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:23</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121352/vo-vladivostoke-projdet-otkrytyj-kubok-goroda-po-pejntbolu.html"
                       title="">Во Владивостоке пройдет открытый Кубок города по пейнтболу</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121352/vo-vladivostoke-projdet-otkrytyj-kubok-goroda-po-pejntbolu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:12</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121329/zhiteli-primorya-poluchili-dalnevostochnyj-gektar.html"
                       title="">Жители Приморья получили Дальневосточный гектар</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121329/zhiteli-primorya-poluchili-dalnevostochnyj-gektar.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121350/shkoly-i-detskie-sady-v-primore-zakryvayutsya-na-karantin.html"
                       title="">Школы и детские сады в Приморье закрываются на карантин</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121350/shkoly-i-detskie-sady-v-primore-zakryvayutsya-na-karantin.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:48</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121349/primorcy-predstavyat-rossiyu-na-chempionate-azii-po-podvodnoj-robototehnike.html"
                       title="">Приморцы представят Россию на чемпионате Азии по подводной робототехнике</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121349/primorcy-predstavyat-rossiyu-na-chempionate-azii-po-podvodnoj-robototehnike.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:48</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121351/frunzenskij-sud-vladivostoka-rassmotrit-kvartirnyj-vopros-deputata-zspk.html"
                       title="">Фрунзенский суд Владивостока рассмотрит «квартирный вопрос» депутата ЗСПК</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121351/frunzenskij-sud-vladivostoka-rassmotrit-kvartirnyj-vopros-deputata-zspk.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:37</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121348/vo-vladivostoke-sostoitsya-pervyj-v-2017-godu-urok-shkoly-upravdom.html"
                       title="">Во Владивостоке состоится первый в 2017 году урок школы «Управдом»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121348/vo-vladivostoke-sostoitsya-pervyj-v-2017-godu-urok-shkoly-upravdom.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                            <a target="_blank" href="/banner/click/122"><img width="315" height="150" src="/uploads/banner/2017/01/b00bb95f84aabef640513d8f79dbd2aa.gif" alt="" /></a>                                                <div class="left_news">
                <div
                    class="time">13:26</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121347/avtorynki-primorya-mashin-vse-eshhe-mnogo-no-novye-ne-zavozyat.html"
                       title="">Авторынки Приморья: машин все еще много, но новые не завозят</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121347/avtorynki-primorya-mashin-vse-eshhe-mnogo-no-novye-ne-zavozyat.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:13</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121346/hyatt-na-myse-burnyj-vystavyat-na-prodazhu-8-iyunya.html"
                       title="">Hyatt на мысе Бурный выставят на продажу 8 июня</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121346/hyatt-na-myse-burnyj-vystavyat-na-prodazhu-8-iyunya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:01</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121328/karty-morya-iz-dereva-sozdayut-vo-vladivostoke.html"
                       title="">Карты моря из дерева создают во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121328/karty-morya-iz-dereva-sozdayut-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:38</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121345/avtoledi-vyletela-v-kyuvet-vo-vladivostoke.html"
                       title="">Автоледи вылетела в кювет во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121345/avtoledi-vyletela-v-kyuvet-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:36</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121344/chetyre-mezhdugorodnih-rejsa-iz-vladivostoka-otmeneny.html"
                       title="">Четыре междугородних рейса из Владивостока отменены</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121344/chetyre-mezhdugorodnih-rejsa-iz-vladivostoka-otmeneny.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:14</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121343/korabl-prizrak-yeruslan-nachalo-uhodit-pod-led.html"
                       title="">Корабль-призрак Yeruslan начал уходить под лед</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121343/korabl-prizrak-yeruslan-nachalo-uhodit-pod-led.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:02</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121342/8-kanal-zapustil-sobstvennyj-sajt.html"
                       title="">8 канал запустил собственный сайт!</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121342/8-kanal-zapustil-sobstvennyj-sajt.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:48</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121341/za-minuvshie-sutki-v-primorskom-krae-zaregistrirovano-17-pozharov.html"
                       title="">За минувшие сутки в Приморском крае зарегистрировано 17 пожаров</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121341/za-minuvshie-sutki-v-primorskom-krae-zaregistrirovano-17-pozharov.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:34</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121340/dacha-sgorela-vo-vladivostoke.html"
                       title="">Дача сгорела во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121340/dacha-sgorela-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:17</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121339/rostelekom-prezentoval-proekt-ussurijskaya-zvezda.html"
                       title="">«Ростелеком» презентовал проект «Уссурийская звезда»</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121339/rostelekom-prezentoval-proekt-ussurijskaya-zvezda.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:14</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121338/zhiteli-vladivostoka-izbili-i-chut-ne-zadushili-taksista-radi-avtomobilya.html"
                       title="">Жители Владивостока избили и чуть не задушили таксиста ради автомобиля</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121338/zhiteli-vladivostoka-izbili-i-chut-ne-zadushili-taksista-radi-avtomobilya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:06</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121327/nalogi-vo-vladivostoke-kto-ne-uspel-tot-opozdal.html"
                       title="">Налоги во Владивостоке: кто не успел, тот опоздал!</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121327/nalogi-vo-vladivostoke-kto-ne-uspel-tot-opozdal.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:46</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121337/po-faktu-massovogo-dtp-v-primore-gde-postradal-godovalyj-rebenok-provoditsya-proverka.html"
                       title="">По факту массового ДТП в Приморье, где пострадал годовалый ребенок, проводится проверка</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121337/po-faktu-massovogo-dtp-v-primore-gde-postradal-godovalyj-rebenok-provoditsya-proverka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:37</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121334/kakoj-segodnya-prazdnik-2-fevralya-den-voinskoj-slavy-rossii-den-pobedy-v-stalingradskoj-bitve-v-1943-godu.html"
                       title="">Какой сегодня праздник: 2 февраля - День воинской славы России - День победы в Сталинградской битве в 1943 году</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121334/kakoj-segodnya-prazdnik-2-fevralya-den-voinskoj-slavy-rossii-den-pobedy-v-stalingradskoj-bitve-v-1943-godu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">10:21</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/02/02/121336/zhestokoe-ubijstvo-dvuh-zhenshhin-proizoshlo-v-primore.html"
                       title="">Жестокое убийство двух женщин произошло в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/02/02/121336/zhestokoe-ubijstvo-dvuh-zhenshhin-proizoshlo-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                        
        <div id="banner_left">
            <a target="_blank" href="/banner/click/86"><img width="315" height="150" src="/uploads/banner/2016/04/0ff632b0fcf05c23e3c60a7d547db886.jpeg" alt="" /></a>        </div>
        <div class="calendar">

            <input id="newsCalendar" type="hidden" name="newsCalendar" /><div id="newsCalendar_container" name="newsCalendar_container"></div>        </div>

        
<div class="zagolovokPoll">Как вы думаете, будет ли эффективна нынешняя борьба с суррогатом алкоголя в Приморье?</div>

<div class="form">

    <form id="poll-form" action="/2017/02/02/121362/letchiki-istrebiteli-proveli-uchebnye-boi-v-nochnom-nebe-primorya.html" method="post">
    
    <div class="row">
                <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_0" value="185" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">- Вряд ли, это все «показуха»</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="184" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1">- Думаю, да</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="186" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">- Ничего не поможет против &quot;Пушистика&quot; и &quot;Боярышника&quot;</label></div></div></span>            </div>

    <input class="button" type="submit" name="yt0" value="Голосовать" />
    </form>
</div><!-- form -->
 </br>
        <div id="banner_left">
            <!-- VK Widget -->
            <div id="vk_groups"></div>

        </div>

        <div class="zagolovok">Электронные версии</div>
                    <div class="electron_versia">
                <a href="/4076">  <span>4076 (15)                        от 02 февраля 2017</span></a>
                <a href="/arch" title=""><img
                        src="/front/images/logoVl25.jpg" alt="Электронная версия газеты Владивосток"
                        width="160"
                        height="28"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4076/glavnoe/gimnaziya-na-dva-korpusa.html"
                           title="Гимназия на два корпуса">Гимназия на два корпуса</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4076/novosti/yeruslan-sgubila-izvestnost.html"
                           title="Yeruslan сгубила известность">Yeruslan сгубила известность</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4076/glavnoe/dohody-primorcev-vnimatelno-izuchat.html"
                           title="Доходы приморцев внимательно изучат">Доходы приморцев внимательно изучат</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4076/novosti/kod-mastera-kod-shlihta.html"
                           title="Код мастера – код Шлихта">Код мастера – код Шлихта</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4076/novosti/v-mfc-za-voditelskim-udostovereniem.html"
                           title="В МФЦ – за водительским удостоверением">В МФЦ – за водительским удостоверением</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                        </noindex>
    <div class="clearM"></div>

    <noindex>
                    <div class="electron_versia">
                <a href="/sad/67"> <span>67                        от 01 февраля 2017</span></a>
                <a href="/magazine/arch/2" title=""><img
                        src="/front/images/sad.gif" alt="Электронная версия Сады и Огороды"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/67/kolonka-redaktora/pust-rabota-na-dache-obedinyaet-semyu.html"
                           title="Пусть работа на даче объединяет семью!">Пусть работа на даче объединяет семью!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/67/chto-novogo/vnov-potrebuetsya-mezhevanie.html"
                           title="Вновь потребуется межевание">Вновь потребуется межевание</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/67/chto-novogo/uchites-vyrashhivat-vinograd-prihodite-v-klub.html"
                           title="Учитесь выращивать виноград? Приходите в клуб!">Учитесь выращивать виноград? Приходите в клуб!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/67/chto-novogo/samyj-luchshij-novyj-god-na-dache.html"
                           title="Самый лучший Новый год – на даче!">Самый лучший Новый год – на даче!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/67/chto-novogo/kakuyu-malinu-vybrat.html"
                           title="Какую малину выбрать?">Какую малину выбрать?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div id="banner_left">
            <img width="315" height="150" src="/uploads/banner/2015/07/7bc11c7fff845b7512e38c60d79f0646.gif" alt="Восток Цемент" />        </div>
    </noindex>

    <div class="clearM"></div>
    <iframe
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FVladnewsru&amp;width=315&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true"
        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:290px;"
        allowTransparency="true"></iframe>


    </div>
    <!--end left_bar-->
<!--start content-->
<div id="content">
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <div class="zagolovok">
                    <a href="/themes/116.html"
               title="Общество">Общество</a>
                <time itemprop="datePublished" datetime="2017-02-02T16:04:34+1000"
              class="publish_date" pubdate>16:04, 02 февраля 2017</time>
    </div>

    <div class="big_article">
                <h1 itemprop="headline"><a href=""
                                   title="Летчики-истребители провели учебные бои в ночном небе Приморья">Летчики-истребители провели учебные бои в ночном небе Приморья</a></h1>

        <div class="subheading" itemprop="description">В начале 2016 года летно-технический состав авиаполка полностью завершил процесс переобучения</div>
                    <div class="image">
                <a itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="text-image"
                   href="/uploads/news/2017/02/02/43c71442c50196542477a4005709fc4d.jpg" title="Летчики-истребители провели учебные бои в ночном небе Приморья"><img
                        itemprop="image" rel="image_src" src="/uploads/news/2017/02/02/315_43c71442c50196542477a4005709fc4d.jpg" align="left"
                        alt="Фото: Яндекс. Картинки"/></a>
                <span>Фото: Яндекс. Картинки</span>
            </div>
        
        <span
            class="dPub"> Владивосток, четверг, 02 февраля            ,
    РИА Vladnews.</span>
                    <div itemprop="articleBody"><p style="text-align: justify;">Летчики истребительного полка армии ВВС и ПВО Восточного военного округа провели ночные полеты с отработкой тактики ведения воздушного боя с самолетами условного противника, сообщает РИА VladNews со ссылкой на пресс-службу ВВО по Тихоокеанскому флоту.&nbsp;</p><p style="text-align: justify;">Экипажи выполнили комплекс различных элементов боевой подготовки в небе, где особое внимание уделялось технике ночного пилотирования с применением наступательных и оборонительных маневров на разных высотах и скоростях.</p><p style="text-align: justify;">При выполнении задач летных смен экипажи самолетов Су-30М2 и Су-35С в ходе тактического противоборства поочередно проводили тренировки по поиску, обнаружению и уничтожению самолетов условного противника.</p><p style="text-align: justify;">Учебно-тренировочные полеты проходили, как над акваторией залива Петра Великого, так и с привязкой к местности над Амурским заливом.</p><p style="text-align: justify;">По материалам объективного контроля задачи по перехвату «самолетов-нарушителей» экипажами были выполнены успешно.</p><p style="text-align: justify;">Приморский истребительный авиационный полк в марте 2016 года был укомплектован многоцелевыми сверхманёвренными истребителями Су-35С, поколения «4++». А в декабре 2016 модернизированными истребителями-перехватчиками МиГ-31БМ.</p><p style="text-align: justify;"></p><p style="text-align: justify;">В начале 2016 года летно-технический состав авиаполка полностью завершил процесс переобучения на многоцелевые сверхманевренные истребители Су-30СМ и Су-35С, поколения «4++», а также на модернизированные высотные истребители-перехватчики МиГ-31БМ.</p><p style="text-align: justify;"></p></div>
                                                                        <div class="clearM"></div>
        <script async type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"
             data-yashareTheme="counter"></div>

                    <div class="clearM"></div>
            <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'Vladnews'; // required: replace example with your forum shortname

    
    
    
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a rel="nofollow" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="nofollow" href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            </div>
</div>

    <!-- Яндекс.Директ -->
    <div id="yandex_ad"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Direct.insertInto(139878, "yandex_ad", {
                    ad_format: "direct",
                    font_size: 1,
                    type: "horizontal",
                    border_type: "block",
                    limit: 4,
                    title_font_size: 3,
                    links_underline: false,
                    site_bg_color: "FFFFFF",
                    header_bg_color: "FEEAC7",
                    border_color: "FBE5C0",
                    title_color: "2E3092",
                    url_color: "006600",
                    text_color: "000000",
                    hover_color: "2E3092",
                    sitelinks_color: "0000CC",
                    favicon: true,
                    no_sitelinks: false
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.src = "//an.yandex.ru/system/context.js";
            s.type = "text/javascript";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, "yandex_context_callbacks");
    </script>

    <div class="zagolovok">Похожие новости</div>
    <div class="article">
    <a href="/2017/02/02/121359/minpromtorg-problemy-svyazannye-s-ustanovkoj-era-glonass-otsutstvuyut.html" title="Минпромторг: Проблемы, связанные с установкой ЭРА-ГЛОНАСС, отсутствуют</a"><img
            src="/uploads/news/2017/02/02/315_144_2f8c8cb11e92253511e9ddeb5a0e9741.jpg"
            alt="Минпромторг: Проблемы, связанные с установкой ЭРА-ГЛОНАСС, отсутствуют"/></a>
      <div class="text">
          <span>15:53, 02 февраля 2017</span>
         <a class="title" href="/2017/02/02/121359/minpromtorg-problemy-svyazannye-s-ustanovkoj-era-glonass-otsutstvuyut.html" title="">Минпромторг: Проблемы, связанные с установкой ЭРА-ГЛОНАСС, отсутствуют</a>
         <p>Итоги совещания</p>
      </div>
</div>
<div class="article">
    <a href="/2017/02/02/121356/zavtra-v-nekotoryh-rajonah-kraya-temperatura-vozduha-podnimetsya-do-3-c.html" title="Завтра в некоторых районах края температура воздуха поднимется до +3 °C</a"><img
            src="/uploads/news/2017/02/02/315_144_d0c6d51ccfa39e922029a4d7db4637f3.jpg"
            alt="Завтра в некоторых районах края температура воздуха поднимется до +3 °C"/></a>
      <div class="text">
          <span>15:31, 02 февраля 2017</span>
         <a class="title" href="/2017/02/02/121356/zavtra-v-nekotoryh-rajonah-kraya-temperatura-vozduha-podnimetsya-do-3-c.html" title="">Завтра в некоторых районах края температура воздуха поднимется до +3 °C</a>
         <p>Осадков не ожидается</p>
      </div>
</div>
<div class="article">
    <a href="/2017/02/02/121354/zhitelnica-vladivostoka-trebuet-zakryt-telestrojku-dom-2.html" title="Жительница Владивостока требует закрыть телестройку «Дом-2»</a"><img
            src="/uploads/news/2017/02/02/315_144_74f44eb0c4f8df0e69b077327e990870.jpg"
            alt="Жительница Владивостока требует закрыть телестройку «Дом-2»"/></a>
      <div class="text">
          <span>15:09, 02 февраля 2017</span>
         <a class="title" href="/2017/02/02/121354/zhitelnica-vladivostoka-trebuet-zakryt-telestrojku-dom-2.html" title="">Жительница Владивостока требует закрыть телестройку «Дом-2»</a>
         <p>Девушка создала петицию в сети</p>
      </div>
</div>
<div class="article">
    <a href="/2017/02/02/121350/shkoly-i-detskie-sady-v-primore-zakryvayutsya-na-karantin.html" title="Школы и детские сады в Приморье закрываются на карантин</a"><img
            src="/uploads/news/2017/02/02/315_144_dae04b2ed317a23bf780d616ea580796.jpg"
            alt="Школы и детские сады в Приморье закрываются на карантин"/></a>
      <div class="text">
          <span>13:59, 02 февраля 2017</span>
         <a class="title" href="/2017/02/02/121350/shkoly-i-detskie-sady-v-primore-zakryvayutsya-na-karantin.html" title="">Школы и детские сады в Приморье закрываются на карантин</a>
         <p>Ситуация резко ухудшилась и расценивается как крайне неблагополучная</p>
      </div>
</div>
<div class="article">
    <a href="/2017/02/02/121349/primorcy-predstavyat-rossiyu-na-chempionate-azii-po-podvodnoj-robototehnike.html" title="Приморцы представят Россию на чемпионате Азии по подводной робототехнике</a"><img
            src="/uploads/news/2017/02/02/315_144_25ce2a8a5444fd032cf0fd62c29202ff.jpg"
            alt="Приморцы представят Россию на чемпионате Азии по подводной робототехнике"/></a>
      <div class="text">
          <span>13:48, 02 февраля 2017</span>
         <a class="title" href="/2017/02/02/121349/primorcy-predstavyat-rossiyu-na-chempionate-azii-po-podvodnoj-robototehnike.html" title="">Приморцы представят Россию на чемпионате Азии по подводной робототехнике</a>
         <p>Подводная робототехника — одно из приоритетных направлений Дальневосточного федерального университета</p>
      </div>
</div>
<div class="article">
    <a href="/2017/02/02/121348/vo-vladivostoke-sostoitsya-pervyj-v-2017-godu-urok-shkoly-upravdom.html" title="Во Владивостоке состоится первый в 2017 году урок школы «Управдом»</a"><img
            src="/uploads/news/2017/02/02/315_144_a136816cfd2e0506e7e957ab9d17b2e6.jpg"
            alt="Во Владивостоке состоится первый в 2017 году урок школы «Управдом»"/></a>
      <div class="text">
          <span>13:37, 02 февраля 2017</span>
         <a class="title" href="/2017/02/02/121348/vo-vladivostoke-sostoitsya-pervyj-v-2017-godu-urok-shkoly-upravdom.html" title="">Во Владивостоке состоится первый в 2017 году урок школы «Управдом»</a>
         <p>Вход свободный</p>
      </div>
</div>
<div class="article">
    <a href="/2017/02/02/121347/avtorynki-primorya-mashin-vse-eshhe-mnogo-no-novye-ne-zavozyat.html" title="Авторынки Приморья: машин все еще много, но новые не завозят</a"><img
            src="/uploads/news/2017/02/02/315_144_85e44197e021af775db3fa5915652248.jpg"
            alt="Авторынки Приморья: машин все еще много, но новые не завозят"/></a>
      <div class="text">
          <span>13:26, 02 февраля 2017</span>
         <a class="title" href="/2017/02/02/121347/avtorynki-primorya-mashin-vse-eshhe-mnogo-no-novye-ne-zavozyat.html" title="">Авторынки Приморья: машин все еще много, но новые не завозят</a>
         <p>На дальневосточной таможне «застряли» порядка 700 машин</p>
      </div>
</div>

</div>
<!--end content-->

</div>
<!--end main-->
</div>
</div>

<div id="footer">
    <noindex>
        <div id="foot">
            <ul class="top_menu">
                
                    <li><a rel="nofollow" href="/adv.php" title="">Реклама</a>
                    </li>

                
                    <li><a rel="nofollow" href="/about/" title="">Редакция</a>
                    </li>

                
                    <li><a rel="nofollow" href="/partners/" title="">Партнеры</a>
                    </li>

                
                    <li><a rel="nofollow" href="/archive/" title="">Архив Новостей</a>
                    </li>

                
                    <li><a rel="nofollow" href="/arch/" title="">Архив газеты "Владивосток"</a>
                    </li>

                
                    <li><a rel="nofollow" href="/rekvizity/" title="">Реквизиты</a>
                    </li>

                
                    <li><a rel="nofollow" href="/pad/" title="">Частные объявления</a>
                    </li>

                
                    <li><a rel="nofollow" href="/how_to_pay/" title="">Способы оплаты</a>
                    </li>

                            </ul>

            <div class="static">

                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                   target="_blank" rel="nofollow"><img
                        src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                        title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                        class="ym-advanced-informer" data-cid="33937244" data-lang="ru"/></a>
                <!-- /Yandex.Metrika informer -->
                <!--LiveInternet logo-->
                <noindex><a href="http://www.liveinternet.ru/click" rel="nofollow"
                            target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                 title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                 alt="" border="0" width="88"
                                                 height="31"/></a></noindex>
                <!--/LiveInternet-->
                <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1441270"
                        type="text/javascript"></script>
            </div>

            <p class="copyring">© 1997 - 2017 <a rel="nofollow" href="" title="">VLADNEWS</a>
                <br/><br/>
                При любом использовании материалов ссылка на <a href="http://vladnews.ru">vladnews.ru</a>                обязательна. <br/>
                Коммерческий отдел (423) 2415-585</p>

            <div class="texted">Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 <br/>
                Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") <br/>
                Форма периодического распространения: информационное агентство
            </div>

        </div>
    </noindex>
    

</div>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/front/js/copyright.js"></script>
<script type="text/javascript" src="/front/js/radio.js"></script>
<script type="text/javascript" src="/front/js/uppod_ajax.js"></script>
<script type="text/javascript" src="/front/js/disqus.js"></script>
<script type="text/javascript" src="/front/js/bgBaner.js"></script>
<script type="text/javascript" src="/front/js/asyncSocial.js"></script>
<script type="text/javascript" src="/assets/53587eab/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/assets/53587eab/locales/jquery.magnific-popup.ru-ru.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui-i18n.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('.text-image').magnificPopup({'type':'image'});
jQuery('#newsCalendar_container').datepicker(jQuery.extend({showMonthAfterYear:false},jQuery.datepicker.regional['ru'],{'dateFormat':'dd-mm-yy','minDate':'01-01-2009','maxDate':'+0','changeMonth':true,'changeYear':true,'onSelect': function(dateText, inst)
                            {
                            window.location.href = "/" + dateText + "/index.html";
                            },'defaultDate':null,'altField':'#newsCalendar'}));
});
/*]]>*/
</script>
</body>
</html>
