
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">

<head>
    <link rel="stylesheet" type="text/css" href="/assets/53587eab/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/front/css/jui/cupertino/jquery-ui.css" />
<title>Сплетни полезны для женского здоровья, - ученые        | Vladnews.ru: Новости Большого города </title>

    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8"/>
    <meta name='yandex-verification' content='4649fbdc9ceb746e'/>
    <meta name="Description" content="Сплетни полезны для женского здоровья, - ученые"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости'
          href='/rss.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>
    <!-- 01d384fa8dea0c9b -->



    
            <meta property="og:title" content="Сплетни полезны для женского здоровья, - ученые"/>
        
            <meta property="og:image" content="/uploads/news/2017/01/23/10eeedad63dd65a366c8dd52b05b9009.jpg"/>
        
            <meta property="og:url" content="http://vladnews.ru/2017/01/23/120607/spletni-polezny-dlya-zhenskogo-zdorovya-uchenye.html"/>
        
            <meta property="og:description" content="При пикантных разговорах у дам происходит гормональный 'взрыв'"/>
        
            <meta property="og:article" content="article"/>
        
    <link rel="stylesheet" type="text/css" href="/front/css/stylefront25122014.css" media="screen"/>

    <!-- <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic'
          rel='stylesheet' type='text/css'/> -->


</head>

<body>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter33937244 = new Ya.Metrika({
                    id: 33937244,
                    clickmap: true,
                    trackLinks: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<div id="conteiner">


<div id="conteiner_main">

<!--header-->
<div id="banner_top">


    

</div>
<div id="header">
    <div id="head">
        <div id="logo"><a href="/" title=""><img src="/front/images/logo.png" alt=""/></a></div>
        <div class="tv8">
            <a target="_blank" href="/banner/click/76"><img width="326" height="100" src="/uploads/banner/2016/05/33a428590b0e6d17d1f92e884bff77d9.gif" alt="" /></a>        </div>


        <div class="head_right">
            <div id="social">
                <noindex>
                    <a rel="nofollow" class="vkontakte" href="http://vk.com/public81016708" target="_blank"></a>
                    <a rel="nofollow" class="facebook" href="https://www.facebook.com/Vladnewsru"
                       target="_blank"></a>
                    <a rel="nofollow" class="twitter" href="http://twitter.com/Vladnews" target="_blank"></a>
                    <a rel="nofollow" class="ok" href="http://ok.ru/group/54917522259997" target="_blank"></a>
                    <a rel="nofollow" class="instagram" href="https://www.instagram.com/riavladnews/"
                       target="_blank"></a>
                </noindex>
            </div>
            <div class="contacts">
                <a class="email" href="mailto:m.reporter@vladnews.ru">Написать в редакцию</a>
            </div>
            <div class="poisk">
                <form method="get" action="http://vladnews.ru/search/">
                    <input type="hidden" value="150794" name="searchid"/><input name="text" type="text"
                                                                                class="search"
                                                                                value="Поиск по сайту"
                                                                                onfocus="if(this.value=='Поиск по сайту'){this.value='';}"
                                                                                onblur="if(this.value==''){this.value='Поиск по сайту';}"/>
                    <input name="" class="buton" value="" type="submit"/>
                </form>
            </div>
        </div>

        <div class="clear"></div>

        <ul class="top_menu">
                                                <li><a href="/themes/116.html" title="">Общество</a>
                    </li>
                                                                <li><a href="/themes/127.html" title="">Актуальный комментарий</a>
                    </li>
                                                                <li><a href="/themes/110.html" title="">Политика и экономика</a>
                    </li>
                                                                <li><a href="/themes/144.html" title="">Строительство</a>
                    </li>
                                                                <li><a href="/themes/152.html" title="">Дело Пушкарёва</a>
                    </li>
                                                                <li><a href="/themes/106.html" title="">Культура</a>
                    </li>
                                                                <li><a href="/themes/105.html" title="">Происшествия</a>
                    </li>
                                                                <li><a href="/themes/107.html" title="">Спорт</a>
                    </li>
                                    </ul>

    </div>
</div>
<!--/header-->


    <div class="top_block">
        <div class="top_blockin">
                            <div class="boxing">
                    <a href="/2017/01/23/120662/v-primorskom-okeanariume-poyavyatsya-priveredlivye-obitateli.html" title=""><img
                            src="/uploads/news/2017/01/23/315_144_512ea2a373cf0d502c3009dfdfef5fe0.JPG"
                            alt="​В Приморском океанариуме появятся привередливые обитатели"/></a>
                    <span>16:01, 23 января</span>

                    <a class="header" href="/2017/01/23/120662/v-primorskom-okeanariume-poyavyatsya-priveredlivye-obitateli.html" title="">
                        ​В Приморском океанариуме появятся привередливые обитатели                                                    (Фото)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/01/23/120658/vladivostokskij-avtolyubitel-otpravil-zhenshhinu-v-bolnicu.html" title=""><img
                            src="/uploads/news/2017/01/23/315_144_5362a72540e903f9a9bd5cfd9c56e732.jpg"
                            alt="Владивостокский автолюбитель отправил женщину в больницу"/></a>
                    <span>15:43, 23 января</span>

                    <a class="header" href="/2017/01/23/120658/vladivostokskij-avtolyubitel-otpravil-zhenshhinu-v-bolnicu.html" title="">
                        Владивостокский автолюбитель отправил женщину в больницу                                                    (Эксклюзив)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2017/01/23/120654/poslednie-tri-smerti-v-primorskom-okeanariume-byli-nasilstvennymi.html" title=""><img
                            src="/uploads/news/2017/01/23/315_144_69f873f4724e177822ec979ff4c73aa4.jpg"
                            alt="​Последние три смерти в Приморском океанариуме были насильственными"/></a>
                    <span>15:07, 23 января</span>

                    <a class="header" href="/2017/01/23/120654/poslednie-tri-smerti-v-primorskom-okeanariume-byli-nasilstvennymi.html" title="">
                        ​Последние три смерти в Приморском океанариуме были насильственными                                                    (Фото)
                        </a>


                </div>
                    </div>
    </div>





<!--start main-->
<div id="wrapper">
<!--start left_bar-->
    <div id="left_bar">

    <noindex>
        <div id="banner_left">
            <a target="_blank" href="/banner/click/73"><img width="315" height="150" src="/uploads/banner/2015/04/b200be766008b173fe0691b1bfa47e06.gif" alt="" /></a>        </div>
        <div class="zagolovok"><a href="/allnews/index.html">Новостная лента</a></div>
                    <div class="left_news_date"><a rel="nofollow"
                                           href="/23-01-2017/index.html">Январь, 23 понедельник</a>
            </div>
                            
                            <div class="left_news">
                    <div
                        class="time">16:02</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/01/17/120274/rejting-gubernatora-primorya-miklushevskogo-upal-do-kriticheskogo-urovnya.html"
                           title="">Рейтинг губернатора Приморья Миклушевского упал до критического уровня</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/01/17/120274/rejting-gubernatora-primorya-miklushevskogo-upal-do-kriticheskogo-urovnya.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">16:02</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/01/23/120654/poslednie-tri-smerti-v-primorskom-okeanariume-byli-nasilstvennymi.html"
                           title="">​Последние три смерти в Приморском океанариуме были насильственными</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/01/23/120654/poslednie-tri-smerti-v-primorskom-okeanariume-byli-nasilstvennymi.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="photo">Фото</span>
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">16:02</div>
                    <div class="text">
                        <a rel="nofollow" href="/2017/01/20/120535/dnevnik-devushki-pochemu-prosto-ne-est-ne-pomozhet.html"
                           title="">Дневник девушки: Почему просто не есть не поможет?</a>
                        <!-- <a class="comments" rel="nofollow" href="/2017/01/20/120535/dnevnik-devushki-pochemu-prosto-ne-est-ne-pomozhet.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="exclusive">Эксклюзив</span>
                        
                    </div>
                </div>
                                                    <div class="left_news">
                <div
                    class="time">16:01</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120662/v-primorskom-okeanariume-poyavyatsya-priveredlivye-obitateli.html"
                       title="">​В Приморском океанариуме появятся привередливые обитатели</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120662/v-primorskom-okeanariume-poyavyatsya-priveredlivye-obitateli.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:52</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120661/amerikancy-ocenili-obamu-na-troechku.html"
                       title="">Американцы оценили Обаму "на троечку"</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120661/amerikancy-ocenili-obamu-na-troechku.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:43</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120658/vladivostokskij-avtolyubitel-otpravil-zhenshhinu-v-bolnicu.html"
                       title="">Владивостокский автолюбитель отправил женщину в больницу</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120658/vladivostokskij-avtolyubitel-otpravil-zhenshhinu-v-bolnicu.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:32</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120638/yurij-trutnev-v-2017-godu-v-svobodnom-portu-vladivostok-i-torah-sozdadut-50-predpriyatij.html"
                       title="">Юрий Трутнев: В 2017 году в Свободном порту Владивосток и ТОРах создадут 50 предприятий</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120638/yurij-trutnev-v-2017-godu-v-svobodnom-portu-vladivostok-i-torah-sozdadut-50-predpriyatij.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:26</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120656/v-alpah-otkrylas-vakansiya-otshelnika.html"
                       title="">В Альпах открылась вакансия отшельника</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120656/v-alpah-otkrylas-vakansiya-otshelnika.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="address">Адреса</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:16</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120653/v-voskresene-v-primore-proizoshlo-13-pozharov.html"
                       title="">В воскресенье в Приморье произошло 13 пожаров</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120653/v-voskresene-v-primore-proizoshlo-13-pozharov.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="address">Адреса</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:09</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120655/fas-proinspektiruet-ceny-v-kafe-rossijskih-aeroportov.html"
                       title="">ФАС проинспектирует цены в кафе российских аэропортов</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120655/fas-proinspektiruet-ceny-v-kafe-rossijskih-aeroportov.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120652/tamozhnya-po-koridoram-primore-1-i-primore-2-tovary-uzhe-nachinayut-proletat.html"
                       title="">Таможня: По коридорам "Приморье-1" и "Приморье-2" товары уже начинают "пролетать"</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120652/tamozhnya-po-koridoram-primore-1-i-primore-2-tovary-uzhe-nachinayut-proletat.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:53</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120650/uchenye-v-arktike-zacvel-plankton.html"
                       title="">Ученые: В Арктике зацвел планктон</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120650/uchenye-v-arktike-zacvel-plankton.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:39</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120649/v-aeroportu-vladivostoka-zaderzhivayutsya-rejsy.html"
                       title="">В аэропорту Владивостока задерживаются рейсы</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120649/v-aeroportu-vladivostoka-zaderzhivayutsya-rejsy.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:32</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120648/kreshhenie-2017-na-dalnem-vostoke-nikto-ne-utonul.html"
                       title="">Крещение-2017: на Дальнем Востоке никто не утонул</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120648/kreshhenie-2017-na-dalnem-vostoke-nikto-ne-utonul.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:24</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120646/dvorovyj-hokkej-po-vladivostokski-krasivaya-igra-i-adrenalin.html"
                       title="">Дворовый хоккей по-владивостокски: Красивая игра и адреналин</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120646/dvorovyj-hokkej-po-vladivostokski-krasivaya-igra-i-adrenalin.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:11</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120643/neadekvatnyj-muzhchina-izbil-tamozhennika-v-primore.html"
                       title="">Неадекватный мужчина избил таможенника в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120643/neadekvatnyj-muzhchina-izbil-tamozhennika-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120637/na-kamchatke-prosnulsya-vulkan-klyuchevskoj.html"
                       title="">​На Камчатке проснулся вулкан Ключевской</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120637/na-kamchatke-prosnulsya-vulkan-klyuchevskoj.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:54</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120639/zemlyane-zhdut-prileta-nlo-uzhe-etim-letom.html"
                       title="">Земляне ждут прилета НЛО уже этим летом</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120639/zemlyane-zhdut-prileta-nlo-uzhe-etim-letom.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                            <a target="_blank" href="/banner/click/86"><img width="315" height="150" src="/uploads/banner/2016/04/0ff632b0fcf05c23e3c60a7d547db886.jpeg" alt="" /></a>                                                <div class="left_news">
                <div
                    class="time">13:42</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120640/pyat-mezhdugorodnih-rejsov-iz-vladivostoka-otmeneny.html"
                       title="">Семь междугородних рейсов из Владивостока отменены</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120640/pyat-mezhdugorodnih-rejsov-iz-vladivostoka-otmeneny.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:27</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120633/turnir-po-armejskomu-sportu-proshel-v-primore.html"
                       title="">Турнир по армейскому спорту прошел в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120633/turnir-po-armejskomu-sportu-proshel-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:25</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120636/voditelyu-poobeshhavshemu-ubit-operatora-gtrk-vladivostok-grozit-6-let-tyurmy.html"
                       title="">Водителю, пообещавшему убить оператора ГТРК «Владивосток», грозит 6 лет тюрьмы</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120636/voditelyu-poobeshhavshemu-ubit-operatora-gtrk-vladivostok-grozit-6-let-tyurmy.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:22</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120635/rostelekom-uvelichil-skorost-interneta-v-treh-primorskih-poselkah.html"
                       title="">«Ростелеком» увеличил скорость интернета в трех приморских поселках</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120635/rostelekom-uvelichil-skorost-interneta-v-treh-primorskih-poselkah.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:21</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120634/v-primore-za-zabroshennuyu-zemlyu-firme-grozit-sereznyj-shtraf.html"
                       title="">В Приморье за заброшенную землю фирме грозит серьезный штраф</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120634/v-primore-za-zabroshennuyu-zemlyu-firme-grozit-sereznyj-shtraf.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:14</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120626/deti-znayut-rodnoj-yazyk-dazhe-esli-ne-govorili-na-nem-ni-dnya-uchenye.html"
                       title="">Дети знают родной язык, даже если не говорили на нем ни дня, - ученые</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120626/deti-znayut-rodnoj-yazyk-dazhe-esli-ne-govorili-na-nem-ni-dnya-uchenye.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:08</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120631/vo-vladivostoke-v-dtp-postradal-21-chelovek.html"
                       title="">Во Владивостоке в ДТП пострадал 21 человек</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120631/vo-vladivostoke-v-dtp-postradal-21-chelovek.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:01</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120623/vladivostokskim-biznesmenam-rasskazhut-skolko-stoit-razmeshhenie-lotkov-i-torgovyh-palatok.html"
                       title="">Владивостокским бизнесменам расскажут, сколько стоит размещение лотков и торговых палаток</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120623/vladivostokskim-biznesmenam-rasskazhut-skolko-stoit-razmeshhenie-lotkov-i-torgovyh-palatok.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="address">Адреса</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120632/v-primore-zaderzhana-optovaya-partiya-boyaryshnika.html"
                       title="">В Приморье задержана оптовая партия "Боярышника"</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120632/v-primore-zaderzhana-optovaya-partiya-boyaryshnika.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:46</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120629/posadka-na-pluton-dokumentalnoe-video-po-fotografiyam.html"
                       title="">Посадка на Плутон - документальное видео по фотографиям</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120629/posadka-na-pluton-dokumentalnoe-video-po-fotografiyam.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:31</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120628/sidyachaya-rabota-priblizhaet-starost-uchenye.html"
                       title="">Сидячая работа приближает старость, - ученые</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120628/sidyachaya-rabota-priblizhaet-starost-uchenye.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:24</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120630/v-primore-proizoshel-pozhar-pogibli-dva-cheloveka.html"
                       title="">В Приморье произошел пожар, погибли два человека</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120630/v-primore-proizoshel-pozhar-pogibli-dva-cheloveka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">12:09</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120627/pozicii-rublya-v-ocherednoj-raz-poshatnulis.html"
                       title="">Позиции рубля в очередной раз пошатнулись</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120627/pozicii-rublya-v-ocherednoj-raz-poshatnulis.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120619/frensis-landivar-rasskazal-o-sekretah-finansovoj-nezavisimosti-molodezhi-vladivostoka.html"
                       title="">Фрэнсис Ландивар рассказал о секретах финансовой независимости молодежи Владивостока</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120619/frensis-landivar-rasskazal-o-sekretah-finansovoj-nezavisimosti-molodezhi-vladivostoka.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">11:56</div>
                <div class="text">
                    <a rel="nofollow" href="/2017/01/23/120625/na-vyhodnyh-vo-vladivostoke-proizoshlo-93-avarii.html"
                       title="">На выходных во Владивостоке произошло 93 аварии</a>

                    <!--  <a class="comments" rel="nofollow" href="/2017/01/23/120625/na-vyhodnyh-vo-vladivostoke-proizoshlo-93-avarii.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                        
        <div id="banner_left">
            <a target="_blank" href="/banner/click/122"><img width="315" height="150" src="/uploads/banner/2017/01/b00bb95f84aabef640513d8f79dbd2aa.gif" alt="" /></a>        </div>
        <div class="calendar">

            <input id="newsCalendar" type="hidden" name="newsCalendar" /><div id="newsCalendar_container" name="newsCalendar_container"></div>        </div>

        
<div class="zagolovokPoll">Как вы думаете, будет ли эффективна нынешняя борьба с суррогатом алкоголя в Приморье?</div>

<div class="form">

    <form id="poll-form" action="/2017/01/23/120607/spletni-polezny-dlya-zhenskogo-zdorovya-uchenye.html" method="post">
    
    <div class="row">
                <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_0" value="185" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">- Вряд ли, это все «показуха»</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="184" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1">- Думаю, да</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="186" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">- Ничего не поможет против &quot;Пушистика&quot; и &quot;Боярышника&quot;</label></div></div></span>            </div>

    <input class="button" type="submit" name="yt0" value="Голосовать" />
    </form>
</div><!-- form -->
 </br>
        <div id="banner_left">
            <!-- VK Widget -->
            <div id="vk_groups"></div>

        </div>

        <div class="zagolovok">Электронные версии</div>
                    <div class="electron_versia">
                <a href="/4069">  <span>4069 (8)                        от 20 января 2017</span></a>
                <a href="/arch" title=""><img
                        src="/front/images/logoVl25.jpg" alt="Электронная версия газеты Владивосток"
                        width="160"
                        height="28"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4069/glavnoe/ne-zhalejte-pyanyh-za-rulem.html"
                           title="Не жалейте пьяных за рулем">Не жалейте пьяных за рулем</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4069/novosti/istinnoj-vere-holod-ne-strashen.html"
                           title="Истинной вере холод не страшен">Истинной вере холод не страшен</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4069/glavnoe/otopitelnyj-sezon-v-primore-ogranichat-sankciyami.html"
                           title="Отопительный сезон в Приморье ограничат санкциями?">Отопительный сезон в Приморье ограничат санкциями?</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4069/novosti/na-bilety-nakinuli-po-rublyu.html"
                           title="На билеты накинули по рублю">На билеты накинули по рублю</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4069/novosti/byudzhet-v-pomoshh.html"
                           title="Бюджет – в помощь">Бюджет – в помощь</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                        </noindex>
    <div class="clearM"></div>

    <noindex>
                    <div class="electron_versia">
                <a href="/sad/66"> <span>66                        от 01 декабря 2016</span></a>
                <a href="/magazine/arch/2" title=""><img
                        src="/front/images/sad.gif" alt="Электронная версия Сады и Огороды"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/66/kolonka-redaktora/pust-dusha-poet-ot-schastya.html"
                           title="Пусть душа поет от счастья!">Пусть душа поет от счастья!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/66/chto-novogo/utrennee-solo-petuha.html"
                           title="Утреннее соло петуха">Утреннее соло петуха</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/66/chto-novogo/tomatnoe-assorti-k-novogodnemu-stolu.html"
                           title="Томатное ассорти к новогоднему столу">Томатное ассорти к новогоднему столу</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/66/chto-novogo/vinogradnaya-nauka-dala-plody.html"
                           title="Виноградная наука дала плоды">Виноградная наука дала плоды</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/66/chto-novogo/grushi-sostavyat-konkurenciyu-mandarinam.html"
                           title="Груши составят конкуренцию мандаринам">Груши составят конкуренцию мандаринам</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div id="banner_left">
                    </div>
    </noindex>

    <div class="clearM"></div>
    <iframe
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FVladnewsru&amp;width=315&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true"
        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:290px;"
        allowTransparency="true"></iframe>


    </div>
    <!--end left_bar-->
<!--start content-->
<div id="content">
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <div class="zagolovok">
                    <a href="/themes/129.html"
               title="Красота и Здоровье">Красота и Здоровье</a>
                <time itemprop="datePublished" datetime="2017-01-23T09:42:02+1000"
              class="publish_date" pubdate>09:42, 23 января 2017</time>
    </div>

    <div class="big_article">
                <h1 itemprop="headline"><a href=""
                                   title="Сплетни полезны для женского здоровья, - ученые">Сплетни полезны для женского здоровья, - ученые</a></h1>

        <div class="subheading" itemprop="description">При пикантных разговорах у дам происходит гормональный "взрыв"</div>
                    <div class="image">
                <a itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="text-image"
                   href="/uploads/news/2017/01/23/10eeedad63dd65a366c8dd52b05b9009.jpg" title="Сплетни полезны для женского здоровья, - ученые"><img
                        itemprop="image" rel="image_src" src="/uploads/news/2017/01/23/315_10eeedad63dd65a366c8dd52b05b9009.jpg" align="left"
                        alt="Фото: epatageomsk.ru"/></a>
                <span>Фото: epatageomsk.ru</span>
            </div>
        
        <span
            class="dPub"> Владивосток, понедельник, 23 января            ,
    РИА Vladnews.</span>
                    <div itemprop="articleBody"><p>Итальянские психологи обнаружили, что у любительниц «перемывать 
косточки» повышается уровень окситоцина - гормона, который играет важную
 роль в формировании социальных связей и любовных отношений, а также во 
время беременности и родов, сообщает РИА VladNews со ссылкой на <a href="http://www.vokrugsveta.ru/">«Вокруг света»</a>.</p><p>
	 Рассказывая пикантные подробности о жизни знакомых, женщины начинают 
чувствовать себя ближе друг к другу. На биохимическом уровне этому 
способствует повышенная выработка окситоцина.</p><p>
	 В исследовании, результаты которого опубликованы в журнале Psychoneuroendocrinology,
 приняли участие двадцать две студентки, которые были случайным образом 
распределены на несколько групп. Каждой группе была предоставлена 
возможность обсудить знакомых или просто поболтать на нейтральные темы. 
После этого добровольцы сдали слюну на анализ уровня окситоцина и 
кортизола.</p><p>
	 Уровень окситоцина значительно увеличился у девушек, которые 
сплетничали несколько минут назад. При этом уровень кортизола - гормона 
стресса - не зависел от темы беседы и снижался во всех случаях.</p><p>	 По мнению автора исследования Наташи Брондино из Университета Павии 
(Италия), сплетни могут способствовать формированию доверительных 
отношений. Возможно, привычка обсуждать знакомых играла важную роль в 
процессе эволюции. Как считают авторы исследования, сплетни могли 
способствовать установке правил поведения в группе, наказанию 
нарушителей, а также развитию и укреплению социальных связей.</p></div>
                                                                        <div class="clearM"></div>
        <script async type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"
             data-yashareTheme="counter"></div>

                    <div class="clearM"></div>
            <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'Vladnews'; // required: replace example with your forum shortname

    
    
    
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a rel="nofollow" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="nofollow" href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            </div>
</div>

    <!-- Яндекс.Директ -->
    <div id="yandex_ad"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Direct.insertInto(139878, "yandex_ad", {
                    ad_format: "direct",
                    font_size: 1,
                    type: "horizontal",
                    border_type: "block",
                    limit: 4,
                    title_font_size: 3,
                    links_underline: false,
                    site_bg_color: "FFFFFF",
                    header_bg_color: "FEEAC7",
                    border_color: "FBE5C0",
                    title_color: "2E3092",
                    url_color: "006600",
                    text_color: "000000",
                    hover_color: "2E3092",
                    sitelinks_color: "0000CC",
                    favicon: true,
                    no_sitelinks: false
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.src = "//an.yandex.ru/system/context.js";
            s.type = "text/javascript";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, "yandex_context_callbacks");
    </script>

    <div class="zagolovok">Похожие новости</div>
    <div class="article">
    <a href="/2017/01/22/120598/morozhenoe-mozhet-stat-prichinoj-serdechnyh-zabolevanij.html" title="Мороженое может стать причиной сердечных заболеваний</a"><img
            src="/uploads/news/2017/01/22/315_144_902fd58d24c0447e0906a37e9d490dba.jpg"
            alt="Мороженое может стать причиной сердечных заболеваний"/></a>
      <div class="text">
          <span>22:01, 22 января 2017</span>
         <a class="title" href="/2017/01/22/120598/morozhenoe-mozhet-stat-prichinoj-serdechnyh-zabolevanij.html" title="">Мороженое может стать причиной сердечных заболеваний</a>
         <p>Специалисты провели исследование</p>
      </div>
</div>
<div class="article">
    <a href="/2017/01/22/120597/belye-nochi-mogut-stat-prichinoj-ozhireniya-uchenye.html" title="Белые ночи могут стать причиной ожирения, - ученые</a"><img
            src="/uploads/news/2017/01/22/315_144_29a22280ee7ce81e4bcc201f8ddf1fe3.jpg"
            alt="Белые ночи могут стать причиной ожирения, - ученые"/></a>
      <div class="text">
          <span>20:56, 22 января 2017</span>
         <a class="title" href="/2017/01/22/120597/belye-nochi-mogut-stat-prichinoj-ozhireniya-uchenye.html" title="">Белые ночи могут стать причиной ожирения, - ученые</a>
         <p>Люди начинают путаться во времени</p>
      </div>
</div>
<div class="article">
    <a href="/2017/01/22/120596/uchenye-uznali-pochemu-deti-ne-lyubyat-ovoshhi-i-frukty.html" title="Ученые узнали, почему дети не любят овощи и фрукты</a"><img
            src="/uploads/news/2017/01/22/315_144_cdbfa27411fc492a2d1709b182c294cf.jpg"
            alt="Ученые узнали, почему дети не любят овощи и фрукты"/></a>
      <div class="text">
          <span>19:28, 22 января 2017</span>
         <a class="title" href="/2017/01/22/120596/uchenye-uznali-pochemu-deti-ne-lyubyat-ovoshhi-i-frukty.html" title="">Ученые узнали, почему дети не любят овощи и фрукты</a>
         <p>Специалисты провели эксперимент</p>
      </div>
</div>
<div class="article">
    <a href="/2017/01/22/120591/butlegerov-priravnyayut-k-ubijcam.html" title="Бутлегеров приравняют к убийцам</a"><img
            src="/uploads/news/2017/01/22/315_144_f38c056462b95e8a40af09ce9af4ae6b.jpg"
            alt="Бутлегеров приравняют к убийцам"/></a>
      <div class="text">
          <span>15:14, 22 января 2017</span>
         <a class="title" href="/2017/01/22/120591/butlegerov-priravnyayut-k-ubijcam.html" title="">Бутлегеров приравняют к убийцам</a>
         <p>Борьба c контрафактом это лишь одна из частей работы</p>
      </div>
</div>
<div class="article">
    <a href="/2017/01/21/120561/kak-rossiyane-stanovyatsya-zhertvami-vrachebnyh-oshibok.html" title="Как россияне становятся жертвами врачебных ошибок</a"><img
            src="/uploads/news/2017/01/21/315_144_4e571e56a77affb775a5d52d42f035f5.jpg"
            alt="Как россияне становятся жертвами врачебных ошибок"/></a>
      <div class="text">
          <span>22:52, 21 января 2017</span>
         <a class="title" href="/2017/01/21/120561/kak-rossiyane-stanovyatsya-zhertvami-vrachebnyh-oshibok.html" title="">Как россияне становятся жертвами врачебных ошибок</a>
         <p>Чаще всего ошибаются стоматологи, хирурги и неонатологи</p>
      </div>
</div>
<div class="article">
    <a href="/2017/01/21/120570/kurenie-mozhet-stat-prichinoj-shizofrenii-uchenye.html" title="Курение может стать причиной шизофрении, - ученые</a"><img
            src="/uploads/news/2017/01/21/315_144_05684424bd654925ea8fe8c833c36fed.jpg"
            alt="Курение может стать причиной шизофрении, - ученые"/></a>
      <div class="text">
          <span>14:06, 21 января 2017</span>
         <a class="title" href="/2017/01/21/120570/kurenie-mozhet-stat-prichinoj-shizofrenii-uchenye.html" title="">Курение может стать причиной шизофрении, - ученые</a>
         <p>Курильщики со стажем начинают сходить с ума</p>
      </div>
</div>
<div class="article">
    <a href="/2017/01/21/120567/dnevnik-devushki-kak-izbavitsya-ot-pereedaniya.html" title="Дневник девушки: Как избавиться от переедания</a"><img
            src="/uploads/news/2017/01/21/315_144_e7330abb65187f05851c3d26464d7f2b.jpg"
            alt="Дневник девушки: Как избавиться от переедания"/></a>
      <div class="text">
          <span>12:06, 21 января 2017</span>
         <a class="title" href="/2017/01/21/120567/dnevnik-devushki-kak-izbavitsya-ot-pereedaniya.html" title="">Дневник девушки: Как избавиться от переедания</a>
         <p>Изменить себя за один год</p>
      </div>
</div>

</div>
<!--end content-->

</div>
<!--end main-->
</div>
</div>

<div id="footer">
    <noindex>
        <div id="foot">
            <ul class="top_menu">
                
                    <li><a rel="nofollow" href="/adv.php" title="">Реклама</a>
                    </li>

                
                    <li><a rel="nofollow" href="/about/" title="">Редакция</a>
                    </li>

                
                    <li><a rel="nofollow" href="/partners/" title="">Партнеры</a>
                    </li>

                
                    <li><a rel="nofollow" href="/archive/" title="">Архив Новостей</a>
                    </li>

                
                    <li><a rel="nofollow" href="/arch/" title="">Архив газеты "Владивосток"</a>
                    </li>

                
                    <li><a rel="nofollow" href="/rekvizity/" title="">Реквизиты</a>
                    </li>

                
                    <li><a rel="nofollow" href="/pad/" title="">Частные объявления</a>
                    </li>

                
                    <li><a rel="nofollow" href="/how_to_pay/" title="">Способы оплаты</a>
                    </li>

                            </ul>

            <div class="static">

                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                   target="_blank" rel="nofollow"><img
                        src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                        title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                        class="ym-advanced-informer" data-cid="33937244" data-lang="ru"/></a>
                <!-- /Yandex.Metrika informer -->
                <!--LiveInternet logo-->
                <noindex><a href="http://www.liveinternet.ru/click" rel="nofollow"
                            target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                 title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                 alt="" border="0" width="88"
                                                 height="31"/></a></noindex>
                <!--/LiveInternet-->
                <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1441270"
                        type="text/javascript"></script>
            </div>

            <p class="copyring">© 1997 - 2017 <a rel="nofollow" href="" title="">VLADNEWS</a>
                <br/><br/>
                При любом использовании материалов ссылка на <a href="http://vladnews.ru">vladnews.ru</a>                обязательна. <br/>
                Коммерческий отдел (423) 2415-585</p>

            <div class="texted">Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 <br/>
                Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") <br/>
                Форма периодического распространения: информационное агентство
            </div>

        </div>
    </noindex>
    

</div>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/front/js/copyright.js"></script>
<script type="text/javascript" src="/front/js/radio.js"></script>
<script type="text/javascript" src="/front/js/uppod_ajax.js"></script>
<script type="text/javascript" src="/front/js/disqus.js"></script>
<script type="text/javascript" src="/front/js/bgBaner.js"></script>
<script type="text/javascript" src="/front/js/asyncSocial.js"></script>
<script type="text/javascript" src="/assets/53587eab/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/assets/53587eab/locales/jquery.magnific-popup.ru-ru.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui-i18n.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('.text-image').magnificPopup({'type':'image'});
jQuery('#newsCalendar_container').datepicker(jQuery.extend({showMonthAfterYear:false},jQuery.datepicker.regional['ru'],{'dateFormat':'dd-mm-yy','minDate':'01-01-2009','maxDate':'+0','changeMonth':true,'changeYear':true,'onSelect': function(dateText, inst)
                            {
                            window.location.href = "/" + dateText + "/index.html";
                            },'defaultDate':null,'altField':'#newsCalendar'}));
});
/*]]>*/
</script>
</body>
</html>
