
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">

<head>
    <link rel="stylesheet" type="text/css" href="/assets/53587eab/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/front/css/jui/cupertino/jquery-ui.css" />
<title>Водители габаритных авто продолжают страдать от последствий приморского циклона        | Vladnews.ru: Новости Большого города </title>

    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="7K2OK9n2fAuGt2q1oWf5KSxmPvgJH-0uF95UrY3nxf8"/>
    <meta name='yandex-verification' content='4649fbdc9ceb746e'/>
    <meta name="Description" content="Водители габаритных авто продолжают страдать от последствий приморского циклона"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="alternate" title='RSS-лента Информационного портала Владивосток vladnews.ru", Все новости'
          href='/rss.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yandex.xml' type='application/rss+xml'/>
    <link rel="alternate" title='RSS-лента газеты Владивосток' href='/yanews.xml' type='application/rss+xml'/>
    <!-- 01d384fa8dea0c9b -->



    
            <meta property="og:title" content="Водители габаритных авто продолжают страдать от последствий приморского циклона"/>
        
            <meta property="og:image" content="/uploads/news/2016/12/23/16b81e1704d841d070b428fe4a97c4c0.JPG"/>
        
            <meta property="og:url" content="http://vladnews.ru/2016/12/23/118857/voditeli-gabaritnyh-avto-prodolzhayut-stradat-ot-posledstvij-primorskogo-ciklona.html"/>
        
            <meta property="og:description" content="Фура застряла и перегородила проезд"/>
        
            <meta property="og:article" content="article"/>
        
    <link rel="stylesheet" type="text/css" href="/front/css/stylefront25122014.css" media="screen"/>

    <!-- <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext,cyrillic'
          rel='stylesheet' type='text/css'/> -->


</head>

<body>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter33937244 = new Ya.Metrika({
                    id: 33937244,
                    clickmap: true,
                    trackLinks: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
    <div><img src="//mc.yandex.ru/watch/33937244" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<div id="conteiner">


<div id="conteiner_main">

<!--header-->
<div id="banner_top">


    

</div>
<div id="header">
    <div id="head">
        <div id="logo"><a href="/" title=""><img src="/front/images/logo_ny.png" alt=""/></a></div>
        <div class="tv8">
            <a target="_blank" href="/banner/click/76"><img width="326" height="100" src="/uploads/banner/2016/05/33a428590b0e6d17d1f92e884bff77d9.gif" alt="" /></a>        </div>


        <div class="head_right">
            <div id="social">
                <noindex>
                    <a rel="nofollow" class="vkontakte" href="http://vk.com/public81016708" target="_blank"></a>
                    <a rel="nofollow" class="facebook" href="https://www.facebook.com/Vladnewsru"
                       target="_blank"></a>
                    <a rel="nofollow" class="twitter" href="http://twitter.com/Vladnews" target="_blank"></a>
                    <a rel="nofollow" class="ok" href="http://ok.ru/group/54917522259997" target="_blank"></a>
                    <a rel="nofollow" class="instagram" href="https://www.instagram.com/riavladnews/"
                       target="_blank"></a>
                </noindex>
            </div>
            <div class="contacts">
                <a class="email" href="mailto:m.reporter@vladnews.ru">Написать в редакцию</a>
            </div>
            <div class="poisk">
                <form method="get" action="http://vladnews.ru/search/">
                    <input type="hidden" value="150794" name="searchid"/><input name="text" type="text"
                                                                                class="search"
                                                                                value="Поиск по сайту"
                                                                                onfocus="if(this.value=='Поиск по сайту'){this.value='';}"
                                                                                onblur="if(this.value==''){this.value='Поиск по сайту';}"/>
                    <input name="" class="buton" value="" type="submit"/>
                </form>
            </div>
        </div>

        <div class="clear"></div>

        <ul class="top_menu">
                                                <li><a href="/themes/116.html" title="">Общество</a>
                    </li>
                                                                <li><a href="/themes/127.html" title="">Актуальный комментарий</a>
                    </li>
                                                                <li><a href="/themes/110.html" title="">Политика и экономика</a>
                    </li>
                                                                <li><a href="/themes/144.html" title="">Строительство</a>
                    </li>
                                                                <li><a href="/themes/152.html" title="">Дело Пушкарёва</a>
                    </li>
                                                                <li><a href="/themes/106.html" title="">Культура</a>
                    </li>
                                                                <li class="active"><a href="/themes/105.html"
                                          title="">Происшествия</a></li>
                                                                <li><a href="/themes/107.html" title="">Спорт</a>
                    </li>
                                    </ul>

    </div>
</div>
<!--/header-->


    <div class="top_block">
        <div class="top_blockin">
                            <div class="boxing">
                    <a href="/2016/12/23/118874/prigovor-igoryu-meshheryakovu-budet-obzhalovan-v-verhovnom-sude-rf.html" title=""><img
                            src="/uploads/news/2016/12/23/315_144_d77e2044fbcf299a9c0d34f1fb3a08e9.jpg"
                            alt="Приговор Игорю Мещерякову будет обжалован в Верховном суде РФ"/></a>
                    <span>16:29, 23 декабря</span>

                    <a class="header" href="/2016/12/23/118874/prigovor-igoryu-meshheryakovu-budet-obzhalovan-v-verhovnom-sude-rf.html" title="">
                        Приговор Игорю Мещерякову будет обжалован в Верховном суде РФ                                                    (Эксклюзив)
                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2016/12/23/118875/za-sutki-vo-vladivostoke-vypalo-bolshe-dvuh-dekadnyh-norm-snega.html" title=""><img
                            src="/uploads/news/2016/12/23/315_144_74ae32bd410183ffcc2f3629ed6d44ae.jpg"
                            alt="За сутки во Владивостоке выпало больше двух декадных норм снега"/></a>
                    <span>16:29, 23 декабря</span>

                    <a class="header" href="/2016/12/23/118875/za-sutki-vo-vladivostoke-vypalo-bolshe-dvuh-dekadnyh-norm-snega.html" title="">
                        За сутки во Владивостоке выпало больше двух декадных норм снега                        </a>


                </div>
                            <div class="boxing">
                    <a href="/2016/12/23/118865/v-primore-v-gibdd-proshlo-maski-shou-s-uchastiem-omona.html" title=""><img
                            src="/uploads/news/2016/12/23/315_144_1d175d2771ac164b3e9199af89bcb208.jpg"
                            alt="ОМОН устроил "маски-шоу" в ГИБДД Уссурийска"/></a>
                    <span>15:59, 23 декабря</span>

                    <a class="header" href="/2016/12/23/118865/v-primore-v-gibdd-proshlo-maski-shou-s-uchastiem-omona.html" title="">
                        ОМОН устроил "маски-шоу" в ГИБДД Уссурийска                                                    (Эксклюзив)
                        </a>


                </div>
                    </div>
    </div>





<!--start main-->
<div id="wrapper">
<!--start left_bar-->
    <div id="left_bar">

    <noindex>
        <div id="banner_left">
            <a target="_blank" href="/banner/click/73"><img width="315" height="150" src="/uploads/banner/2015/04/b200be766008b173fe0691b1bfa47e06.gif" alt="" /></a>        </div>
        <div class="zagolovok"><a href="/allnews/index.html">Новостная лента</a></div>
                    <div class="left_news_date"><a rel="nofollow"
                                           href="/23-12-2016/index.html">Декабрь, 23 пятница</a>
            </div>
                            
                            <div class="left_news">
                    <div
                        class="time">16:48</div>
                    <div class="text">
                        <a rel="nofollow" href="/2016/12/20/118595/igorya-pushkareva-mogut-otpustit-iz-pod-strazhi-uzhe-v-etom-godu.html"
                           title="">​Игоря Пушкарева могут отпустить из-под стражи уже в этом году</a>
                        <!-- <a class="comments" rel="nofollow" href="/2016/12/20/118595/igorya-pushkareva-mogut-otpustit-iz-pod-strazhi-uzhe-v-etom-godu.html#disqus_thread"
                                                      ></a> -->
                        
                    </div>
                </div>
                            <div class="left_news">
                    <div
                        class="time">16:48</div>
                    <div class="text">
                        <a rel="nofollow" href="/2016/12/15/118269/evropejskij-sud-obyazal-rossiyu-vyplatit-stroitelyu-primorskogo-okeanariuma-kompensaciyu.html"
                           title="">Европейский суд обязал Россию выплатить строителю Приморского океанариума компенсацию</a>
                        <!-- <a class="comments" rel="nofollow" href="/2016/12/15/118269/evropejskij-sud-obyazal-rossiyu-vyplatit-stroitelyu-primorskogo-okeanariuma-kompensaciyu.html#disqus_thread"
                                                      ></a> -->
                                                    <span
                                class="exclusive">Эксклюзив</span>
                        
                    </div>
                </div>
                                                    <div class="left_news">
                <div
                    class="time">16:45</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118876/o-chem-zhiteli-primorya-hotyat-sprosit-vladimira-putina.html"
                       title="">О чем жители Приморья хотят спросить Владимира Путина?</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118876/o-chem-zhiteli-primorya-hotyat-sprosit-vladimira-putina.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:40</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118843/zhivotnye-8-kanala.html"
                       title="">Животные "8 канала"</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118843/zhivotnye-8-kanala.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:29</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118874/prigovor-igoryu-meshheryakovu-budet-obzhalovan-v-verhovnom-sude-rf.html"
                       title="">Приговор Игорю Мещерякову будет обжалован в Верховном суде РФ</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118874/prigovor-igoryu-meshheryakovu-budet-obzhalovan-v-verhovnom-sude-rf.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:29</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118875/za-sutki-vo-vladivostoke-vypalo-bolshe-dvuh-dekadnyh-norm-snega.html"
                       title="">За сутки во Владивостоке выпало больше двух декадных норм снега</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118875/za-sutki-vo-vladivostoke-vypalo-bolshe-dvuh-dekadnyh-norm-snega.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:17</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118872/fura-perekryla-dvizhenie-v-primore.html"
                       title="">Фура перекрыла движение в Приморье</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118872/fura-perekryla-dvizhenie-v-primore.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:08</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118870/chelovecheskij-mozg-razvivaetsya-do-30-let-uchenye.html"
                       title="">Человеческий мозг развивается до 30 лет, - ученые</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118870/chelovecheskij-mozg-razvivaetsya-do-30-let-uchenye.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:02</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118867/ipotechnyj-portfel-sberbanka-sostavil-245-trln-rublej-i-vyros-za-god-na-12.html"
                       title="">Ипотечный портфель Сбербанка составил 2,45 трлн рублей и вырос за год на 12%</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118867/ipotechnyj-portfel-sberbanka-sostavil-245-trln-rublej-i-vyros-za-god-na-12.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">16:02</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118861/obshhestvennym-organizaciyam-vladivostoka-rasskazhut-kak-oformit-subsidii.html"
                       title="">Общественным организациям Владивостока расскажут, как оформить субсидии</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118861/obshhestvennym-organizaciyam-vladivostoka-rasskazhut-kak-oformit-subsidii.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:59</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118865/v-primore-v-gibdd-proshlo-maski-shou-s-uchastiem-omona.html"
                       title="">ОМОН устроил "маски-шоу" в ГИБДД Уссурийска</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118865/v-primore-v-gibdd-proshlo-maski-shou-s-uchastiem-omona.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:51</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118856/rossiya-2016-menshe-svobod-bolshe-schastya.html"
                       title="">Россия-2016: Меньше свобод - больше счастья</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118856/rossiya-2016-menshe-svobod-bolshe-schastya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:42</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118860/admiral-srazitsya-s-yugroj-uzhe-segodnya.html"
                       title="">"Адмирал" сразится с "Югрой" уже сегодня</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118860/admiral-srazitsya-s-yugroj-uzhe-segodnya.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:31</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118859/uchenye-uznali-chem-eshhe-polezen-kofe.html"
                       title="">Ученые узнали, чем еще полезен кофе</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118859/uchenye-uznali-chem-eshhe-polezen-kofe.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:26</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118838/v-primore-aktivizirovalis-vory.html"
                       title="">В Приморье активизировались воры</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118838/v-primore-aktivizirovalis-vory.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:19</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118858/vo-vladivostoke-chastichno-otkryta-trassa-sedanka-patrokl.html"
                       title="">Во Владивостоке частично открыта трасса Седанка-Патрокл</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118858/vo-vladivostoke-chastichno-otkryta-trassa-sedanka-patrokl.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">15:17</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118857/voditeli-gabaritnyh-avto-prodolzhayut-stradat-ot-posledstvij-primorskogo-ciklona.html"
                       title="">Водители габаритных авто продолжают страдать от последствий приморского циклона</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118857/voditeli-gabaritnyh-avto-prodolzhayut-stradat-ot-posledstvij-primorskogo-ciklona.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                            <a target="_blank" href="/banner/click/86"><img width="315" height="150" src="/uploads/banner/2016/04/0ff632b0fcf05c23e3c60a7d547db886.jpeg" alt="" /></a>                                                <div class="left_news">
                <div
                    class="time">15:03</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118847/35-tysyach-primorcev-nashli-rabotu-v-uhodyashhem-godu.html"
                       title="">35 тысяч приморцев нашли работу в уходящем году</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118847/35-tysyach-primorcev-nashli-rabotu-v-uhodyashhem-godu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:57</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118855/na-dalnem-vostoke-zhivut-odni-iz-samyh-schastlivyh-lyudej-v-rossii.html"
                       title="">На Дальнем Востоке живут одни из самых счастливых людей в России​</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118855/na-dalnem-vostoke-zhivut-odni-iz-samyh-schastlivyh-lyudej-v-rossii.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:52</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118809/administraciya-vladivostoka-prizyvaet-zhitelej-i-gostej-goroda-byt-bditelnymi.html"
                       title="">Администрация Владивостока призывает жителей и гостей города быть бдительными</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118809/administraciya-vladivostoka-prizyvaet-zhitelej-i-gostej-goroda-byt-bditelnymi.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:42</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118846/ekskursiyu-dlya-maloletnih-osuzhdennyh-primorcev-ustroili-v-partizanske.html"
                       title="">Экскурсию для малолетних осужденных приморцев устроили в Партизанске</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118846/ekskursiyu-dlya-maloletnih-osuzhdennyh-primorcev-ustroili-v-partizanske.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:31</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118844/uchenyj-dvfu-izobrel-novuyu-model-prognozirovaniya-zemletryasenij.html"
                       title="">Ученый ДВФУ изобрел новую модель прогнозирования землетрясений</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118844/uchenyj-dvfu-izobrel-novuyu-model-prognozirovaniya-zemletryasenij.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:24</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118852/bolee-350-rukovoditelej-krupnejshih-agroholdingov-i-proizvodstv-fermerskih-hozyajstv-primut-uchastie-v-mezhdunarodnom-forume.html"
                       title="">Более 350 руководителей крупнейших агрохолдингов и производств, фермерских хозяйств примут участие в международном форуме</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118852/bolee-350-rukovoditelej-krupnejshih-agroholdingov-i-proizvodstv-fermerskih-hozyajstv-primut-uchastie-v-mezhdunarodnom-forume.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:20</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118836/tonnel-imeni-stalina-vo-vladivostoke-remont-na-dva-goda.html"
                       title="">Тоннель имени Сталина во Владивостоке: ремонт на два года</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118836/tonnel-imeni-stalina-vo-vladivostoke-remont-na-dva-goda.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:18</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118850/v-primore-voditel-gruzovika-otvetil-za-dvuh-telyat.html"
                       title="">В Приморье водитель грузовика ответил за двух телят</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118850/v-primore-voditel-gruzovika-otvetil-za-dvuh-telyat.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:16</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118851/blagotvoritelnyj-master-klass-po-zhivopisi-projdet-vo-vladivostoke.html"
                       title="">Благотворительный мастер-класс по живописи пройдет во Владивостоке</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118851/blagotvoritelnyj-master-klass-po-zhivopisi-projdet-vo-vladivostoke.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:09</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118842/internet-pridet-v-shkoly-glubinok-primorya-v-2017-godu.html"
                       title="">Интернет придет в школы глубинок Приморья в 2017 году</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118842/internet-pridet-v-shkoly-glubinok-primorya-v-2017-godu.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">14:09</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118849/tamozhenniki-primorya-ne-pustili-v-knr-drevesinu-iz-vologodskoj-oblasti.html"
                       title="">Таможенники Приморья не пустили в КНР древесину из Вологодской области</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118849/tamozhenniki-primorya-ne-pustili-v-knr-drevesinu-iz-vologodskoj-oblasti.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:58</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118840/na-primorskih-perevalah-rabotaet-tyazhelaya-spectehnika.html"
                       title="">На приморских перевалах работает тяжелая спецтехника</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118840/na-primorskih-perevalah-rabotaet-tyazhelaya-spectehnika.html#disqus_thread"
                            ></a> -->


                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:51</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118841/vo-vladivostoke-ciklon-vyzval-menshe-dtp-chem-obychno.html"
                       title="">Во Владивостоке циклон вызвал меньше ДТП, чем обычно</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118841/vo-vladivostoke-ciklon-vyzval-menshe-dtp-chem-obychno.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="exclusive">Эксклюзив</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:47</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118834/byudzhet-primorya-na-chto-potratyat-kraevye-dengi.html"
                       title="">Бюджет Приморья: на что потратят краевые деньги?</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118834/byudzhet-primorya-na-chto-potratyat-kraevye-dengi.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="video">Видео</span>
                    
                </div>
            </div>
                                                <div class="left_news">
                <div
                    class="time">13:43</div>
                <div class="text">
                    <a rel="nofollow" href="/2016/12/23/118808/passazhirov-vladivostokskogo-trollejbusa-pozdravlyali-ded-moroz-i-snegurochka.html"
                       title="">Пассажиров владивостокского троллейбуса поздравляли Дед Мороз и Снегурочка</a>

                    <!--  <a class="comments" rel="nofollow" href="/2016/12/23/118808/passazhirov-vladivostokskogo-trollejbusa-pozdravlyali-ded-moroz-i-snegurochka.html#disqus_thread"
                            ></a> -->


                                            <span
                            class="photo">Фото</span>
                    
                </div>
            </div>
                        
        <div id="banner_left">
                    </div>
        <div class="calendar">

            <input id="newsCalendar" type="hidden" name="newsCalendar" /><div id="newsCalendar_container" name="newsCalendar_container"></div>        </div>

        
<div class="zagolovokPoll">Где вы планируете отметить Новый год?</div>

<div class="form">

    <form id="poll-form" action="/2016/12/23/118857/voditeli-gabaritnyh-avto-prodolzhayut-stradat-ot-posledstvij-primorskogo-ciklona.html" method="post">
    
    <div class="row">
                <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_0" value="172" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">В кафе, баре, ресторане</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="171" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1">Дома, в кругу семьи и друзей</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="174" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">За границей</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_3" value="173" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_3">На базе отдыха</label></div></div></span>            </div>

    <input class="button" type="submit" name="yt0" value="Голосовать" />
    </form>
</div><!-- form -->
 </br>
        <div id="banner_left">
            <!-- VK Widget -->
            <div id="vk_groups"></div>

        </div>

        <div class="zagolovok">Электронные версии</div>
                    <div class="electron_versia">
                <a href="/4059">  <span>4059 (195)                        от 23 декабря 2016</span></a>
                <a href="/arch" title=""><img
                        src="/front/images/logoVl25.jpg" alt="Электронная версия газеты Владивосток"
                        width="160"
                        height="28"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4059/glavnoe/podarki-dlya-samyh-dorogih-gorozhan-bolshih-i-malenkih.html"
                           title="Подарки для самых дорогих – горожан больших и маленьких">Подарки для самых дорогих – горожан больших и маленьких</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4059/glavnoe/smotrite-kogo-ushli.html"
                           title="Смотрите, кого ушли">Смотрите, кого ушли</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4059/novosti/porto-franko-uproshhaet-vezd-inostrancam.html"
                           title="Порто-франко упрощает  въезд иностранцам">Порто-франко упрощает  въезд иностранцам</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4059/novosti/k-nam-prishel-gonkongskij-gripp.html"
                           title="К нам пришел гонконгский грипп">К нам пришел гонконгский грипп</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/4059/novosti/ohotnik-slomalsya-v-33-kilometrah-ot-doma.html"
                           title="Охотник сломался  в 33 километрах от дома">Охотник сломался  в 33 километрах от дома</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                        </noindex>
    <div class="clearM"></div>

    <noindex>
                    <div class="electron_versia">
                <a href="/sad/66"> <span>66                        от 01 декабря 2016</span></a>
                <a href="/magazine/arch/2" title=""><img
                        src="/front/images/sad.gif" alt="Электронная версия Сады и Огороды"/></a>
            </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/66/kolonka-redaktora/pust-dusha-poet-ot-schastya.html"
                           title="Пусть душа поет от счастья!">Пусть душа поет от счастья!</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/66/chto-novogo/utrennee-solo-petuha.html"
                           title="Утреннее соло петуха">Утреннее соло петуха</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/66/chto-novogo/tomatnoe-assorti-k-novogodnemu-stolu.html"
                           title="Томатное ассорти к новогоднему столу">Томатное ассорти к новогоднему столу</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/66/chto-novogo/vinogradnaya-nauka-dala-plody.html"
                           title="Виноградная наука дала плоды">Виноградная наука дала плоды</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div class="left_news">
                    <div class="time"></div>
                    <div class="text">
                        <a rel="nofollow" href="/sad/66/chto-novogo/grushi-sostavyat-konkurenciyu-mandarinam.html"
                           title="Груши составят конкуренцию мандаринам">Груши составят конкуренцию мандаринам</a>
                        <!-- <span class="comments">16</span> -->
                    </div>
                </div>
                            <div id="banner_left">
            <img width="315" height="150" src="/uploads/banner/2016/08/41978c36d1e7ed97bf4338834d25fa3d.gif" alt="" />        </div>
    </noindex>

    <div class="clearM"></div>
    <iframe
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FVladnewsru&amp;width=315&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true"
        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:290px;"
        allowTransparency="true"></iframe>


    </div>
    <!--end left_bar-->
<!--start content-->
<div id="content">
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <div class="zagolovok">
                    <a href="/themes/105.html"
               title="Происшествия">Происшествия</a>
                <time itemprop="datePublished" datetime="2016-12-23T15:17:30+1000"
              class="publish_date" pubdate>15:17, 23 декабря 2016</time>
    </div>

    <div class="big_article">
                <h1 itemprop="headline"><a href=""
                                   title="Водители габаритных авто продолжают страдать от последствий приморского циклона">Водители габаритных авто продолжают страдать от последствий приморского циклона</a></h1>

        <div class="subheading" itemprop="description">Фура застряла и перегородила проезд</div>
                    <div class="image">
                <a itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="text-image"
                   href="/uploads/news/2016/12/23/16b81e1704d841d070b428fe4a97c4c0.JPG" title="Водители габаритных авто продолжают страдать от последствий приморского циклона"><img
                        itemprop="image" rel="image_src" src="/uploads/news/2016/12/23/315_16b81e1704d841d070b428fe4a97c4c0.JPG" align="left"
                        alt="Фото: dps_patrul"/></a>
                <span>Фото: dps_patrul</span>
            </div>
        
        <span
            class="dPub"> Владивосток, пятница, 23 декабря            ,
    РИА Vladnews.</span>
                    <div itemprop="articleBody"><p style="text-align: justify;">В Приморье произошло ДТП с участием грузового автомобиля и дерева, сообщает РИА VladNews со ссылкой на @<a href="https://www.instagram.com/dps_patrul/" style="background-color: initial;" target="_blank" class="external_link">dps_patrul</a>.</p><p style="text-align: justify;">Инцидент произошел в городе Находка по улице Дальняя. По словам очевидцев, водитель возвращался с доставки. В момент происшествия автомобиль был без груза. В какой-то момент пустой и легкий прицеп занесло на скользкой трассе и контейнер врезался в дерево. Половина автомобиля оказалась развернута перпендикулярно кабине. При аварии никто не пострадал.</p><p style="text-align: justify;">В результате происшествия трасса перекрыта полностью.&nbsp;</p><p><img src="/uploads/news/2016/12/23/e33060c4690d59828320412c578d3ba2.JPG"></p></div>
                                                                        <div class="clearM"></div>
        <script async type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"
             data-yashareTheme="counter"></div>

                    <div class="clearM"></div>
            <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'Vladnews'; // required: replace example with your forum shortname

    
    
    
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a rel="nofollow" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="nofollow" href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>            </div>
</div>

    <!-- Яндекс.Директ -->
    <div id="yandex_ad"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Direct.insertInto(139878, "yandex_ad", {
                    ad_format: "direct",
                    font_size: 1,
                    type: "horizontal",
                    border_type: "block",
                    limit: 4,
                    title_font_size: 3,
                    links_underline: false,
                    site_bg_color: "FFFFFF",
                    header_bg_color: "FEEAC7",
                    border_color: "FBE5C0",
                    title_color: "2E3092",
                    url_color: "006600",
                    text_color: "000000",
                    hover_color: "2E3092",
                    sitelinks_color: "0000CC",
                    favicon: true,
                    no_sitelinks: false
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.src = "//an.yandex.ru/system/context.js";
            s.type = "text/javascript";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, "yandex_context_callbacks");
    </script>

    <div class="zagolovok">Похожие новости</div>
    <div class="article">
    <a href="/2016/12/23/118850/v-primore-voditel-gruzovika-otvetil-za-dvuh-telyat.html" title="В Приморье водитель грузовика ответил за двух телят</a"><img
            src="/uploads/news/2016/12/23/315_144_e8cf021fe49f72c709c3db36c86215d1.jpg"
            alt="В Приморье водитель грузовика ответил за двух телят"/></a>
      <div class="text">
          <span>14:18, 23 декабря 2016</span>
         <a class="title" href="/2016/12/23/118850/v-primore-voditel-gruzovika-otvetil-za-dvuh-telyat.html" title="">В Приморье водитель грузовика ответил за двух телят</a>
         <p>Животные были без "паспортов"</p>
      </div>
</div>
<div class="article">
    <a href="/2016/12/23/118849/tamozhenniki-primorya-ne-pustili-v-knr-drevesinu-iz-vologodskoj-oblasti.html" title="Таможенники Приморья не пустили в КНР древесину из Вологодской области</a"><img
            src="/uploads/news/2016/12/23/315_144_56be7b8bdc080d7bfce4c394e9e8bd6a.jpg"
            alt="Таможенники Приморья не пустили в КНР древесину из Вологодской области"/></a>
      <div class="text">
          <span>14:09, 23 декабря 2016</span>
         <a class="title" href="/2016/12/23/118849/tamozhenniki-primorya-ne-pustili-v-knr-drevesinu-iz-vologodskoj-oblasti.html" title="">Таможенники Приморья не пустили в КНР древесину из Вологодской области</a>
         <p>Более 250 кубометров фанерного кряжа были остановлены на границе</p>
      </div>
</div>
<div class="article">
    <a href="/2016/12/23/118841/vo-vladivostoke-ciklon-vyzval-menshe-dtp-chem-obychno.html" title="Во Владивостоке циклон вызвал меньше ДТП, чем обычно</a"><img
            src="/uploads/news/2016/12/23/315_144_38c847818565c9cc6fb9cbe3fbca796a.jpg"
            alt="Во Владивостоке циклон вызвал меньше ДТП, чем обычно"/></a>
      <div class="text">
          <span>13:51, 23 декабря 2016</span>
         <a class="title" href="/2016/12/23/118841/vo-vladivostoke-ciklon-vyzval-menshe-dtp-chem-obychno.html" title="">Во Владивостоке циклон вызвал меньше ДТП, чем обычно</a>
         <p>В трех ДТП пострадали пять человек</p>
      </div>
</div>
<div class="article">
    <a href="/2016/12/23/118835/pozharnye-vytyagivali-fury-vo-vremya-ciklona-v-primore.html" title="Пожарные вытягивали фуры во время циклона в Приморье</a"><img
            src="/uploads/news/2016/12/23/315_144_b917ab45dab0c6edce8f559ff1619f62.jpeg"
            alt="Пожарные вытягивали фуры во время циклона в Приморье"/></a>
      <div class="text">
          <span>13:17, 23 декабря 2016</span>
         <a class="title" href="/2016/12/23/118835/pozharnye-vytyagivali-fury-vo-vremya-ciklona-v-primore.html" title="">Пожарные вытягивали фуры во время циклона в Приморье</a>
         <p>Также были спасены рыбаки, застрявшие в Петровке</p>
      </div>
</div>
<div class="article">
    <a href="/2016/12/23/118832/v-habarovskom-krae-nashli-umershego-tigrenka.html" title="В Хабаровском крае нашли умершего тигренка</a"><img
            src="/uploads/news/2016/12/23/315_144_8f6f5e4506bd8d8b2698d93c29ab4181.jpg"
            alt="В Хабаровском крае нашли умершего тигренка"/></a>
      <div class="text">
          <span>12:46, 23 декабря 2016</span>
         <a class="title" href="/2016/12/23/118832/v-habarovskom-krae-nashli-umershego-tigrenka.html" title="">В Хабаровском крае нашли умершего тигренка</a>
         <p>Причины смерти устанавливаются</p>
      </div>
</div>
<div class="article">
    <a href="/2016/12/23/118828/vladivostokskaya-avtoledi-sama-sebe-ustroila-golovnuyu-bol.html" title="Владивостокская автоледи сама себе устроила головную боль</a"><img
            src="/uploads/news/2016/12/23/315_144_48f9a833cce79db1338c11843afc2462.jpg"
            alt="Владивостокская автоледи сама себе устроила головную боль"/></a>
      <div class="text">
          <span>12:28, 23 декабря 2016</span>
         <a class="title" href="/2016/12/23/118828/vladivostokskaya-avtoledi-sama-sebe-ustroila-golovnuyu-bol.html" title="">Владивостокская автоледи сама себе устроила головную боль</a>
         <p>Женщина спровоцировала ДТП при повороте</p>
      </div>
</div>
<div class="article">
    <a href="/2016/12/23/118827/spasateli-spasli-rybakov-v-primore.html" title="Спасатели спасли рыбаков в Приморье</a"><img
            src="/uploads/news/2016/12/23/315_144_4e373286e528fc0a79577420dee0c692.jpg"
            alt="Спасатели спасли рыбаков в Приморье"/></a>
      <div class="text">
          <span>12:24, 23 декабря 2016</span>
         <a class="title" href="/2016/12/23/118827/spasateli-spasli-rybakov-v-primore.html" title="">Спасатели спасли рыбаков в Приморье</a>
         <p>Пострадавшим была оказана помощь</p>
      </div>
</div>

</div>
<!--end content-->

</div>
<!--end main-->
</div>
</div>

<div id="footer">
    <noindex>
        <div id="foot">
            <ul class="top_menu">
                
                    <li><a rel="nofollow" href="/adv.php" title="">Реклама</a>
                    </li>

                
                    <li><a rel="nofollow" href="/about/" title="">Редакция</a>
                    </li>

                
                    <li><a rel="nofollow" href="/partners/" title="">Партнеры</a>
                    </li>

                
                    <li><a rel="nofollow" href="/archive/" title="">Архив Новостей</a>
                    </li>

                
                    <li><a rel="nofollow" href="/arch/" title="">Архив газеты "Владивосток"</a>
                    </li>

                
                    <li><a rel="nofollow" href="/rekvizity/" title="">Реквизиты</a>
                    </li>

                
                    <li><a rel="nofollow" href="/pad/" title="">Частные объявления</a>
                    </li>

                
                    <li><a rel="nofollow" href="/how_to_pay/" title="">Способы оплаты</a>
                    </li>

                            </ul>

            <div class="static">

                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=33937244&amp;from=informer"
                   target="_blank" rel="nofollow"><img
                        src="https://informer.yandex.ru/informer/33937244/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                        title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                        class="ym-advanced-informer" data-cid="33937244" data-lang="ru"/></a>
                <!-- /Yandex.Metrika informer -->
                <!--LiveInternet logo-->
                <noindex><a href="http://www.liveinternet.ru/click" rel="nofollow"
                            target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                                 title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                 alt="" border="0" width="88"
                                                 height="31"/></a></noindex>
                <!--/LiveInternet-->
                <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1441270"
                        type="text/javascript"></script>
            </div>

            <p class="copyring">© 1997 - 2016 <a rel="nofollow" href="" title="">VLADNEWS</a>
                <br/><br/>
                При любом использовании материалов ссылка на <a href="http://vladnews.ru">vladnews.ru</a>                обязательна. <br/>
                Коммерческий отдел (423) 2415-585</p>

            <div class="texted">Свидетельство о регистрации средства массовой информации ИА № ФC77-37977 <br/>
                Выдано 2 ноября 2009 года Роскомнадзором Название:VLADNEWS.INFO("Владньюс.инфо") <br/>
                Форма периодического распространения: информационное агентство
            </div>

        </div>
    </noindex>
    

</div>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/front/js/copyright.js"></script>
<script type="text/javascript" src="/front/js/radio.js"></script>
<script type="text/javascript" src="/front/js/uppod_ajax.js"></script>
<script type="text/javascript" src="/front/js/disqus.js"></script>
<script type="text/javascript" src="/front/js/bgBaner.js"></script>
<script type="text/javascript" src="/front/js/asyncSocial.js"></script>
<script type="text/javascript" src="/assets/53587eab/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/assets/53587eab/locales/jquery.magnific-popup.ru-ru.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f69854a/jui/js/jquery-ui-i18n.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('.text-image').magnificPopup({'type':'image'});
jQuery('#newsCalendar_container').datepicker(jQuery.extend({showMonthAfterYear:false},jQuery.datepicker.regional['ru'],{'dateFormat':'dd-mm-yy','minDate':'01-01-2009','maxDate':'+0','changeMonth':true,'changeYear':true,'onSelect': function(dateText, inst)
                            {
                            window.location.href = "/" + dateText + "/index.html";
                            },'defaultDate':null,'altField':'#newsCalendar'}));
});
/*]]>*/
</script>
</body>
</html>
